<!DOCTYPE html><html lang=de><head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><title>Handball-WM: Deutsche Mannschaft mit Erfolgshunger ins Gruppenfinale - Sport Nachrichten zu Eishockey, Wintersport und mehr - Allgäuer Zeitung</title><meta data-privacy-proxy-server=https://privacy-proxy-server.usercentrics.eu><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Sport Nachrichten Eishockey Ski Abfahrt Bergsteigen Fußball"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0,user-scalable=0"><meta name="description" content="Jetzt geht die Handball-WM für Deutschland erst richtig los. Gegen Ungarn geht es nicht nur um den Gruppensieg, sondern um wichtige Punkte für die ..."><meta property="og:type" content="article"><meta property="og:site_name" content="Allgäuer Zeitung"><meta property="og:image" content="https://www.allgaeuer-zeitung.de/cms_media/module_img/2518/1259242_1_org_229299126.jpg"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1334"><meta property="og:title" content="Handball-WM: Spiel gegen Ungarn &quot;das wichtigste des ganzen Turniers&quot;"><meta property="og:url" content="https://www.allgaeuer-zeitung.de/sport/handball-wm-deutsche-mannschaft-mit-erfolgshunger-ins-gruppenfinale_arid-262327"><meta property="og:description" content="Jetzt geht die Handball-WM für Deutschland erst richtig los. Gegen Ungarn geht es nicht nur um den Gruppensieg, sondern um wichtige Punkte für die ..."><meta property=article:author content="dpa"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@Allgaeu"><meta property="twitter:title" content="Handball-WM: Deutsche Mannschaft mit Erfolgshunger ins Gruppenfinale - Sport Nachrichten zu Eishockey, Wintersport und mehr - Allgäuer Zeitung"><meta property="twitter:image" content="https://www.allgaeuer-zeitung.de/cms_media/module_img/2518/1259242_1_org_229299126.jpg"><meta name="language" content="de" /><meta content="index, follow" name=robots><link rel=amphtml href="https://www.allgaeuer-zeitung.de/sport/handball-wm-deutsche-mannschaft-mit-erfolgshunger-ins-gruppenfinale_arid-262327?type=amp"><link rel=canonical href="https://www.allgaeuer-zeitung.de/sport/handball-wm-deutsche-mannschaft-mit-erfolgshunger-ins-gruppenfinale_arid-262327"><script src=https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js></script><script>uc.deactivateBlocking(['SJFe9NousWX',]);</script><script>			// init webtrekk variable (prevent js-errors due to async loading)
			window._ti = window._ti || {};

			// Keep our consent-data up to date.
			window.addEventListener("ucEvent", function (event) {
				_ti.consent = _ti.consent || {};

				for (var key in event.detail) {
					if (Object.prototype.hasOwnProperty.call(event.detail, key)) {
						_ti.consent[key] = event.detail[key];
					}
				}

				window.console.log(event);
			});

			// Await the consent
			window.awaitConsent = function(vendor, callback){
				_ti.consent = _ti.consent || {};

				if(typeof _ti.consent[vendor]  != 'undefined') {
					callback();
				} else {
					var listener = function(event){
						if(typeof _ti.consent[vendor]  != 'undefined') {
							window.removeEventListener("ucEvent", listener);
							callback(event);
						}
					}
					window.addEventListener("ucEvent",listener);
				}
			};

		</script>
<script>		nfyDomain = '//www.allgaeuer-zeitung.de';
		nfyUrl = 'eJwNjNEKwyAMAL8oFSxs0J8ZWY0a0FSSiLCvn28Hx111H3aFsNY6sLWCNEnhR-xTypEo2HjUQ0VJ3-1hdUg03e5K0FFkA2aHzg6k-WnF6g73gsWg6ByDJLNgow8qJ4iveMb3H4VlLH8,';
		// vanilla object extend function
		/*  */
		extend=function(){var t={},e=!1,o=0,r=arguments.length;"[object Boolean]"===Object.prototype.toString.call(arguments[0])&&(e=arguments[0],o++);for(var n=function(o){for(var r in o)Object.prototype.hasOwnProperty.call(o,r)&&(e&&"[object Object]"===Object.prototype.toString.call(o[r])?t[r]=extend(!0,t[r],o[r]):t[r]=o[r])};o<r;o++){n(arguments[o])}return t};
		/*  */
	</script><script src="/cms_media/minify/104/javascript/javascript_7.js"></script><link rel=stylesheet href="/cms_media/minify/104/styles/style_1.css"><link rel=stylesheet href="/pu_az/build/scripts.54c15eea.css"><link rel=stylesheet href="/pu_az/build/style.f1388212.css"><!--[if (gte IE 6)&(lte IE 8)]><script src=//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--><script type=text/plain data-usercentrics=Taboola>			/*  */
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine-allgaeuer-zeitungde/loader.js',
				'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
	        {window.performance.mark('tbl_ic');}
			/*  */
		</script><script>			document.addEventListener("DOMContentLoaded", function(event) {
				window.awaitConsent('Google Ad Manager', function(){
					document.head.appendChild(window.nfy_stroeer_script)
				});
			});
		</script><script src=https://script.ioam.de/iam.js></script><script src=https://static.cleverpush.com/channel/loader/mMZtCKconZ92MpyFA.js async data-usercentrics=CleverPush></script><link href="/pu_az/assets/img/favicon/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_az/assets/img/favicon/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_az/assets/img/favicon/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_az/assets/img/favicon/site.webmanifest" rel=manifest><link href="/pu_az/assets/img/favicon/safari-pinned-tab.svg" rel=mask-icon color=#5bbad5><link href="/pu_az/assets/img/favicon/favicon.ico" rel="shortcut icon"><meta content=#007296 name=msapplication-TileColor><meta content="/pu_az/assets/img/favicon/browserconfig.xml" name=msapplication-config><meta content=#ffffff name=theme-color><meta content=no name=apple-mobile-web-app-capable><script>		(function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = 'https://d.nativendo.de/cds/delivery/init';
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
	</script><script src=https://app.usercentrics.eu/browser-ui/latest/bundle.js id=usercentrics-cmp data-settings-id=exo5TB6Yt data-tcf-enabled=data-tcf-enabled></script><script type=text/plain data-usercentrics="Google Ad Manager">			window.nfy_stroeer_script_loaded = false;
			window.nfy_stroeer_script = document.createElement("script");
			window.nfy_stroeer_script.src = 'https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_allgaeuer-zeitung/metaTag.min.js';
			window.nfy_stroeer_script.addEventListener('load', function(){
				window.nfy_stroeer_script_loaded = true;
				if ( typeof SDG !== 'undefined' ) {
					try {
						nfy_stroeer_zone = 'sports';
						nfy_stroeer_local_zone = '';

						SDG.Publisher.setZone(nfy_stroeer_zone);

						if ( nfy_stroeer_local_zone !== '' ) {
							SDG.Publisher.addSubZone(nfy_stroeer_local_zone);
						}
						SDG.Publisher.addKeyValue('state', 'BY');
						if ( true ) {
							SDG.Publisher.registerSlot('banner', 'stroeer-container-banner').load();

						}
						if ( true ) {
							SDG.Publisher.registerSlot('sky', 'stroeer-container-sky').load();
						}
						if ( true ) {
							window.addEventListener('DOMContentLoaded', function () {
								var out_of_page = document.createElement('div');
								out_of_page.id = 'stroeer-container-out-of-page';
								document.body.appendChild(out_of_page);
								SDG.Publisher.registerSlot('out-of-page', out_of_page).load();
							});
						}
						SDG.Publisher.loadAllSlots(false);
						SDG.Publisher.finalizeSlots();
						event = document.createEvent('Event');
						event.initEvent("stroeerLoaded", true, true);
						event.eventName = "stroeerLoaded";
						window.dispatchEvent(event);
					}
					catch ( err ) {
						console.log(err);
					}
				}
			});
	</script>
</head><body class="nfy-pu-allgaeur-zeitung nfy-responsive" itemscope itemtype=http://schema.org/WebPage>
	<!-- SZM VERSION="2.0" -->
	<script type=text/javascript>
		/**/
		var iam_data = {
			"st":"allgauze", /* site/domain */
			"cp":"Sport", /* code */
			"sv":"i2",
			"sc":"yes" /* MCVD */
		}

		var viewportWidth = window.innerWidth || document.documentElement.clientWidth;
		if ( viewportWidth < 560 )
		{
			iam_data.sv = "mo";
			iam_data.st = "moballgz";
			iam_data.cp = "Sport";
		}

		iom.c(iam_data);
		/**/
	</script>
	<!--/SZM -->
<header><div class="container-fluid bg-light p-0 nfy-header-generic"><div class=nfy-scrollheader><div class="container p-0 pt-3 p-md-0"><nav class="container d-none d-md-flex bg-light row justify-content-end nfy-generic p-2 px-lg-0 m-0"><div class="d-none d-md-flex"><ul class="list-group flex-row"><li class="list-group-item border-0"><a href="https://webepaper.ihre-az.de/" target="_blank">e-Paper</a></li><li class="list-group-item border-0"><a href="https://www.azshop.de/" target="_blank">Shop</a></li><li class="list-group-item border-0"><a href="https://www.ihre-az.de/" target="_blank">Service</a></li><li class="list-group-item border-0"><a href="https://jobs-im-allgaeu.de/" target="_blank">Jobs</a></li><li class="list-group-item border-0"><a href="https://www.trauer-im-allgaeu.de/" target="_blank">Trauer</a></li><li class="list-group-item border-0"><a href="https://abonnieren.ihre-az.de/" target="_blank">Abo</a></li></ul></div>
</nav></div></div></div><div class="d-none d-print-block col-12 p-0 m-0 border-bottom"><div class="d-flex navbar-brand border-primary border-bottom p-20 col-12 justify-content-center"><img class="" src="/pu_az/assets/img/logo/logo-allgaeuer-zeitung.svg"></div></div><div class="container-fluid p-0 fixed-top d-md-none d-print-none nfy-header-mobile"><nav class="nfy-header-navbar d-flex navbar navbar-expand-lg navbar-light bg-light p-0 justify-content-center"><div class="col-11 d-flex flex-row justify-content-between pl-0 pr-1 d-print-none"><a class=navbar-brand href="https://www.allgaeuer-zeitung.de/"><img class=mr-3 alt="Allgäuer Zeitung Logo" src="/pu_az/assets/img/logo/logo-allgaeuer-zeitung.svg"></a><div class="d-flex flex-row flex-nowrap align-items-center"><aside><button class="nfyc-login-layer-trigger-mobile navbar-toggler btn-outline-0 border-light collapsed" type=button aria-controls=nfy-login-layer aria-expanded=false aria-label="Toggle login" data-target=#nfy-login-layer data-toggle=collapse><i class="fa fa-user"></i></button></aside><aside><button class="navbar-toggler btn-outline-0 border-light pr-0" type=button aria-controls=nfy-mobile-menu-layer aria-expanded=false aria-label="Toggle navigation" data-backdrop=false data-target=#nfy-mobile-menu-layer data-toggle=modal><span class=navbar-toggler-icon></span></button><div class="modal fade nfy-mobilemenu-layer" id=nfy-mobile-menu-layer aria-hidden=true aria-labelledby=nfy-mobile-menu-layerLabel role=dialog tabindex=-1><div class="modal-dialog position-relative" role=document><div class="modal-content bg-transparent border-0"><div class="modal-header justify-content-end border-0"><button class="close btn btn-primary bg-transparent border-0 outline-none btn-outline-primary text-white nfy-opacity-1 mx-3 px-0" type=button aria-label=Close data-dismiss=modal> <span aria-hidden=true>&times;</span></button></div><div class="modal-body border-0 w-100"><form class="nfy-megamenu-search-form-mobile position-relative d-flex justify-content-center mb-5 mx-3" method=post action="https://www.allgaeuer-zeitung.de/index.php?pageid=1250"><div class="d-inline-block w-100 rounded-0 border-0"><input class="w-100 rounded-0 border-0 p-2" type=text name=cosearch placeholder="Suchen Sie nach Artikeln, Galerien oder Themenseiten?"></div><div class="d-flex align-items-center position-relative bg-white p-0 nfy-form-search-btn border-0"><button class="nfy-megamenu-submitbutton-mobile px-2 btn btn-link border-0" type=button><i class="fa fa-search"></i></button></div></form><ul class="list-group list-group-flush d-block border-0 nfy-mega-nav-list"><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/" class="nfy-nav-link-item-Startseite nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Startseite</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><span class="d-flex flex-row align-items-start"><a href="https://www.allgaeuer-zeitung.de/allgaeu/" class="nfy-nav-link-item-Allgäu nav-link d-inline-block h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Allgäu</a><a href="https://www.allgaeuer-zeitung.de/allgaeu/" class="nfy-toggle-btn nfy-nav-link-item-Allgäu nav-link d-inline h4 text-white font-weight-bolder text-decoration-none" id="collapseAllgäubtn" aria-controls="collapseAllgäu" aria-expanded=false data-target="#collapseAllgäu" data-toggle=collapse target="_self"></a></span><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/kempten/" target="_self">Kempten</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/marktoberdorf/" target="_self">Marktoberdorf</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/weiler/" target="_self">Weiler</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/buchloe/" target="_self">Buchloe</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/immenstadt/" target="_self">Immenstadt</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/kaufbeuren/" target="_self">Kaufbeuren</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/memmingen/" target="_self">Memmingen</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/fuessen/" target="_self">Füssen</a></li></ul></li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/bayern/" class="nfy-nav-link-item-Bayern nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Bayern</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/oesterreich/" class="nfy-nav-link-item-Österreich nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Österreich</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/sport/" class="nfy-nav-link-item-Sport nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Sport</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/welt/" class="nfy-nav-link-item-Deutschland und Welt nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Deutschland und Welt</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://abonnieren.ihre-az.de" class="nfy-nav-link-item-Abo nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_blank">Abo</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://themenwelten.allgaeuer-zeitung.de/" class="nfy-nav-link-item-Themenwelten nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Themenwelten</a> </li></ul><div class="d-flex justify-content-center mt-5"><div class=d-block><a href=https://www.facebook.com/allgaeuerzeitung.de class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-facebook"></i></a><a href=https://www.linkedin.com/company/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-linkedin"></i></a><a href=https://www.instagram.com/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fa fa-instagram"></i></a></div></div></div></div></div></div></aside></div></div></nav></div><nav class="container-fluid p-0 d-none d-md-block d-print-none nfy-header-large"><div class="nfy-scrollheader bg-white"><div class="p-3 bg-white text-center"><a class=p-0 href="https://www.allgaeuer-zeitung.de/"><figure class=m-0><img class=nfy-brand alt="Allgäuer Zeitung Logo" src="/pu_az/assets/img/logo/logo-allgaeuer-zeitung.svg"></figure></a></div></div><div class="nfy-scrollheader bg-primary"><div class="container-fluid d-none d-md-block bg-primary p-0 px-2 px-lg-0 nfy-nav-search-wrapper"><div class="container d-flex flex-nowrap flex-row justify-content-between p-0"><ul class="list-group flex-row nfy-nav-list nfy-nav-list-first-items"><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/" target="_self" class="text-white font-weight-bolder position-relative border-0">Startseite</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/allgaeu/" target="_self" class="text-white font-weight-bolder position-relative border-0 nfy-has-submenu">Allgäu</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/bayern/" target="_self" class="text-white font-weight-bolder position-relative border-0">Bayern</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/oesterreich/" target="_self" class="text-white font-weight-bolder position-relative border-0">Österreich</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/sport/" target="_self" class="text-white font-weight-bolder position-relative border-0 nfy-active">Sport</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/welt/" target="_self" class="text-white font-weight-bolder position-relative border-0">Deutschland und Welt</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://abonnieren.ihre-az.de" target="_blank" class="text-white font-weight-bolder position-relative border-0">Abo</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://themenwelten.allgaeuer-zeitung.de/" target="_self" class="text-white font-weight-bolder position-relative border-0">Themenwelten</a> </li></ul><div class="nfy-nav-list nfy-nav-list-last-items d-flex flex-row justify-content-flex-end m-0"><aside class=list-unstyled><button class="btn btn-outline-0 btn-lg border-0 nfy-button" type=button id=nfy-nav-searchbutton aria-controls=nfy-search-layer aria-expanded=false aria-label=Search data-target=#nfy-search-layer data-toggle=collapse><i class="fa fa-search"></i></button></aside><aside class="nfy-user-area nfy-login"><button class="nfyc-login-layer-trigger btn btn-outline-0 btn-lg border-0 nfy-buttona collapsed" type=button aria-controls=nfy-login-layer aria-expanded=false aria-label=User data-target=#nfy-login-layer data-toggle=collapse><i class="fa fa-user"></i></button></aside><aside class=list-unstyled><button class="btn btn-outline-0 btn-lg border-0 nfy-button pr-0" type=button aria-controls=nfy-mega-menu-layer aria-expanded=false aria-label=Menue data-target=#nfy-mega-menu-layer data-toggle=modal><i class="fas fa-bars"></i></button></aside></div></div></div></div></nav><div class="modal fade nfy-megamenu-layer" id=nfy-mega-menu-layer aria-hidden=true aria-labelledby=nfy-mega-menu-layerLabel role=dialog tabindex=-1><div class="modal-dialog position-relative" role=document><div class="modal-content bg-transparent border-0"><div class="modal-header justify-content-end border-0 menu-close-button-desktop pr-0"><button class="close btn btn-primary bg-transparent border-0 outline-none btn-outline-primary text-white nfy-opacity-1 mx-1" type=button aria-label=Close data-dismiss=modal> <span aria-hidden=true>&times;</span> </button><button class="btn bg-transparent border-0 outline-none btn-outline-primary text-white" type=button data-dismiss=modal>Schließen</button></div><div class="modal-body border-0 w-100"><form class="nfy-megamenu-search-form-desktop position-relative d-flex justify-content-center mb-5" action="https://www.allgaeuer-zeitung.de/suche/" method=post><div class="d-inline-block w-100 border-0"><input class="w-100 border-0 p-2" type=text name=cosearch placeholder="Suchen Sie nach Artikeln, Galerien oder Themenseiten?"></div><div class="d-flex align-items-center position-relative bg-white p-0 nfy-form-search-btn border-0"><button class="nfy-megamenu-submitbutton-desktop px-2 btn btn-link border-0" type=button><i class="fa fa-search"></i></button></div></form><ul class="list-group list-group-flush d-block border-0 nfy-mega-nav-list"><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/" target="_self">Startseite</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/allgaeu/" target="_self">Allgäu</a><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/kempten/" target="_self">Kempten</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/marktoberdorf/" target="_self">Marktoberdorf</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/weiler/" target="_self">Weiler</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/buchloe/" target="_self">Buchloe</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/immenstadt/" target="_self">Immenstadt</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/kaufbeuren/" target="_self">Kaufbeuren</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/memmingen/" target="_self">Memmingen</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/fuessen/" target="_self">Füssen</a></li></ul></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/bayern/" target="_self">Bayern</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/oesterreich/" target="_self">Österreich</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/sport/" target="_self">Sport</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/welt/" target="_self">Deutschland und Welt</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://abonnieren.ihre-az.de" target="_blank">Abo</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://themenwelten.allgaeuer-zeitung.de/" target="_self">Themenwelten</a></li></ul><div class="d-flex justify-content-center mt-5"><div class=d-block><a href=https://www.facebook.com/allgaeuerzeitung.de class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-facebook"></i></a><a href=https://www.linkedin.com/company/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-linkedin"></i></a><a href=https://www.instagram.com/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-instagram"></i></a></div></div></div></div></div></div>
</header><div class="container-fluid bg-light px-0 pt-4 pt-md-0"><div id=nfy-scrollarea><div class="container bg-white position-relative pt-5 pt-md-0 px-0 nfy-inner-wrap"><div class="nfy-hidden nfy-login-form-data" loginFormAction="https://login.allgaeuer-zeitung.de/REST/oauth/authorize?response_type=code&amp;client_id=4432765136&amp;redirect_uri=" redirectUrl="https://www.allgaeuer-zeitung.de/REST/oauth/client/authorize_code" nextDomain="https://login.allgaeuer-zeitung.de" ssoCookieName="RF_OAUTH_SERVER" ssoClientCookieName="RF_OAUTH_CLIENT"></div><aside class="nfy-login nfy-login-layer-wrapper sticky-top"><div class="nfy-login-layer nfy-layer collapse" id=nfy-login-layer><div class="p-5 shadow bg-light"><form class=nfy-login-form method=post><header class=mb-4><h4>Login</h4></header><div class=form-group><label for=inputusername>E-Mail-Adresse:</label> <input class=form-control type=email name=login id=inputusername aria-describedby=emailHelp></div><div class=form-group><label for=inputpassword>Passwort:</label> <input class=form-control type=password name=pass id=inputpassword></div><div class="nfy-hidden nfy-login-form-error-message text-danger"></div><br><div class="form-group d-flex flex-row align-items-center"><input class="" type=checkbox id=checkloggedin> <label class="form-check-label pl-2" for=checkloggedin>Angemeldet bleiben</label></div><div class=nfy-link><a rel=nofollow target="_blank" href="https://login.allgaeuer-zeitung.de/passwort-vergessen.html?next=https%3A%2F%2Fwww.allgaeuer-zeitung.de">Passwort vergessen?</a></div><br><button class="nfy-button-login btn btn-primary rounded-0 p-10 px-30 btn-block nfy-content-button" type=submit>Anmelden</button></form><header class=mt-5><h5>Noch kein Konto?</h5></header><a class="btn btn-primary rounded-0 p-10 px-30 btn-block nfy-button-register nfy-content-button" href="https://login.allgaeuer-zeitung.de/registrieren.html?next=https%3A%2F%2Fwww.allgaeuer-zeitung.de">Jetzt registrieren</a></div></div></aside><aside class=collapse id=nfy-search-layer><div class="p-5 shadow bg-light"><form class="d-flex flex-column flex-wrap justify-content-between" method=post action="https://www.allgaeuer-zeitung.de/suche/"><div class="d-flex flex-row justify-content-between align-items-bottom mb-4"><div class="form-group d-flex flex-column col-9"><label class="mb-2 text-dark-gray">Suche</label> <input class=form-control type=text name=cosearch></div><div class="form-group d-flex flex-column col-3"><label class="mb-2 invisible">Suche</label> <button class="btn btn-primary text-uppercase rounded-0 form-controlbtn-block nfy-content-button">Suchen</button></div></div><input class=invisible type=submit value=""><div class="d-flex flex-row justify-content-between"><div class="form-group flex-column col-3"><label class=text-dark-gray>Zeitraum</label><select class="date_range form-control col-12" name=dateRange><option value=default>manuelle Auswahl</option><option value=ty>Heute und gestern</option><option value=l7>letzte 7 Tage</option><option value=m>aktueller Monat</option><option value=lm>vorheriger Monat</option><option value=y>aktuelles Jahr</option></select></div><div class="d-flex flex-column col-3"><label class=text-dark-gray>Von</label> <input class="datepicker-from form-control" type=text> <input class="r_date_from-search" type=hidden name=dateFrom><span class=nfy-hide></span></div><div class="d-flex flex-column col-3"><label class=text-dark-gray>Bis</label> <input class="datepicker-to form-control" type=text> <input class="r_date_to-search" type=hidden name=dateTo><span class=nfy-hide></span></div><div class="form-group d-inline-block col-3"><label class=text-dark-gray>Sortierung</label><select class="form-control col-12" name=cosort><option value=validfrom>Aktualität, Neueste zuerst</option><option value=relevancyDesc>Relevanz, relevanteste zuerst</option></select></div></div></form></div></aside><div class=position-relative><div id="container_banner"><div id="inhalte_superbanner"><div id="stroeer-container-banner"></div></div></div> <div class="container_skyscraper"><div id="stroeer-container-sky"></div></div>
</div> <nav class="nfy-article-nav m-3" aria-label=breadcrumb><ol class="breadcrumb py-0 px-2 my-0 rounded-0 bg-white"><li class=breadcrumb-item><a class="text-decoration-none text-secondary small" href="/" title="Startseite">Startseite</a>   </li><li class=breadcrumb-item><a class="text-decoration-none text-secondary small" href="/sport/" title="Sport">Sport</a>   </li><li class=breadcrumb-item><a class="text-decoration-none text-secondary small nfy-breadcrumb-article-title" href="/sport/handball-wm-deutsche-mannschaft-mit-erfolgshunger-ins-gruppenfinale_arid-262327" title="Handball-WM: Deutsche Mannschaft mit Erfolgshunger ins Gruppenfinale">Handball-WM: Deutsche Mannschaft mit Erfolgshunger ins Gruppenfinale</a>   </li></ol></nav>
  <script type=application/ld+json>{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.allgaeuer-zeitung.de/sport/handball-wm-deutsche-mannschaft-mit-erfolgshunger-ins-gruppenfinale_arid-262327","mainEntityOfPage":"https://www.allgaeuer-zeitung.de/sport/handball-wm-deutsche-mannschaft-mit-erfolgshunger-ins-gruppenfinale_arid-262327","headline":"Handball-WM: Deutsche Mannschaft mit Erfolgshunger ins Gruppenfinale","publisher":{"@type":"Organization","name":"Allgäuer Zeitungsverlag","url":"https://www.allgaeuer-zeitung.de","logo":{"@type":"ImageObject","url":"https://www.allgaeuer-zeitung.de/pu_az/assets/img/logo/logo-allgaeuer-zeitung.svg","width":500,"height":500}},"datePublished":"2021-01-18T15:10:00+01:00","image":{"@type":"ImageObject","url":"https://www.allgaeuer-zeitung.de/cms_media/module_img/2518/1259242_1_org_229299126.jpg","width":"2000","height":"1334"},"author":{"@type":"Person","name":" dpa"},"dateModified":"2021-01-18T15:17:00+01:00"}</script> 		<script>
			var webtrekkData = {"contentGroup":{"1":"allgaeuerzeitung"},"pageTitle":"","pageUrl":"","login":"logged_out","customerId":"","customerGroup":"","fehlerseite":"0","domain":"www.allgaeuer-zeitung.de","portal":"allgaeuerzeitung","pageType":"Artikeldetailseite","quantitySearchResults":"","internalSearch":"","loginSession":"","environment":"","imagesCount":1,"reporter":"dpa","articleTitle":"Handball-WM: Spiel gegen Ungarn \"das wichtigste des ganzen Turniers\"","daysSincePublication":14,"publication":"18.01.2121","publisherTime":"15:00","contentId":"262327","wordCount":1423,"plusArtikel":"0"};
			webtrekkData["pageUrl"] = window.location.href;
			webtrekkData["contentGroup"][2] = location.pathname.split('/')[1];
			webtrekkData["contentGroup"][3] = location.pathname.split('/')[2];
			webtrekkData["pageTitle"] = document.getElementsByTagName("title")[0].innerHTML;
			if ( window.innerWidth < 640 ) {
				webtrekkData["environment"] = "small (0-639px)";
			}
			else if ( window.innerWidth >= 640 && window.innerWidth < 1000 ) {
				webtrekkData["environment"] = "medium (640-999px)";
			}
			else if ( window.innerWidth >= 1000 && window.innerWidth < 1200 ) {
				webtrekkData["environment"] = "large (1000-1199px)";
			}
			else if ( window.innerWidth >= 1200 && window.innerWidth < 1440 ) {
				webtrekkData["environment"] = "xlarge (1200-1439px)";
			}
			else if ( window.innerWidth >= 1440 ) {
				webtrekkData["environment"] = "xxlarge (>1440px)";
			}
			// merge window._ti with updated webtrekkData
			if ( typeof window._ti !== 'undefined' ) {
				window._ti = extend(window._ti, webtrekkData);
			} else {
				window._ti = webtrekkData;
			}
			// Call this function for opt-out.
			function webtrekkOptOut()
			
			{ var img = new Image(); img.src = "https://responder.wt-safetag.com/517717528680725/optout"; }
			/*<![CDATA[*/
			// load webtrekk
			window._tiConfig = window._tiConfig || {
			tiDomain: "responder.wt-safetag.com",
			tiId: "517717528680725",
			option: {}
			};
			
			/** start TagIntegration loader  */
			(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
			new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);
			/** end TagIntegration loader */
			/*]]>*/
		</script><div class="container col-11 align-self-center justify-content-center nfy-article-container"><div class="container d-flex flex-wrap justify-content-start nfy-ar-wrapper px-0 px-md-4"><div class="container col-md-9 text-center p-0 pt-3 pb-20 mb-0 h4 font-weight-bolder text-secondary-darken nfy-article-header"><div class="container text-left p-0"><span class="small font-weight-bolder text-secondary-darken">WM-Vorrunde</span> <h2 class="h1 font-weight-bold m-0 mt-20 text-dark">Handball-WM: Spiel gegen Ungarn "das wichtigste des ganzen Turniers"</h2></div></div><div class="container col-12 m-0 p-0"><figure class=mb-0><img src="/cms_media/module_img/2518/1259242_1_azarticledetailteaser_229299126.jpg" alt="Deutschlands Torwart Andreas Wolff zum WM-Vorrundenspiel am Dienstag: &quot;In meinen Augen ist das das wichtigste Spiel des gesamten Turniers.&quot;" title="Deutschlands Torwart Andreas Wolff zum WM-Vorrundenspiel am Dienstag: &quot;In meinen Augen ist das das wichtigste Spiel des gesamten Turniers.&quot;" width="880" height="552" class=" img-fluid"><figcaption class="d-none d-md-flex flex-row flex-wrap col-12 m-0 mb-50 p-0 pt-2"><div class="col-9 pl-0"><p class="mb-3 text-gray">Deutschlands Torwart Andreas Wolff zum WM-Vorrundenspiel am Dienstag: "In meinen Augen ist das das wichtigste Spiel des gesamten Turniers."</p></div><div class="col-3 pr-0 text-right"><p class="d-block text-gray font-italic">Bild: Marius Becker, dpa (Archiv)</p></div></figcaption><figcaption class="d-md-none m-0 mb-30"><div class="col-12 p-0 pt-2"><p class="mb-3 text-gray">Deutschlands Torwart Andreas Wolff zum WM-Vorrundenspiel am Dienstag: "In meinen Augen ist das das wichtigste Spiel des gesamten Turniers."</p></div><div class="col-12 p-0"><p class="d-block text-gray font-italic">Bild: Marius Becker, dpa (Archiv)</p></div></figcaption></figure></div><div class="container col-12 m-0 p-0 d-flex flex-row justify-content-between"><div class="d-none d-md-block col-md-1 d-print-none"><div class="nfy-sharing-bar h2 d-flex flex-column" data-nfy-href="https://www.allgaeuer-zeitung.de%2Fsport%2Fhandball-wm-deutsche-mannschaft-mit-erfolgshunger-ins-gruppenfinale_arid-262327"><a href=#null class="nfy-icon nfy-share-facebook mb-3"><i class="fa fa-facebook"></i></a><a href=#null class="nfy-icon nfy-share-whatsapp mb-3 d-md-none"><i class="fa fa-whatsapp"></i></a><a href=#null class="nfy-icon nfy-share-twitter mb-3"><i class="fa fa-twitter"></i></a><a href=#null class="nfy-share-print d-none d-md-block nfy-icon mb-3"><i class="fa fa-print"></i></a><a href="mailto:?subject=Link%20der%20Allg%C3%A4uer-Zeitung&amp;body=Ich%20m%C3%B6chte%20dir%20folgenden%20Link%20der%20Allg%C3%A4uer-Zeitung%20zeigen%3A%20https://www.allgaeuer-zeitung.de%2Fsport%2Fhandball-wm-deutsche-mannschaft-mit-erfolgshunger-ins-gruppenfinale_arid-262327" class="nfy-share-mailto nfy-icon mb-3" title="Share by Email"><i class="fas fa-share"></i></a></div></div><div class="col-12 col-md-9 p-0"><div class="container m-0 p-0 pb-50"><div class="container p-0 pb-0"><div class="font-weight-bold h5 p-0 text-dark nfy-detail-teaser">Jetzt geht die Handball-WM für Deutschland erst richtig los. Gegen Ungarn geht es nicht nur um den Gruppensieg, sondern um wichtige Punkte für die Hauptrunde.</div><div class="d-flex flex-row flex-wrap justify-content-start pt-30"><div class="nfy-author-line d-flex flex-row align-items-center p-0"><figure class=mb-0><div class="img-thumbnail border-0 p-0 m-0 rounded-circle nfy-author-img"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src="/cms_media/module_img/2280/1140197_2_azarticleauthor_1143353_1_org_author-anonymous-solid-fallback.png" alt="Deutschlands Torwart Andreas Wolff zum WM-Vorrundenspiel am Dienstag: &quot;In meinen Augen ist das das wichtigste Spiel des gesamten Turniers.&quot;" title="Deutschlands Torwart Andreas Wolff zum WM-Vorrundenspiel am Dienstag: &quot;In meinen Augen ist das das wichtigste Spiel des gesamten Turniers.&quot;" width="120" height="120" class="lazyload img-fluid"></div></figure><div class="h6 p-0 my-0 ml-2 mr-4 text-gray"><bold class="font-weight-bold nfy-author text-gray text-decoration-none">dpa</bold></div></div></div><div class="h6 small pt-4 pb-30">18.01.2021 | Stand: 15:17 Uhr </div><div class="nfy-sharing-bar h2 d-flex d-md-none flex-row pb-3 justify-content-start d-print-none" data-nfy-href="https://www.allgaeuer-zeitung.de%2Fsport%2Fhandball-wm-deutsche-mannschaft-mit-erfolgshunger-ins-gruppenfinale_arid-262327"><a href=#null class="nfy-icon nfy-share-facebook mr-3"><i class="fab fa-facebook"></i></a><a href=#null class="nfy-icon nfy-share-whatsapp mr-3"><i class="fa fa-whatsapp"></i></a><a href=#null class="nfy-icon nfy-share-twitter mr-3"><i class="fab fa-twitter"></i></a><a href=#null class="nfy-share-print d-none d-md-block nfy-icon mr-3"><i class="fas fa-print"></i></a><a href="mailto:?subject=Link%20der%20Allg%C3%A4uer-Zeitung&amp;body=Ich%20m%C3%B6chte%20dir%20folgenden%20Link%20der%20Allg%C3%A4uer-Zeitung%20zeigen%3A%20https://www.allgaeuer-zeitung.de%2Fsport%2Fhandball-wm-deutsche-mannschaft-mit-erfolgshunger-ins-gruppenfinale_arid-262327" class="nfy-share-mailto nfy-icon mr-4" title="Share by Email"><i class="fas fa-share"></i></a></div> <div><p></p><p> </p>
</p>
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-large">
				<div id="stroeer-container-rectangle"><script>		window.addEventListener('stroeerLoaded', function(){
			nfyStroeerSlot('rectangle', false, '');
		});
	</script></div>

			</div>		
			<p>Seine große Lust auf das spannungsgeladene <span class="rtr-entity" data-rtr-entity="Gruppenfinale" data-rtr-id="f5f7da5d57837e732ea73b7c0d99ac47bcde254d" data-rtr-score="53.813962005333984" data-rtr-etype="keyword">Gruppenfinale</span> der deutschen Handballer wollte <span class="rtr-entity" data-rtr-entity="Andreas Wolff" data-rtr-id="3b3d181b45c93b27841755aff690b93d620b796c" data-rtr-score="72.64173415912339" data-rtr-etype="person">Andreas Wolff</span> auch hinter seinem Mund- und Nasenschutz nicht verbergen. Bei sommerlichen Temperaturen schwor der Torhüter die DHB-Auswahl vor den Pyramiden von <span class="rtr-entity" data-rtr-entity="Gizeh" data-rtr-id="f61e7df04e29899ac38d9274ef765c98f40fd510" data-rtr-score="7.0283468318246785" data-rtr-etype="location">Gizeh</span> mit gewohnt markigen Worten auf das richtungsweisende WM-Vorrundenspiel am Dienstag (20.30 Uhr/<em><span class="rtr-entity" data-rtr-entity="ZDF" data-rtr-id="3fc0f938e351c3d7b10ad88d3645b17eb778dacf" data-rtr-score="13.660790852787041" data-rtr-etype="organisation">ZDF</span></em>) gegen <span class="rtr-entity" data-rtr-entity="Ungarn" data-rtr-id="41dfbf923ebda28f8a595cac25fa7e183398cb16" data-rtr-score="45.52339209147213" data-rtr-etype="location">Ungarn</span> ein. "In meinen Augen ist das das wichtigste Spiel des gesamten Turniers, weil es die Grundlage für einen möglichen Viertelfinaleinzug bildet", sagte der 29-Jährige am Montag im Garten des deutschen Teamhotels in <span class="rtr-entity" data-rtr-entity="Ägypten" data-rtr-id="df0006c09c36ff01296f1f7f5be2021985bb06d8" data-rtr-score="6.4130538351596" data-rtr-etype="location">Ägypten</span>. "Natürlich ist der Hunger und die Motivation groß. Jetzt geht das Turnier richtig los."</p>
<h3 class="pt-4">Absage von Kap Verde</h3>
</p>
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-mobile">
				<div id="stroeer-container-topmobile"><script>		window.addEventListener('stroeerLoaded', function(){
			nfyStroeerSlot('topmobile', false, '');
		});
	</script></div>

			</div>		
			<p>Nach der coronabedingten <a title="handball-wm-absage-kap-verde" href="/ar.262063">Absage des zweiten WM-Spiels gegen Neuling Kap Verde</a>, der am Montag seine Endrundenteilnahme mangels genügend gesunder Spieler offiziell zurückzog, geht die deutsche Mannschaft voller Tatendrang in das Duell mit dem EM-Neunten des Vorjahres. "Es ist das <span class="rtr-entity" data-rtr-entity="Endspiel" data-rtr-id="07a26aba95e06c1c0266c82cafb795ef09f090fb" data-rtr-score="5.949261553120533" data-rtr-etype="keyword">Endspiel</span> um den <span class="rtr-entity" data-rtr-entity="Gruppensieg" data-rtr-id="c3eb6b4dc09e6f95252578e225da0a90430fbe4a" data-rtr-score="13.313729032125064" data-rtr-etype="keyword">Gruppensieg</span>, in dem es um extrem wichtige Punkte geht. Es ist sehr wichtig, diese Punkte mitzunehmen", sagte Bundestrainer <span class="rtr-entity" data-rtr-entity="Alfred Gislason" data-rtr-id="7f33cd3209bea799943cbbc0ce17d83f9abbcd2e" data-rtr-score="44.74702239161505" data-rtr-etype="person">Alfred Gislason</span>.</p>
</p><p>Für Rückraumspieler <span class="rtr-entity" data-rtr-entity="Paul Drux" data-rtr-id="d3711ae185d4df1202db334112b930cf33c04a99" data-rtr-score="21.738923296808007" data-rtr-etype="person">Paul Drux</span> ist es "gefühlt das erste Hauptrundenspiel", nimmt die DHB-Auswahl das Ergebnis doch mit in die zweite Turnierphase. Auf wen sie dort trifft, ist noch völlig offen. Alle vier Mannschaften aus der Gruppe B - Europameister Spanien, <span class="rtr-entity" data-rtr-entity="Brasilien" data-rtr-id="a659f24380b463093c9143fffe41dbaa6c2b2121" data-rtr-score="5.141734159123392" data-rtr-etype="location">Brasilien</span>, Polen und <span class="rtr-entity" data-rtr-entity="Tunesien" data-rtr-id="cfe5e40b3133a891c3a7214fd79db2dba31acdd6" data-rtr-score="5.000952834683183" data-rtr-etype="location">Tunesien</span> - haben noch Chancen auf das Weiterkommen. "Es scheint eine <a title="handball-wm-ägypten" href="/ar.262195">etwas andere WM</a> werden zu können", sagte <span class="rtr-entity" data-rtr-entity="Alfred Gislason" data-rtr-id="7f33cd3209bea799943cbbc0ce17d83f9abbcd2e" data-rtr-score="44.74702239161505" data-rtr-etype="person">Gislason</span> zum bisherigen Verlauf der Endrunde. "Ich werde aber mit Sicherheit nach nur einem Spiel nicht sagen, dass wir zu den Titelfavoriten zählen."</p>
</p><p>Allzu weit in die Ferne wollte der 61 Jahre alte Isländer den Blick ohnehin nicht schweifen lassen. Der volle Fokus gilt dem Ungarn-Spiel. "Das ist eine sehr gute Mannschaft, die kaum Schwächen hat", warnte <span class="rtr-entity" data-rtr-entity="Alfred Gislason" data-rtr-id="7f33cd3209bea799943cbbc0ce17d83f9abbcd2e" data-rtr-score="44.74702239161505" data-rtr-etype="person">Gislason</span>. "Da müssen wir uns weiter steigern."</p>
<h3 class="pt-4">Erster Einsatz für Torwart Andreas Wolff</h3>
</p><p>Neben einer disziplinierten und konzentrierten Abwehrleistung wird es auch ganz entscheidend auf die Torhüter ankommen. Während <span class="rtr-entity" data-rtr-entity="Johannes Bitter" data-rtr-id="d8b4dea3562dbd4524b0004be0f7ca9e8da92d6d" data-rtr-score="8.15102429728442" data-rtr-etype="person">Johannes Bitter</span> schon im Auftaktspiel gegen <span class="rtr-entity" data-rtr-entity="Uruguay" data-rtr-id="3269fa000eb84982874519f5236ea19c14afc277" data-rtr-score="3.9154359218675556" data-rtr-etype="location">Uruguay</span> (43:14) eine Halbzeit lang Spielpraxis sammelte, ist es für <span class="rtr-entity" data-rtr-entity="Andreas Wolff" data-rtr-id="3b3d181b45c93b27841755aff690b93d620b796c" data-rtr-score="72.64173415912339" data-rtr-etype="person">Wolff</span> der erste Einsatz bei dieser WM. "Ich bin natürlich sehr gespannt darauf, endlich ins Turniergeschehen einzugreifen", sagte der Keeper vom polnischen Topclub Vive Kielce.</p>
</p><p>Nachdem die 1a-Lösung im deutschen Tor beim lockeren Aufgalopp pausiert hatte und das zweite Vorrundenspiel der DHB-Auswahl gegen <span class="rtr-entity" data-rtr-entity="Kap Verde" data-rtr-id="ada699c5373820f068912f0f99c1b5ef6c6584e3" data-rtr-score="24.943306336350645" data-rtr-etype="location">Kap Verde</span> nach mehreren Corona-Fällen beim Gegner abgesagt worden war, brennt <span class="rtr-entity" data-rtr-entity="Andreas Wolff" data-rtr-id="3b3d181b45c93b27841755aff690b93d620b796c" data-rtr-score="72.64173415912339" data-rtr-etype="person">Wolff</span> auf die Partie. "Ich hoffe, dass wir als Einheit auf dem Spielfeld noch besser zusammenfinden. Der beste Weg, um eine Mannschaft zu schmieden, ist Erfolg. Wenn wir die Spiele gewinnen, dann wird das Teamfeeling automatisch besser, und darauf setzen wir natürlich", sagte er und fügte zuversichtlich hinzu: "Ich denke, dass wir eine sehr starke Mannschaft haben, die <span class="rtr-entity" data-rtr-entity="Ungarn" data-rtr-id="41dfbf923ebda28f8a595cac25fa7e183398cb16" data-rtr-score="45.52339209147213" data-rtr-etype="location">Ungarn</span> einen sehr, sehr starken Fight liefern wird und kann. Und ich hoffe, dass das bessere Ende dann auf unserer Seite ist."</p>
<h3 class="pt-4">Keine Angst vor Corona</h3>
</p>
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-mobile">
				<div id="stroeer-container-topmobile2"><script>		window.addEventListener('stroeerLoaded', function(){
			nfyStroeerSlot('topmobile2', false, '');
		});
	</script></div>

			</div>		
			<p>Angst vor einer möglichen <span class="rtr-entity" data-rtr-entity="Coronavirus" data-rtr-id="0490abb24fed4d8b953f4cc908df28ab258fa831" data-rtr-score="2.4618866126727013" data-rtr-etype="keyword">Corona-Infektion</span> haben die deutschen Spieler nicht, obwohl die <span class="rtr-entity" data-rtr-entity="Ungarn" data-rtr-id="41dfbf923ebda28f8a595cac25fa7e183398cb16" data-rtr-score="45.52339209147213" data-rtr-etype="location">Ungarn</span> am vergangenen Freitag im Spiel gegen <span class="rtr-entity" data-rtr-entity="Kap Verde" data-rtr-id="ada699c5373820f068912f0f99c1b5ef6c6584e3" data-rtr-score="24.943306336350645" data-rtr-etype="location">Kap Verde</span> (34:27) direkten Kontakt mit zwei infizierten Spielern der Afrikaner hatten. "Das Team geht da relativ entspannt ran und mit einem guten Gefühl in das Spiel", versicherte <span class="rtr-entity" data-rtr-entity="Paul Drux" data-rtr-id="d3711ae185d4df1202db334112b930cf33c04a99" data-rtr-score="21.738923296808007" data-rtr-etype="person">Drux</span>.</p>
</p><p>Zumal sich das Corona-Risiko für die deutschen Handballer nach Ansicht des Hygiene-Experten <span class="rtr-entity" data-rtr-entity="Florian Kainzinger" data-rtr-id="9cb5572c47baa2ae7fd6e7af476fd98a7f878b19" data-rtr-score="3.538828013339685" data-rtr-etype="person">Florian Kainzinger</span> auf dem Parkett in Grenzen hält. "Generell würde ich sagen, dass bei der Sportausübung eine geringere Gefahr der Ansteckung besteht", sagte er der <span class="rtr-entity" data-rtr-entity="ARD" data-rtr-id="6c653a9b27f94db2637ac30b06619d89c8beacaa" data-rtr-score="3.0385898046688897" data-rtr-etype="organisation">ARD</span>. Auch <span class="rtr-entity" data-rtr-entity="Bob Hanning" data-rtr-id="58b3ec5def014f11f1bf305984f8f22db3b381a8" data-rtr-score="2.7741781800857552" data-rtr-etype="person">Bob Hanning</span> sieht keinen Grund zur Beunruhigung oder gar für einen WM-Abbruch. "Es sieht momentan nicht danach aus, dass wir einen Einbruch in die WM-Blase haben. Wir fühlen uns hier absolut sicher und gut aufgehoben", sagte der Vizepräsident des Deutschen Handballbundes.</p>
<h3 class="pt-4">Bessere Bedingungen vor Ort</h3>
</p><p>Dazu trägt auch bei, dass die Bedingungen vor Ort deutlich besser geworden sind. "Hier ist alles sehr professionell aufgezogen, es gibt nichts zu beanstanden", lobte <span class="rtr-entity" data-rtr-entity="Andreas Wolff" data-rtr-id="3b3d181b45c93b27841755aff690b93d620b796c" data-rtr-score="72.64173415912339" data-rtr-etype="person">Wolff</span>. "Wir reden nicht über Corona und machen uns auch keine Gedanken darüber. Der Fokus liegt auf den sportlichen Aspekten."</p>
</p><p>Die anfänglichen Missstände in den Teamhotels seien "sehr schnell" korrigiert worden, berichtete <span class="rtr-entity" data-rtr-entity="Alfred Gislason" data-rtr-id="7f33cd3209bea799943cbbc0ce17d83f9abbcd2e" data-rtr-score="44.74702239161505" data-rtr-etype="person">Gislason</span>. "Es gibt kein Schlange stehen am Büffet mehr. Jede Mannschaft hat jetzt auch einen eigenen Raum zum Essen." Er hofft deshalb auf ein schnelles Ende der Corona-Diskussionen. "Ich möchte mich hier nur auf den Handball konzentrieren. Das war bisher nicht möglich", sagte der Bundestrainer und fügte hinzu: "Das Thema nervt."</p>
</p>
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-large">
				<div id="stroeer-container-rectangle2"><script>		window.addEventListener('stroeerLoaded', function(){
			nfyStroeerSlot('rectangle2', false, '');
		});
	</script></div>

			</div>		
			<p>(Autoren: <span class="rtr-entity" data-rtr-entity="Nils Bastek" data-rtr-id="bd92d7fb943d7def5e7e49a339d15eb92bdce03e" data-rtr-score="0.4902334444973805" data-rtr-etype="person">Nils Bastek</span> und <span class="rtr-entity" data-rtr-entity="Eric Dobias" data-rtr-id="33164950af3a58b18184ef0b65891b6e7f2cdd6a" data-rtr-score="0.2143878037160546" data-rtr-etype="person">Eric Dobias</span>)</p></p></div></div></div></div><div class="d-none d-md-block col-md-1"></div></div></div><div class="nfy-vg-wort nfy-hidden" imgLink="https://vg06.met.vgwort.de/na/bd1457ab0a5f4a9c9cd891db55180f05"><noscript><img src="https://vg06.met.vgwort.de/na/bd1457ab0a5f4a9c9cd891db55180f05" class=nfy-hidden width=1 height=1 alt=""></noscript></div></div><div class="nfy-statistic-container nfy-hidden" nfy-statistic-sc=ar nfy-statistic-puid="104" nfy-statistic-id="262327" nfy-statistic-type="0"></div><div id=taboola-below-article-thumbnails></div>
</div></div></div><footer class="container-fluid bg-primary p-0 d-print-none position-relative" id=footer><div class="container px-0 py-4 d-none d-lg-flex flex-row justify-content-between"><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><h5 class=mb-0><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none"> INFOS</button></h5></div><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/impressum/">Impressum</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/kontakt/">Kontakt</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/hilfe/">Hilfe</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/mediadaten/">Mediadaten</a> </li></ul></div><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><h5 class=mb-0><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none"> Rechtliches</button></h5></div><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a href=# onClick="UC_UI.showSecondLayer();">Privatsphäre</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/datenschutz/">Datenschutz</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/agb/">AGB</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/nutzungsbedingungen/">Nutzungsbedingungen</a> </li></ul></div></div><div class="container col-11 p-0"><div class="container col-12 px-0 py-3 d-lg-none" id=accordion><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><h5 class=mb-0><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none" aria-controls=collapseOne aria-expanded=false data-target="#INFOS" data-toggle=collapse> INFOS</button></h5></div><div class=collapse id="INFOS" aria-labelledby=headingOne data-parent=#accordion><div class="card-body p-0"><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/impressum/">Impressum</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/kontakt/">Kontakt</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/hilfe/">Hilfe</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/mediadaten/">Mediadaten</a> </li></ul></div></div></div><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><h5 class=mb-0><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none" aria-controls=collapseOne aria-expanded=false data-target="#Rechtliches" data-toggle=collapse> Rechtliches</button></h5></div><div class=collapse id="Rechtliches" aria-labelledby=headingOne data-parent=#accordion><div class="card-body p-0"><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a href=# onClick="UC_UI.showSecondLayer();">Privatsphäre</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/datenschutz/">Datenschutz</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/agb/">AGB</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/nutzungsbedingungen/">Nutzungsbedingungen</a> </li></ul></div></div></div></div></div><section class=nfyc-footerbar style=""><div class="d-flex flex-column align-items-center flex-wrap justify-content-center px-0 py-4 position-relative container col-11"><h3 class="text-white h2 mt-4 mt-lg-0 pr-3 pr-lg-0">Mit AZ Plus mehr vom Allgäu</h3> <div class="nfyc-footerbar-text nfy-hide-mobile d-none d-lg-block">Jetzt über 300 exklusive AZ Plus-Artikel pro Monat lesen!</div> <div class="nfyc-footerbar-text nfy-hide-desktop d-lg-none">Jetzt über 300 exklusive AZ Plus-Artikel pro Monat lesen!</div> <a class="nfyc-footerbar-link btn rounded-0 py-2 px-30 my-3 h2" href="https://abo.ihre-az.de/produkt/azplus-abo.html">Zum Angebot</a><div class="d-flex flex-row justify-content-center"><a href="javascript: void(0);" class="nfyc-hide-footerbar text-white small d-none d-lg-block px-2 nfyc-footerbar-hide"><u>Ausblenden</u> </a><span class="text-white small px-2 d-none d-lg-inline">|</span> <span class="text-white small px-2">Ich habe bereits ein Abo.</span> <a href="javascript: void(0);" class="nfyc-login-trigger text-white small px-2 nfyc-footerbar-login"><u>Zum Login</u></a></div><a href="javascript: void(0);" class="nfyc-hide-footerbar text-white position-absolute d-lg-none nfy-close-btn"><i class="fas fa-times"></i></a></div></section>
</footer>
  <script src="/pu_az/build/runtime.3cd5a21d.js"></script><script src="/pu_az/build/scripts.8e1691bd.js"></script><script src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v3.2&amp;autoLogAppEvents=1" data-async=async data-usercentrics="Facebook Social Plugins" defer></script></body><script>			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script></html>