<!DOCTYPE html><html lang=de><head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><title>Kevin Volland bangt um CL-Qualifikation - Sport Nachrichten zu Eishockey, Wintersport und mehr - Allgäuer Zeitung</title><script src=https://app.usercentrics.eu/browser-ui/latest/bundle.js id=usercentrics-cmp data-settings-id=exo5TB6Yt data-tcf-enabled=data-tcf-enabled></script><meta data-privacy-proxy-server=https://privacy-proxy-server.usercentrics.eu><script src=https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js></script><script>uc.deactivateBlocking(['SJFe9NousWX', 'rJOZc4jOiWQ',])</script><script>          // init webtrekk variable (prevent js-errors due to async loading)
          window._ti = window._ti || {};

          // Keep our consent-data up to date.
          window.addEventListener('ucEvent', function (event) {
            _ti.consent = _ti.consent || {};

            for (var key in event.detail) {
              if (Object.prototype.hasOwnProperty.call(event.detail, key)) {
                _ti.consent[key] = event.detail[key]
              }
            }

            window.console.log(event)
          })

          // Await the consent
          window.awaitConsent = function (vendor, callback) {
            _ti.consent = _ti.consent || {};

            if (typeof _ti.consent[vendor] != 'undefined') {
              callback()
            } else {
              var listener = function (event) {
                if (typeof _ti.consent[vendor] != 'undefined') {
                  window.removeEventListener('ucEvent', listener)
                  callback(event)
                }
              }
              window.addEventListener('ucEvent', listener)
            }
          }

		</script><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Sport Nachrichten Eishockey Ski Abfahrt Bergsteigen Fußball"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0,user-scalable=0"><meta name="description" content="Nationalspieler Kevin Volland (Marktoberdorf) und die AS Monaco haben auf dem Weg in die Champions League einen Rückschlag erlitten."><meta property="og:type" content="article"><meta property="og:site_name" content="Allgäuer Zeitung"><meta property="og:image" content="https://www.allgaeuer-zeitung.de/cms_media/module_img/2709/1354537_1_azarticledetailteaser_250889741.jpg"><meta property="og:image:width" content="880"><meta property="og:image:height" content="552"><meta property="og:title" content="Kevin Volland bangt um CL-Qualifikation"><meta property="og:url" content="https://www.allgaeuer-zeitung.de/sport/kevin-volland-bangt-um-cl-qualifikation_arid-320203"><meta property="og:description" content="Nationalspieler Kevin Volland (Marktoberdorf) und die AS Monaco haben auf dem Weg in die Champions League einen Rückschlag erlitten."><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@Allgaeu"><meta property="twitter:title" content="Kevin Volland bangt um CL-Qualifikation - Sport Nachrichten zu Eishockey, Wintersport und mehr - Allgäuer Zeitung"><meta property="twitter:image" content="https://www.allgaeuer-zeitung.de/cms_media/module_img/2709/1354537_1_azarticledetailteaser_250889741.jpg"><meta name="language" content="de" /><meta content="index, follow" name=robots><link rel=amphtml href="https://www.allgaeuer-zeitung.de/sport/kevin-volland-bangt-um-cl-qualifikation_arid-320203?type=amp"><link rel=canonical href="https://www.allgaeuer-zeitung.de/sport/kevin-volland-bangt-um-cl-qualifikation_arid-320203">
<script>      nfyDomain = '//www.allgaeuer-zeitung.de'
      nfyUrl = 'eJwFwVEOgCAIANATkU3~ukyjJGMRmmJunb73TrPSFufGGBOKJKROFT5i65qmSK6VXM1d9LLCm0VQI2yoyaDfsAs8HYUPvtA464qVIwQ~-zn8F4ghQw,,'
      // vanilla object extend function
      /*  */
      extend = function (){var t={},e=!1,o=0,r=arguments.length;"[object Boolean]"===Object.prototype.toString.call(arguments[0])&&(e=arguments[0],o++);for(var n=function(o){for(var r in o)Object.prototype.hasOwnProperty.call(o,r)&&(e&&"[object Object]"===Object.prototype.toString.call(o[r])?t[r]=extend(!0,t[r],o[r]):t[r]=o[r])};o<r;o++){n(arguments[o])}return t};
      /*  */
	</script><script src="/cms_minify/104/javascript/javascript_1.js"></script><link href="/pu_az/assets/fonts/mundo-regular.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-regular.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-regular.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-regular.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-regular.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-italic.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-italic.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-italic.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-italic.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-italic.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium-italic.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium-italic.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium-italic.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium-italic.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium-italic.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold-italic.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold-italic.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold-italic.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold-italic.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold-italic.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-regular-400.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-regular-400.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-regular-400.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-regular-400.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-regular-400.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-light-300.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-light-300.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-light-300.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-light-300.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-light-300.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-solid-900.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-solid-900.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-solid-900.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-solid-900.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-solid-900.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-brands-400.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-brands-400.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-brands-400.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-brands-400.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-brands-400.svg" rel=preload as=image crossorigin=anonymous><link rel=stylesheet href="/cms_minify/104/styles/style_1.css"><link rel=stylesheet href="/pu_az/build/scripts.54c15eea.css"><link rel=stylesheet href="/pu_az/build/style.cc3b3da5.css"><!--[if (gte IE 6)&(lte IE 8)]><script src=//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--><script type=text/plain data-usercentrics=Taboola>			/*  */
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine-allgaeuer-zeitungde/loader.js',
				'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
	        {window.performance.mark('tbl_ic');}
			/*  */
		</script><script>          document.addEventListener('DOMContentLoaded', function (event) {
            window.awaitConsent('Google Ad Manager', function () {
              document.head.appendChild(window.nfy_stroeer_script)
            })
          })
		</script><link href=https://data-f3fe376ba8.allgaeuer-zeitung.de/sensor.modern.ncl.min.js rel=prefetch as=script data-name=ima><script>          /*  */
          !function (e, n, c, r, t, l, o, a, d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window, document, 0, 'ima')
          /*  */
		</script><script src=https://script.ioam.de/iam.js></script><link href="/pu_az/assets/img/favicon/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_az/assets/img/favicon/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_az/assets/img/favicon/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_az/assets/img/favicon/site.webmanifest" rel=manifest><link href="/pu_az/assets/img/favicon/safari-pinned-tab.svg" rel=mask-icon color=#5bbad5><link href="/pu_az/assets/img/favicon/favicon.ico" rel="shortcut icon"><meta content=#007296 name=msapplication-TileColor><meta content="/pu_az/assets/img/favicon/browserconfig.xml" name=msapplication-config><meta content=#ffffff name=theme-color><meta content=no name=apple-mobile-web-app-capable><script type=text/plain data-usercentrics="Google Ad Manager">			window.nfy_stroeer_script_loaded = false;
			window.nfy_stroeer_script = document.createElement("script");
			window.nfy_stroeer_script.src = 'https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_allgaeuer-zeitung/metaTag.min.js';
			window.nfy_stroeer_script.addEventListener('load', function(){
				window.nfy_stroeer_script_loaded = true;
				if ( typeof SDG !== 'undefined' ) {
					try {
						nfy_stroeer_zone = 'sports';
						nfy_stroeer_local_zone = '';

						SDG.Publisher.setZone(nfy_stroeer_zone);

						if ( nfy_stroeer_local_zone !== '' ) {
							SDG.Publisher.addSubZone(nfy_stroeer_local_zone);
						}
						SDG.Publisher.addKeyValue('state', 'BY');
						if ( true ) {
							SDG.Publisher.registerSlot('banner', 'stroeer-container-banner').load();
							SDG.Publisher.registerSlot('banner2', 'stroeer-container-banner2').load();
							SDG.Publisher.registerSlot('banner3', 'stroeer-container-banner3').load();
							SDG.Publisher.registerSlot('banner4', 'stroeer-container-banner4').load();
							SDG.Publisher.registerSlot('pubperform', 'stroeer-container-pubperform').load();
						}

						if ((document.getElementById('nfy-scrollarea').offsetWidth) > 991.99) {
							if ( true ) {
								SDG.Publisher.registerSlot('sky', 'stroeer-container-sky').load();
							}
						}
						else {
							SDG.Publisher.blockFormats(['sky','stroeer-container-sky']);
						}

						if ( true ) {
							window.addEventListener('DOMContentLoaded', function () {
								var out_of_page = document.createElement('div');
								out_of_page.id = 'stroeer-container-out-of-page';
								document.body.appendChild(out_of_page);
								SDG.Publisher.registerSlot('out-of-page', out_of_page).load();
							});
						}
						SDG.Publisher.loadAllSlots(false);
						SDG.Publisher.finalizeSlots();
						event = document.createEvent('Event');
						event.initEvent("stroeerLoaded", true, true);
						event.eventName = "stroeerLoaded";
						window.dispatchEvent(event);
					}
					catch ( err ) {
						console.log(err);
					}
				}
			});
	</script>
<script src="https://www.googletagmanager.com/gtag/js?id=UA-116279797-3" async></script><script type=text/plain data-usercentrics="Google Analytics">		
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-116279797-3');
		
	</script> </head><body class="nfy-pu-allgaeur-zeitung nfy-responsive" itemscope itemtype=http://schema.org/WebPage>
	
		<!-- SZM VERSION="2.0" -->
		<script type=text/javascript>
          /**/
          var viewportWidth = window.innerWidth || document.documentElement.clientWidth
          var iam_data = {
            'st': "allgauze", /* site/domain */
            'cp': "Sport", /* code */
            'sv': 'i2',
            'sc': 'yes' /* MCVD */
          }

          if (viewportWidth < 560) {
            iam_data.sv = 'mo'
            iam_data.st = "moballgz"
            iam_data.cp = "Sport"
          }

          iom.c(iam_data)
          /**/

          // Anonymous counting
          /**/
          if (viewportWidth < 560) {
            ima('init', {
              st: "moballgz",
              cp: "Sport",
              dn: "data-44384eebca.allgaeuer-zeitung.de",
            })
          } else {
            ima('init', {
              st: "allgauze",
              cp: "Sport",
              dn: "data-f3fe376ba8.allgaeuer-zeitung.de",
            })
          }

          ima('count')
          /**/
		</script>
		<!--/SZM -->
	

<header><div class="container-fluid bg-light p-0 nfy-header-generic"><div class=nfy-scrollheader><div class="container p-0 pt-3 p-md-0"><nav class="container d-none d-md-flex bg-light row justify-content-end nfy-generic p-2 px-lg-0 m-0"><div class="d-none d-md-flex"><ul class="list-group flex-row"><li class="list-group-item border-0"><a href="https://webepaper.ihre-az.de/" target="_blank">e-Paper</a></li><li class="list-group-item border-0"><a href="https://www.azshop.de/" target="_blank">Shop</a></li><li class="list-group-item border-0"><a href="https://www.ihre-az.de/" target="_blank">Service</a></li><li class="list-group-item border-0"><a href="https://jobs-im-allgaeu.de/" target="_blank">Jobs</a></li><li class="list-group-item border-0"><a href="https://www.trauer-im-allgaeu.de/" target="_blank">Trauer</a></li><li class="list-group-item border-0"><a href="https://abonnieren.ihre-az.de/" target="_blank">Abo</a></li><li class="list-group-item border-0"><a href="/themen/" target="_self">Themen</a></li></ul></div>
</nav></div></div></div><div class="d-none d-print-block col-12 p-0 m-0 border-bottom"><div class="d-flex navbar-brand border-primary border-bottom p-20 col-12 justify-content-center"><img class="" src="/pu_az/assets/img/logo/logo-allgaeuer-zeitung.svg"></div></div><div class="container-fluid p-0 fixed-top d-md-none d-print-none nfy-header-mobile"><nav class="nfy-header-navbar d-flex navbar navbar-expand-lg navbar-light bg-light p-0 justify-content-center"><div class="col-11 d-flex flex-row justify-content-between pl-0 pr-1 d-print-none"><a class=navbar-brand href="https://www.allgaeuer-zeitung.de/"><img class=mr-3 alt="Nachrichten Allgäuer Zeitung" src="/pu_az/assets/img/logo/logo-allgaeuer-zeitung.svg"></a><div class="d-flex flex-row flex-nowrap align-items-center"><aside><button class="nfyc-login-layer-trigger-mobile navbar-toggler btn-outline-0 border-light collapsed" type=button aria-controls=nfy-login-layer aria-expanded=false aria-label="Toggle login" data-target=#nfy-login-layer data-toggle=collapse><i class="fa fa-user"></i></button></aside><aside><button class="navbar-toggler btn-outline-0 border-light pr-0" type=button aria-controls=nfy-mobile-menu-layer aria-expanded=false aria-label="Toggle navigation" data-backdrop=false data-target=#nfy-mobile-menu-layer data-toggle=modal><span class=navbar-toggler-icon></span></button><div class="modal fade nfy-mobilemenu-layer" id=nfy-mobile-menu-layer aria-hidden=true aria-labelledby=nfy-mobile-menu-layerLabel role=dialog tabindex=-1><div class="modal-dialog position-relative" role=document><div class="modal-content bg-transparent border-0"><div class="modal-header justify-content-end border-0"><button class="close btn btn-primary bg-transparent border-0 outline-none btn-outline-primary text-white nfy-opacity-1 mx-3 px-0" type=button aria-label=Close data-dismiss=modal> <span aria-hidden=true>&times;</span></button></div><div class="modal-body border-0 w-100"><form class="nfy-megamenu-search-form-mobile position-relative d-flex justify-content-center mb-5 mx-3" method=post action="https://www.allgaeuer-zeitung.de/index.php?pageid=1250"><div class="d-inline-block w-100 rounded-0 border-0"><input class="w-100 rounded-0 border-0 p-2" type=text name=cosearch placeholder="Suchen Sie nach Artikeln, Galerien oder Themenseiten?"></div><div class="d-flex align-items-center position-relative bg-white p-0 nfy-form-search-btn border-0"><button class="nfy-megamenu-submitbutton-mobile px-2 btn btn-link border-0" type=button><i class="fa fa-search"></i></button></div></form><ul class="list-group list-group-flush d-block border-0 nfy-mega-nav-list"><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/" class="nfy-nav-link-item-Startseite nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Startseite</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><span class="d-flex flex-row align-items-start"><a href="https://www.allgaeuer-zeitung.de/allgaeu/" class="nfy-nav-link-item-Allgäu nav-link d-inline-block h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Allgäu</a><a href="https://www.allgaeuer-zeitung.de/allgaeu/" class="nfy-toggle-btn nfy-nav-link-item-Allgäu nav-link d-inline h4 text-white font-weight-bolder text-decoration-none" id="collapseAllgäubtn" aria-controls="collapseAllgäu" aria-expanded=false data-target="#collapseAllgäu" data-toggle=collapse target="_self"></a></span><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/kempten/" target="_self">Nachrichten aus Kempten</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/marktoberdorf/" target="_self">Nachrichten aus Marktoberdorf</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/weiler/" target="_self">Nachrichten aus Weiler und Westallgäu</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/buchloe/" target="_self">Nachrichten aus Buchloe</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/immenstadt/" target="_self">Nachrichten aus Immenstadt und Oberallgäu</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/kaufbeuren/" target="_self">Nachrichten aus Kaufbeuren</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/memmingen/" target="_self">Nachrichten aus Memmingen</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/fuessen/" target="_self">Nachrichten aus Füssen</a></li></ul></li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/bayern/" class="nfy-nav-link-item-Bayern nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Bayern</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/oesterreich/" class="nfy-nav-link-item-Österreich nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Österreich</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/sport/" class="nfy-nav-link-item-Sport nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Sport</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/welt/" class="nfy-nav-link-item-Welt nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Welt</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/bilder/" class="nfy-nav-link-item-Bilder nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Bilder</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://abonnieren.ihre-az.de" class="nfy-nav-link-item-Abo nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Abo</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://anzeigen.allgaeuer-zeitung.de/" class="nfy-nav-link-item-Anzeigen nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Anzeigen</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://themenwelten.allgaeuer-zeitung.de/" class="nfy-nav-link-item-Themenwelten nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Themenwelten</a> </li></ul><div class="d-flex justify-content-center mt-5"><div class=d-block><a href=https://www.facebook.com/allgaeuerzeitung.de class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-facebook"></i></a><a href=https://www.linkedin.com/company/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-linkedin"></i></a><a href=https://www.instagram.com/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fa fa-instagram"></i></a></div></div></div></div></div></div></aside></div></div></nav></div><nav class="container-fluid p-0 d-none d-md-block d-print-none nfy-header-large"><div class="nfy-scrollheader bg-white"><div class="p-3 bg-white text-center"><a class=p-0 href="https://www.allgaeuer-zeitung.de/"><figure class=m-0><img class=nfy-brand alt="Nachrichten Allgäuer Zeitung" src="/pu_az/assets/img/logo/logo-allgaeuer-zeitung.svg"></figure></a></div></div><div class="nfy-scrollheader bg-primary"><div class="container-fluid d-none d-md-block bg-primary p-0 px-2 px-lg-0 nfy-nav-search-wrapper"><div class="container d-flex flex-nowrap flex-row justify-content-between p-0"><ul class="list-group flex-row nfy-nav-list nfy-nav-list-first-items"><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/" target="_self" class="text-white font-weight-bolder position-relative border-0">Startseite</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/allgaeu/" target="_self" class="text-white font-weight-bolder position-relative border-0 nfy-has-submenu">Allgäu</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/bayern/" target="_self" class="text-white font-weight-bolder position-relative border-0">Bayern</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/oesterreich/" target="_self" class="text-white font-weight-bolder position-relative border-0">Österreich</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/sport/" target="_self" class="text-white font-weight-bolder position-relative border-0 nfy-active">Sport</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/welt/" target="_self" class="text-white font-weight-bolder position-relative border-0">Welt</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/bilder/" target="_self" class="text-white font-weight-bolder position-relative border-0">Bilder</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://abonnieren.ihre-az.de" target="_self" class="text-white font-weight-bolder position-relative border-0">Abo</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://anzeigen.allgaeuer-zeitung.de/" target="_self" class="text-white font-weight-bolder position-relative border-0">Anzeigen</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://themenwelten.allgaeuer-zeitung.de/" target="_self" class="text-white font-weight-bolder position-relative border-0">Themenwelten</a> </li></ul><div class="nfy-nav-list nfy-nav-list-last-items d-flex flex-row justify-content-flex-end m-0"><aside class=list-unstyled><button class="btn btn-outline-0 btn-lg border-0 nfy-button" type=button id=nfy-nav-searchbutton aria-controls=nfy-search-layer aria-expanded=false aria-label=Search data-target=#nfy-search-layer data-toggle=collapse><i class="fa fa-search"></i></button></aside><aside class="nfy-user-area nfy-login"><button class="nfyc-login-layer-trigger btn btn-outline-0 btn-lg border-0 nfy-buttona collapsed" type=button aria-controls=nfy-login-layer aria-expanded=false aria-label=User data-target=#nfy-login-layer data-toggle=collapse><i class="fa fa-user"></i></button></aside><aside class=list-unstyled><button class="btn btn-outline-0 btn-lg border-0 nfy-button pr-0" type=button aria-controls=nfy-mega-menu-layer aria-expanded=false aria-label=Menue data-target=#nfy-mega-menu-layer data-toggle=modal><i class="fas fa-bars"></i></button></aside></div></div></div></div></nav><div class="modal fade nfy-megamenu-layer" id=nfy-mega-menu-layer aria-hidden=true aria-labelledby=nfy-mega-menu-layerLabel role=dialog tabindex=-1><div class="modal-dialog position-relative" role=document><div class="modal-content bg-transparent border-0"><div class="modal-header justify-content-end border-0 menu-close-button-desktop pr-0"><button class="close btn btn-primary bg-transparent border-0 outline-none btn-outline-primary text-white nfy-opacity-1 mx-1" type=button aria-label=Close data-dismiss=modal> <span aria-hidden=true>&times;</span> </button><button class="btn bg-transparent border-0 outline-none btn-outline-primary text-white" type=button data-dismiss=modal>Schließen</button></div><div class="modal-body border-0 w-100"><form class="nfy-megamenu-search-form-desktop position-relative d-flex justify-content-center mb-5" action="https://www.allgaeuer-zeitung.de/suche/" method=post><div class="d-inline-block w-100 border-0"><input class="w-100 border-0 p-2" type=text name=cosearch placeholder="Suchen Sie nach Artikeln, Galerien oder Themenseiten?"></div><div class="d-flex align-items-center position-relative bg-white p-0 nfy-form-search-btn border-0"><button class="nfy-megamenu-submitbutton-desktop px-2 btn btn-link border-0" type=button><i class="fa fa-search"></i></button></div></form><ul class="list-group list-group-flush d-block border-0 nfy-mega-nav-list"><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/" target="_self">Startseite</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/allgaeu/" target="_self">Allgäu</a><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/kempten/" target="_self">Nachrichten aus Kempten</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/marktoberdorf/" target="_self">Nachrichten aus Marktoberdorf</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/weiler/" target="_self">Nachrichten aus Weiler und Westallgäu</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/buchloe/" target="_self">Nachrichten aus Buchloe</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/immenstadt/" target="_self">Nachrichten aus Immenstadt und Oberallgäu</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/kaufbeuren/" target="_self">Nachrichten aus Kaufbeuren</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/memmingen/" target="_self">Nachrichten aus Memmingen</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/fuessen/" target="_self">Nachrichten aus Füssen</a></li></ul></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/bayern/" target="_self">Bayern</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/oesterreich/" target="_self">Österreich</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/sport/" target="_self">Sport</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/welt/" target="_self">Welt</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/bilder/" target="_self">Bilder</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://abonnieren.ihre-az.de" target="_self">Abo</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://anzeigen.allgaeuer-zeitung.de/" target="_self">Anzeigen</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://themenwelten.allgaeuer-zeitung.de/" target="_self">Themenwelten</a></li></ul><div class="d-flex justify-content-center mt-5"><div class=d-block><a href=https://www.facebook.com/allgaeuerzeitung.de class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-facebook"></i></a><a href=https://www.linkedin.com/company/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-linkedin"></i></a><a href=https://www.instagram.com/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-instagram"></i></a></div></div></div></div></div></div>
</header><div class="container-fluid bg-light px-0 pt-4 pt-md-0"><div id=nfy-scrollarea><div class="container bg-white position-relative pt-5 pt-md-0 px-0 nfy-inner-wrap"><div class="nfy-hidden nfy-login-form-data" loginFormAction="https://login.allgaeuer-zeitung.de/REST/oauth/authorize?response_type=code&amp;client_id=4432765136&amp;redirect_uri=" redirectUrl="https://www.allgaeuer-zeitung.de/REST/oauth/client/authorize_code" nextDomain="https://login.allgaeuer-zeitung.de" ssoCookieName="RF_OAUTH_SERVER" ssoClientCookieName="RF_OAUTH_CLIENT"></div><aside class="nfy-login nfy-login-layer-wrapper sticky-top"><div class="nfy-login-layer nfy-layer collapse" id=nfy-login-layer><div class="p-5 shadow bg-light"><form class=nfy-login-form method=post><header class="h4 mb-4">Login</header><div class=form-group><label for=inputusername>E-Mail-Adresse:</label> <input class=form-control type=email name=login id=inputusername aria-describedby=emailHelp></div><div class=form-group><label for=inputpassword>Passwort:</label> <input class=form-control type=password name=pass id=inputpassword></div><div class="nfy-hidden nfy-login-form-error-message text-danger"></div><br><div class="form-group d-flex flex-row align-items-center"><input class="" type=checkbox id=checkloggedin> <label class="form-check-label pl-2" for=checkloggedin>Angemeldet bleiben</label></div><div class=nfy-link><a rel=nofollow target="_blank" href="https://login.allgaeuer-zeitung.de/passwort-vergessen.html?next=https%3A%2F%2Fwww.allgaeuer-zeitung.de">Passwort vergessen?</a></div><br><button class="nfy-button-login btn btn-primary rounded-0 p-10 px-30 btn-block nfy-content-button" type=submit> Anmelden</button></form><header class="h5 mt-5">Noch kein Konto?</header><a class="btn btn-primary rounded-0 p-10 px-30 btn-block nfy-button-register nfy-content-button" href="https://login.allgaeuer-zeitung.de/registrieren.html?next=https%3A%2F%2Fwww.allgaeuer-zeitung.de">Jetzt registrieren</a></div></div></aside><aside class=collapse id=nfy-search-layer><div class="p-5 shadow bg-light"><form class="d-flex flex-column flex-wrap justify-content-between" method=post action="https://www.allgaeuer-zeitung.de/suche/"><div class="d-flex flex-row justify-content-between align-items-bottom mb-4"><div class="form-group d-flex flex-column col-9"><label class="mb-2 text-dark-gray">Suche</label> <input class=form-control type=text name=cosearch></div><div class="form-group d-flex flex-column col-3"><label class="mb-2 invisible">Suche</label> <button class="btn btn-primary text-uppercase rounded-0 form-controlbtn-block nfy-content-button"> Suchen</button></div></div><input class=invisible type=submit value=""><div class="d-flex flex-row justify-content-between"><div class="form-group flex-column col-3"><label class=text-dark-gray>Zeitraum</label><select class="date_range form-control col-12" name=dateRange><option value=default>manuelle Auswahl</option><option value=ty>Heute und gestern</option><option value=l7>letzte 7 Tage</option><option value=m>aktueller Monat</option><option value=lm>vorheriger Monat</option><option value=y>aktuelles Jahr</option></select></div><div class="d-flex flex-column col-3"><label class=text-dark-gray>Von</label> <input class="datepicker-from form-control" type=text> <input class="r_date_from-search" type=hidden name=dateFrom><span class=nfy-hide></span></div><div class="d-flex flex-column col-3"><label class=text-dark-gray>Bis</label> <input class="datepicker-to form-control" type=text> <input class="r_date_to-search" type=hidden name=dateTo><span class=nfy-hide></span></div><div class="form-group d-inline-block col-3"><label class=text-dark-gray>Sortierung</label><select class="form-control col-12" name=cosort><option value=validfrom>Aktualität, Neueste zuerst</option><option value=relevancyDesc>Relevanz, relevanteste zuerst</option></select></div></div></form></div></aside><div class=position-relative><div id="container_banner"><div id="inhalte_superbanner"><div id="stroeer-container-banner"><script>			SDG.Publisher.registerSlot('banner', 'stroeer-container-banner').load();
		</script></div></div></div> <div class="container_skyscraper"><div id="stroeer-container-sky"></div></div>
</div> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.allgaeuer-zeitung.de/"},{"@type":"ListItem","position":2,"name":"Sport","item":"https://www.allgaeuer-zeitung.de/sport/"}]}</script><nav class="nfy-article-nav m-3" aria-label=breadcrumb><ol class="breadcrumb py-0 px-2 my-0 rounded-0 bg-white flex-nowrap overflow-hidden"><li class=breadcrumb-item><a class="text-decoration-none text-secondary small" href="/" title="Startseite">Startseite</a>   </li><li class=breadcrumb-item><a class="text-decoration-none text-secondary small" href="/sport/" title="Sport">Sport</a>   </li><li class=breadcrumb-item><h1 class="d-inline text-secondary nfy-seo-title pl-0">Kevin Volland bangt um CL-Qualifikation</h1></li></ol><div class="nfy-fade-out right"></div></nav>
  <script type=application/ld+json>{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.allgaeuer-zeitung.de/sport/kevin-volland-bangt-um-cl-qualifikation_arid-320203","mainEntityOfPage":"https://www.allgaeuer-zeitung.de/sport/kevin-volland-bangt-um-cl-qualifikation_arid-320203","headline":"Kevin Volland bangt um CL-Qualifikation","publisher":{"@type":"Organization","name":"Allgäuer Zeitungsverlag","url":"https://www.allgaeuer-zeitung.de","logo":{"@type":"ImageObject","url":"https://www.allgaeuer-zeitung.de/pu_az/assets/img/logo/logo-allgaeuer-zeitung.jpg","width":500,"height":500}},"datePublished":"2021-08-18T07:20:00+02:00","image":{"@type":"ImageObject","url":"https://www.allgaeuer-zeitung.de/cms_media/module_img/2709/1354537_1_org_250889741.jpg","width":"2000","height":"1333"},"author":[],"dateModified":"2021-08-18T07:25:00+02:00"}</script> <script src="/pu_az/ajax/webtrekk.php?reporter=&amp;articleTitle=Kevin+Volland+bangt+um+CL-Qualifikation&amp;daysSincePublication=0&amp;publication=18.08.2121&amp;publisherTime=07%3A17&amp;contentId=320203&amp;wordCount=183&amp;plusArtikel=0&amp;pageType=Artikeldetailseite&amp;imagesCount=1"></script><div id=fb-root></div><script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2" async defer></script><div class="container col-11 align-self-center justify-content-center nfy-article-container"><div class="container d-flex flex-wrap justify-content-start nfy-ar-wrapper px-0 px-md-4"><div class="container col-md-9 text-center p-0 pt-3 pb-20 mb-0 h4 font-weight-bolder text-secondary-darken nfy-article-header"><div class="container text-left p-0"><span class="small font-weight-bolder text-secondary-darken">Champions League</span> <h2 class="h1 font-weight-bold m-0 mt-20 text-dark">Kevin Volland bangt um CL-Qualifikation</h2></div></div><div class="container col-12 m-0 p-0"><figure class=mb-0><img src="/cms_media/module_img/2709/1354537_1_azarticledetailteaser_250889741.jpg" data-src="/cms_media/module_img/2709/1354537_1_azarticledetailteaser_250889741.jpg" alt="Monacos Kevin Volland&nbsp;(links) muss um die CL-Qualifikation bangen." title="Monacos Kevin Volland&nbsp;(links) muss um die CL-Qualifikation bangen." width="880" height="552" class=" img-fluid"><figcaption class="d-none d-md-flex flex-row flex-wrap col-12 m-0 mb-50 p-0 pt-2"><div class="col-9 pl-0"><p class="mb-3 text-gray">Monacos Kevin Volland (links) muss um die CL-Qualifikation bangen.</p></div><div class="col-3 pr-0 text-right"><p class="d-block text-gray font-italic">Bild: imánek Vít, dpa (Archivbild)</p></div></figcaption><figcaption class="d-md-none m-0 mb-30"><div class="col-12 p-0 pt-2"><p class="mb-3 text-gray">Monacos Kevin Volland (links) muss um die CL-Qualifikation bangen.</p></div><div class="col-12 p-0"><p class="d-block text-gray font-italic">Bild: imánek Vít, dpa (Archivbild)</p></div></figcaption></figure></div><div class="container col-12 m-0 p-0 d-flex flex-row justify-content-between"><div class="d-none d-md-block col-md-1 d-print-none"><div class="nfy-sharing-bar h2 d-flex flex-column" data-nfy-href="https://www.allgaeuer-zeitung.de%2Fsport%2Fkevin-volland-bangt-um-cl-qualifikation_arid-320203"><a href=#null class="nfy-icon nfy-share-facebook mb-3"><i class="fa fa-facebook"></i></a><a href=#null class="nfy-icon nfy-share-whatsapp mb-3 d-md-none"><i class="fa fa-whatsapp"></i></a><a href=#null class="nfy-icon nfy-share-twitter mb-3"><i class="fa fa-twitter"></i></a><a href=#null class="nfy-share-print d-none d-md-block nfy-icon mb-3"><i class="fa fa-print"></i></a><a href="mailto:?subject=Link%20der%20Allg%C3%A4uer-Zeitung&amp;body=Ich%20m%C3%B6chte%20dir%20folgenden%20Link%20der%20Allg%C3%A4uer-Zeitung%20zeigen%3A%20https://www.allgaeuer-zeitung.de%2Fsport%2Fkevin-volland-bangt-um-cl-qualifikation_arid-320203" class="nfy-share-mailto nfy-icon mb-3" title="Share by Email"><i class="fas fa-share"></i></a></div></div><div class="col-12 col-md-9 p-0"><div class="container m-0 p-0 pb-50"><div class="container p-0 pb-0 check-article-width"><div class="font-weight-bold h5 p-0 text-dark nfy-detail-teaser">Nationalspieler Kevin Volland (Marktoberdorf) und die AS Monaco haben auf dem Weg in die Champions League einen Rückschlag erlitten.</div><div class="h6 small pt-4 pb-30">18.08.2021 | Stand: 07:25 Uhr </div><div class="nfy-sharing-bar h2 d-flex d-md-none flex-row pb-3 justify-content-start d-print-none" data-nfy-href="https://www.allgaeuer-zeitung.de%2Fsport%2Fkevin-volland-bangt-um-cl-qualifikation_arid-320203"><a href=#null class="nfy-icon nfy-share-facebook mr-3"><i class="fab fa-facebook"></i></a><a href=#null class="nfy-icon nfy-share-whatsapp mr-3"><i class="fa fa-whatsapp"></i></a><a href=#null class="nfy-icon nfy-share-twitter mr-3"><i class="fab fa-twitter"></i></a><a href=#null class="nfy-share-print d-none d-md-block nfy-icon mr-3"><i class="fas fa-print"></i></a><a href="mailto:?subject=Link%20der%20Allg%C3%A4uer-Zeitung&amp;body=Ich%20m%C3%B6chte%20dir%20folgenden%20Link%20der%20Allg%C3%A4uer-Zeitung%20zeigen%3A%20https://www.allgaeuer-zeitung.de%2Fsport%2Fkevin-volland-bangt-um-cl-qualifikation_arid-320203" class="nfy-share-mailto nfy-icon mr-4" title="Share by Email"><i class="fas fa-share"></i></a></div> <div><p></p><p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Kevin Volland"/><a class="rtr-entity" data-rtr-entity="Kevin Volland" data-rtr-id="293c78a98bc01d4635a4d6e81ae0b9e8b9c34146" data-rtr-score="200.76646706586826" data-rtr-etype="person" href="/personen/kevin-volland">Kevin Volland</a></span> (<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Marktoberdorf"/><a class="rtr-entity" data-rtr-entity="Marktoberdorf" data-rtr-id="82ab01236ea54669724b0b7a0efe99e8441b6572" data-rtr-score="23.353293413173652" data-rtr-etype="location" href="/orte/marktoberdorf">Marktoberdorf</a></span>) muss um den Einzug in die Champions League bangen. Sein Team von AS Monaco unter Leitung des ehemaligen Bayern-Trainers Niko Kovac verlor am Dienstagabend das Playoff-Hinspiel der Qualifikation im eigenen Stadion mit 0:1 (0:1) gegen Schachtjor Donezk aus der Ukraine.</p>
</p>
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-mobile">
				<div id="stroeer-container-topmobile"><script>			window.addEventListener('stroeerLoaded', function(){
				nfyStroeerSlot('topmobile', false, '');
			});
		</script></div>

			</div>		
			
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-large">
				<div id="stroeer-container-rectangle"><script>			window.addEventListener('stroeerLoaded', function(){
				nfyStroeerSlot('rectangle', false, '');
			});
		</script></div>

			</div>		
			<p>Der Brasilianer Pedrinho erzielte den Siegtreffer für die Gäste in der 19. Minute.</p>
</p><p>Heute erwartet die PSV Eindhoven mit Trainer Roger Schmidt und Mario Götze Portugals Rekordmeister Benfica Lissabon. Die Rückspiele finden in der kommenden Woche statt.</p>
</p><p>Lesen Sie auch: <a href="/ar.318334">Kevin Volland im Interview über Ziele, DFB und Messi</a></p></p></div></div></div><nav class="nfy-article-tags pb-50"><h3>Themen</h3><ul class="nfy-tag-list list-group list-group-flush list-group-horizontal" data-ct-row=article-tag><li class=list-group-item><a class=nfy-tag-link rel=tag href="/personen/kevin-volland">Kevin Volland</a><span class=nfy-invisible>,</span></li><li class=list-group-item><a class=nfy-tag-link rel=tag href="/orte/bayern">Bayern</a><span class=nfy-invisible>,</span></li><li class=list-group-item><a class=nfy-tag-link rel=tag href="/orte/marktoberdorf">Marktoberdorf</a></li></ul></nav></div><div class="d-none d-md-block col-md-1"></div></div></div></div><div class="nfy-statistic-container nfy-hidden" nfy-statistic-sc=ar nfy-statistic-puid="104" nfy-statistic-id="320203" nfy-statistic-type="0"></div><div id=taboola-below-article-thumbnails></div>
</div></div></div><footer class="container-fluid bg-primary p-0 d-print-none position-relative" id=footer><div class="container px-0 py-4 d-none d-lg-flex flex-row justify-content-between"><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none"> INFOS</button></span></div><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/impressum/">Impressum</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/kontakt/">Kontakt</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/hilfe/">Hilfe</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/mediadaten/">Mediadaten</a> </li></ul></div><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none"> Rechtliches</button></span></div><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a href=# onClick="UC_UI.showSecondLayer();">Privatsphäre</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/datenschutz/">Datenschutz</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/agb/">AGB</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/nutzungsbedingungen/">Nutzungsbedingungen</a> </li></ul></div></div><div class="container col-11 p-0"><div class="container col-12 px-0 py-3 d-lg-none" id=accordion><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none" aria-controls=collapseOne aria-expanded=false data-target="#INFOS" data-toggle=collapse> INFOS</button></span></div><div class=collapse id="INFOS" aria-labelledby=headingOne data-parent=#accordion><div class="card-body p-0"><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/impressum/">Impressum</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/kontakt/">Kontakt</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/hilfe/">Hilfe</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/mediadaten/">Mediadaten</a> </li></ul></div></div></div><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none" aria-controls=collapseOne aria-expanded=false data-target="#Rechtliches" data-toggle=collapse> Rechtliches</button></span></div><div class=collapse id="Rechtliches" aria-labelledby=headingOne data-parent=#accordion><div class="card-body p-0"><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a href=# onClick="UC_UI.showSecondLayer();">Privatsphäre</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/datenschutz/">Datenschutz</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/agb/">AGB</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/nutzungsbedingungen/">Nutzungsbedingungen</a> </li></ul></div></div></div></div></div><section class=nfyc-footerbar style=""><div class="d-flex flex-column align-items-center flex-wrap justify-content-center px-0 py-4 position-relative container col-11"><div class="h2 text-center text-white mt-4 mt-lg-0 pr-3 pr-lg-0">Nur noch für kurze Zeit AZ Plus-Gratismonat sichern</div> <div class="nfyc-footerbar-text nfy-hide-mobile d-none d-lg-block">Unbegrenzt alle Artikel auf allgaeuer-zeitung.de lesen.</div>  <a class="nfyc-footerbar-link btn rounded-0 py-2 px-30 my-3 h2" href="https://abo.ihre-az.de/produkt/azplus-abo.html">Jetzt Gratismonat starten</a><div class="d-flex flex-row justify-content-center"><a href="javascript: void(0);" class="nfyc-hide-footerbar text-white small d-none d-lg-block px-2 nfyc-footerbar-hide"><u>Ausblenden</u> </a><span class="text-white small px-2 d-none d-lg-inline">|</span> <span class="text-white small px-2">Ich habe bereits ein Abo.</span> <a href="javascript: void(0);" class="nfyc-login-trigger text-white small px-2 nfyc-footerbar-login"><u>Zum Login</u></a></div><a href="javascript: void(0);" class="nfyc-hide-footerbar text-white position-absolute d-lg-none nfy-close-btn"><i class="fas fa-times"></i></a></div></section>
</footer>
  <script src="/pu_az/build/runtime.1761c322.js"></script><script src="/pu_az/build/scripts.93c71936.js"></script><script src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v3.2&amp;autoLogAppEvents=1" data-async=async data-usercentrics="Facebook Social Plugins" defer></script><script>      document.addEventListener('DOMContentLoaded', function (event) {
        window.awaitConsent('CleverPush', function () {
          var cleverPush = document.createElement('script')
          cleverPush.type = 'text/plain'
          cleverPush.src = 'https://static.cleverpush.com/channel/loader/mMZtCKconZ92MpyFA.js'
          cleverPush.setAttribute('data-usercentrics', 'CleverPush')
          document.getElementsByTagName('head')[0].appendChild(cleverPush)
        })
      })
	</script><script>  (function () {
    var s = document.createElement('script')
    s.type = 'text/javascript'
    s.async = true
    s.src = 'https://d.nativendo.de/cds/delivery/init'
    var sc = document.getElementsByTagName('script')[0]
    sc.parentNode.insertBefore(s, sc)
  })()
</script></body><script>			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script></html>