<!DOCTYPE html><html lang=de><head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><title>Karlsruhe erlaubt fürs Erste Haushaltsänderung - Politik - Allgäuer Zeitung</title><script type=application/ld+json>{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.allgaeuer-zeitung.de/welt/politik/karlsruhe-erlaubt-fuers-erste-haushaltsaenderung_arid-505767","mainEntityOfPage":"https://www.allgaeuer-zeitung.de","headline":"Karlsruhe erlaubt fürs Erste Haushaltsänderung","publisher":{"@type":"Organization","name":"Allgäuer Zeitungsverlag","url":"https://www.allgaeuer-zeitung.de","logo":{"@type":"ImageObject","url":"https://www.allgaeuer-zeitung.de/pu_az/assets/img/logo/logo-allgaeuer-zeitung.jpg","width":500,"height":500}},"datePublished":"2022-12-08T09:45:00+01:00","image":{"@type":"ImageObject","url":"https://www.allgaeuer-zeitung.de/cms_media/module_img/3307/1653570_1_org_Das_Bundesverfassungsgericht_in_Karlsruhe..jpeg","width":"2000","height":"1380"},"author":"dpa","dateModified":"2022-12-08T11:25:00+01:00"}</script><script data-usercentrics="Google Ad Manager">      var infoLayer = window.infoLayer = window.infoLayer || {};
      infoLayer.user = infoLayer.user || [];

      var loadSDGAdvertisement = function () {
        nfy_stroeer_zone = 'nationalnews'
        nfy_stroeer_local_zone = ''

        SDG.Publisher.setZone(nfy_stroeer_zone)

        if (nfy_stroeer_local_zone !== '') {
          SDG.Publisher.addSubZone(nfy_stroeer_local_zone)
        }
        SDG.Publisher.addKeyValue('state', 'BY')
        SDG.Publisher.addKeyValue('artikelid', '505767')
        SDG.Publisher.addKeyValue('pagetype', 'article')
        SDG.Publisher.addKeyValue('gallery', 'false')

        if (typeof infoLayer.user[0] !== 'undefined') {
          if (infoLayer.user[0].login) {
            if (infoLayer.user[1].grand) {
              SDG.Publisher.addKeyValue('login-status', 'subscribed');
              console.log("subscribed");
            }
            else {
              SDG.Publisher.addKeyValue('login-status', 'registered');
              console.log("registered");
            }
          }
          else {
            SDG.Publisher.addKeyValue('login-status', 'false');
            console.log("false");
          }
        }

        SDG.Publisher.registerSlot('banner', 'stroeer-container-banner').load()
        SDG.Publisher.registerSlot('banner2', 'stroeer-container-banner2').load()
        SDG.Publisher.registerSlot('banner3', 'stroeer-container-banner3').load()
        SDG.Publisher.registerSlot('banner4', 'stroeer-container-banner4').load()
        SDG.Publisher.registerSlot('banner5', 'stroeer-container-banner5').load()
        SDG.Publisher.registerSlot('banner6', 'stroeer-container-banner6').load()
        SDG.Publisher.registerSlot('rectangle', 'stroeer-container-rectangle').load()
        SDG.Publisher.registerSlot('rectangle2', 'stroeer-container-rectangle2').load()
        SDG.Publisher.registerSlot('rectangle7', 'stroeer-container-rectangle7').load()
        SDG.Publisher.registerSlot('pubperform', 'stroeer-container-pubperform').load()
        SDG.Publisher.registerSlot('topmobile', 'stroeer-container-topmobile').load()
        SDG.Publisher.registerSlot('topmobile2', 'stroeer-container-topmobile2').load()
        SDG.Publisher.registerSlot('topmobile3', 'stroeer-container-topmobile3').load()
        SDG.Publisher.registerSlot('topmobile4', 'stroeer-container-topmobile4').load()
        SDG.Publisher.registerSlot('topmobile5', 'stroeer-container-topmobile5').load()
        SDG.Publisher.registerSlot('topmobile6', 'stroeer-container-topmobile6').load()
        SDG.Publisher.registerSlot('topmobile7', 'stroeer-container-topmobile7').load()
        SDG.Publisher.registerSlot('topmobile8', 'stroeer-container-topmobile8').load()
        SDG.Publisher.registerSlot('stickyfooter', 'stroeer-container-stickyfooter').load()

        if ((document.getElementById('nfy-scrollarea').offsetWidth) > 991.99) {
          if (true ) {
            SDG.Publisher.registerSlot('sky', 'stroeer-container-sky').load()
          }
        } else {
          SDG.Publisher.blockFormats(['sky', 'stroeer-container-sky'])
        }

        if (true ) {
          window.addEventListener('DOMContentLoaded', function () {
            var out_of_page = document.createElement('div')
            out_of_page.id = 'stroeer-container-out-of-page'
            document.body.appendChild(out_of_page)
            SDG.Publisher.registerSlot('out-of-page', out_of_page).load()
          })
        }
        SDG.Publisher.loadAllSlots(false)
        SDG.Publisher.finalizeSlots()
      }
	</script>
<script>                /*  */
                var loadSDGAdvertisementCalled = false;
                var loadJS = function(url, implementationCode, location) {
                    var scriptTag = document.createElement('script');
                    scriptTag.src = url;
                    scriptTag.onload = implementationCode;
                    scriptTag.onreadystatechange = implementationCode;
                    location.appendChild(scriptTag);
                };

                window.addEventListener("ucEvent", function (e) {
                    if (e.detail['Google Ad Manager'] == true && loadSDGAdvertisementCalled == false && typeof loadSDGAdvertisement == 'function') {
                        loadJS('https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_allgaeuer-zeitung/metaTag.min.js', loadSDGAdvertisement, document.body);
                        loadSDGAdvertisementCalled = true;
                    }
                })
                /*  */
            </script><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0,user-scalable=0"><meta name="description" content="60 Milliarden Euro zum Abfedern der Corona-Folgen oder zugunsten des Klimaschutzes? Die Regierung schichtet die Gelder um. Ist das rechtens? Eine ..."><meta property="og:type" content="article"><meta property="og:site_name" content="Allgäuer Zeitung"><meta property="og:image" content="https://www.allgaeuer-zeitung.de/cms_media/module_img/3307/1653570_1_metatagimage_Das_Bundesverfassungsgericht_in_Karlsruhe..jpeg"><meta property="og:image:width" content="880"><meta property="og:image:height" content="552"><meta property="og:title" content="Karlsruhe erlaubt fürs Erste Haushaltsänderung"><meta property="og:url" content="https://www.allgaeuer-zeitung.de/welt/politik/karlsruhe-erlaubt-fuers-erste-haushaltsaenderung_arid-505767"><meta property="og:description" content="60 Milliarden Euro zum Abfedern der Corona-Folgen oder zugunsten des Klimaschutzes? Die Regierung schichtet die Gelder um. Ist das rechtens? Eine ..."><meta property=article:author content="dpa"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@Allgaeu"><meta property="twitter:title" content="Karlsruhe erlaubt fürs Erste Haushaltsänderung - Politik - Allgäuer Zeitung"><meta property="twitter:image" content="https://www.allgaeuer-zeitung.de/cms_media/module_img/3307/1653570_1_metatagimage_Das_Bundesverfassungsgericht_in_Karlsruhe..jpeg"><meta name="language" content="de" /><meta content="index, follow, unavailable_after: 2023-01-07T09:45:00+01:00" name=robots><link rel=amphtml href="https://www.allgaeuer-zeitung.de/welt/politik/karlsruhe-erlaubt-fuers-erste-haushaltsaenderung_arid-505767?type=amp"><link rel=canonical href="https://www.allgaeuer-zeitung.de/welt/politik/karlsruhe-erlaubt-fuers-erste-haushaltsaenderung_arid-505767">
<script>        nfyDomain = '//www.allgaeuer-zeitung.de';
        nfyUrl = 'eJwNzFsKhDAMRuEVxfjiCG5GMvTXFoMjuVCY1dvHAx-nRjy-MffeJ1E9BQmjP1rkfU4F3KHBz09btIsvMXXLCoKp5DfoGNxHeYCqpFfRcMFdYGOwi7VCy7ysn~UFi3EoLA,,';
        // vanilla object extend function
        /*  */
        extend = function (){var t={},e=!1,o=0,r=arguments.length;"[object Boolean]"===Object.prototype.toString.call(arguments[0])&&(e=arguments[0],o++);for(var n=function(o){for(var r in o)Object.prototype.hasOwnProperty.call(o,r)&&(e&&"[object Object]"===Object.prototype.toString.call(o[r])?t[r]=extend(!0,t[r],o[r]):t[r]=o[r])};o<r;o++){n(arguments[o])}return t};
        /*  */
    </script><script src="/cms_minify/104/javascript/javascript_1669374414.js"></script><link href="/pu_az/assets/fonts/mundo-regular.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-italic.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium-italic.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold-italic.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-regular-400.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-light-300.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-solid-900.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-brands-400.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link rel=stylesheet href="/cms_minify/104/styles/style_1669374414.css"><link rel=stylesheet href="/pu_az/build/scripts.54c15eea.css"><link rel=stylesheet href="/pu_az/build/style.e57f948e.css"><!--[if (gte IE 6)&(lte IE 8)]><script src=//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--><script>      /*  */
      function ims_init_taboola () {
        window._taboola = window._taboola || []
        _taboola.push({article:'auto'})
        !function (e, f, u, i) {
          if (!document.getElementById(i)) {
            e.async = 1
            e.src = u
            e.id = i
            f.parentNode.insertBefore(e, f)
          }
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine-allgaeuer-zeitungde/loader.js', 'tb_loader_script')

        if (window.performance && typeof window.performance.mark ==
          'function')      {window.performance.mark('tbl_ic');}  }


      //immediately deactivate taboola after denying consent
      function deactivateTaboola(){
          var taboolaContainer = document.getElementById("taboola-below-article-thumbnails");
          if( taboolaContainer )
          {
              taboolaContainer.parentNode.removeChild(taboolaContainer);
          }
      }

      function ims_check_taboola_consent () {
        __tcfapi('getTCData', 2,
            function (tcfData) { if (tcfData.vendor.consents['42'] === true) { ims_init_taboola() } else { deactivateTaboola() } })
      }

      window.addEventListener('ucEvent', function (e) {
        if (e.detail && e.detail.event == 'consent_status') {
          if (e.detail.type == 'explicit') { window.setTimeout(ims_check_taboola_consent, 50) }
        }
      })
      /*  */
    </script><script>      /*  */
      // init welect after consent
      function init_welect () {
          var s = document.createElement('script');
          s.setAttribute('src', 'https://static.wlct-one.de/p/bundles/3ce94810-5d3e-4c62-8737-562fadc18bbc.js#wbss');
          s.setAttribute('id', 'welect-script');
          s.setAttribute('type', 'text/javascript');
          document.body.appendChild(s);
      }


      // remove welect after denying consent
      function deactivateWelect(){
          var welectContainer = document.getElementById("welect-script");
          if( welectContainer )
          {
              welectContainer.parentNode.removeChild(welectContainer);
          }
      }

      // check for consent on id 282 (welect)
      function check_welect_consent () {
        __tcfapi('getTCData', 2,
            function (tcfData) { if (tcfData.vendor.consents['282'] === true) {init_welect() } else { deactivateWelect() } })
      }

      // wait for cmp events
      window.addEventListener('ucEvent', function (e) {
        if (e.detail && e.detail.event == 'consent_status') {
          if (e.detail.type == 'explicit') { window.setTimeout(check_welect_consent, 50) }
        }
      })
      /*  */
    </script><script src=https://script.ioam.de/iam.js></script><link href="/pu_az/assets/img/favicon/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_az/assets/img/favicon/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_az/assets/img/favicon/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_az/assets/img/favicon/site.webmanifest" rel=manifest><link href="/pu_az/assets/img/favicon/safari-pinned-tab.svg" rel=mask-icon color=#5bbad5><link href="/pu_az/assets/img/favicon/favicon.ico" rel="shortcut icon"><meta content=#007296 name=msapplication-TileColor><meta content="/pu_az/assets/img/favicon/browserconfig.xml" name=msapplication-config><meta content=#ffffff name=theme-color><meta content=no name=apple-mobile-web-app-capable><link href="//data-f3fe376ba8.allgaeuer-zeitung.de/iomm/latest/manager/base/es6/bundle.js" rel=preload id=IOMmBundle as=script><link href="//data-f3fe376ba8.allgaeuer-zeitung.de/iomm/latest/bootstrap/loader.js" rel=preload as=script><link href="//data-44384eebca.allgaeuer-zeitung.de/iomm/latest/manager/base/es6/bundle.js" rel=preload id=IOMmBundle as=script><link href="//data-44384eebca.allgaeuer-zeitung.de/iomm/latest/bootstrap/loader.js" rel=preload as=script><script src="//data-f3fe376ba8.allgaeuer-zeitung.de/iomm/latest/bootstrap/loader.js"></script><script src="//data-44384eebca.allgaeuer-zeitung.de/iomm/latest/bootstrap/loader.js"></script><meta content="article" name="cXenseParse:pageclass"><meta content="Karlsruhe erlaubt fürs Erste Haushaltsänderung" name="cXenseParse:title"><meta content="dpa" name="cXenseParse:author"><meta content="https://www.allgaeuer-zeitung.de/cms_media/module_img/3307/1653570_1_azarticledetailteaser_Das_Bundesverfassungsgericht_in_Karlsruhe..jpeg" name="cXenseParse:image"><meta content="505767" name="cXenseParse:articleId"><meta content="2022-12-08T09:45:00+01:00" name="cXenseParse:publishtime"><meta content="2022-12-08T09:45:00+01:00" name="cXenseParse:recs:publishtime"><meta content="2022-12-08T11:25:00+01:00" name="cXenseParse:article:modified_time"><meta content="true" name="cXenseParse:recs:recommendable"><meta content="Finanzen" name="cXenseParse:wtz-kicker"><meta content="505767" name="cXenseParse:wtz-articleid"><meta content="free" name="cXenseParse:wtz-contentState"><meta content="false" name="cXenseParse:wtz-contentStateArchive"><meta content="article" name="cXenseParse:wtz-contentType"><meta content="/welt/politik/" name="cXenseParse:wtz-contentSection"><meta content="https://www.allgaeuer-zeitung.de/cms_media/module_img/3307/1653570_1_allinpianoteaser_Das_Bundesverfassungsgericht_in_Karlsruhe..jpeg" name="cXenseParse:wtz-imageMedium"><meta content="533" name="cXenseParse:wtz-wordcount"><meta content="dpa" name="cXenseParse:wtz-contentOrigin"><meta content="www.allgaeuer-zeitung.de" name="cXenseParse:wtz-site"><script>            tp = window.tp || [];
            
                
                    tp.push(["setSandbox", "false"]);
                
            
                
                    tp.push(["setDebug", "false"]);
                
            
                
                    tp.push(["setTags", ]);
                
            
                
                    tp.push(["setContentCreated", ]);
                
            
                
                    tp.push(["setContentAuthor", ]);
                
            
                
                    tp.push(["setContentSection", "/welt/politik/"]);
                
            
                
                    tp.push(["setContentIsNative", "false"]);
                
            
                
            
            
                tp.push(["setCustomVariable", "contentType", "article"]);
            
                tp.push(["setCustomVariable", "contentSection", "politik"]);
            
                tp.push(["setCustomVariable", "contentState", "free"]);
            
                tp.push(["setCustomVariable", "contentArchiveState", "false"]);
            
                tp.push(["setCustomVariable", "contentIsFrontpage", "false"]);
            
                tp.push(["setCustomVariable", "contentIsHomepage", "false"]);
            
                tp.push(["setCustomVariable", "contentIsProduct", "false"]);
            
                tp.push(["setCustomVariable", "contentIsPaywall", "false"]);
            
                tp.push(["setCustomVariable", "contentOrigin", "dpa"]);
            
        </script><script>			const FORCETWOCLICK = true;
			const NFYEMBED = {
				'publicationFolderName': 'pu_az',
				'publicationId': 104,
				'facebookAppId': 331050022165717
			};
    </script></head><body class="nfy-pu-allgaeur-zeitung nfy-responsive" itemscope itemtype=http://schema.org/WebPage>
	
		<script type=text/javascript>
          /**/
		  const viewportWidth = window.innerWidth || document.documentElement.clientWidth
		  const identifierDesktop = 'allgauze'
		  const ivwPixelDesktop = 'Deutschland und Welt'
		  const serviceDomain = 'data-f3fe376ba8.allgaeuer-zeitung.de'
		  const bfeModuleTypeDesktop = 'in'
		  const identifierMobile = 'moballgz'
		  const ivwPixelMobile = 'Deutschland und Welt'
		  const serviceDomainMobile = 'data-44384eebca.allgaeuer-zeitung.de'
		  const bfeModuleTypeMobile = 'mo'


		  if (viewportWidth < 560) {
			  measurementManagerPush(identifierMobile, ivwPixelMobile, serviceDomainMobile, bfeModuleTypeMobile)
		  } else {
			  measurementManagerPush(identifierDesktop, ivwPixelDesktop, serviceDomain, bfeModuleTypeDesktop)
		  }

		  function measurementManagerPush(siteIdentifier, pixel, serviceDomain, bfeModuleType) {
			  // config
			  measurementManagerConfig(siteIdentifier, serviceDomain)
			  // measure page view
			  measurementManagerPageview(pixel)
			  // BFE module
			  measurementManagerBFEModule(bfeModuleType)
		  }

		  function measurementManagerConfig (siteIdentifier, serviceDomain) {
			  IOMm('configure', { st: siteIdentifier, dn: serviceDomain, mh:5 })
		  }

		  function measurementManagerPageview (pixel) {
			  IOMm('pageview', { cp: pixel })
		  }

		  function measurementManagerBFEModule (type) {
			  IOMm('3p', 'qds', type);
		  }
		  /**/
		</script>
	


 <div class="modal fade nfy-megamenu-layer" id=nfy-mega-menu-layer aria-hidden=true aria-labelledby=nfy-mega-menu-layerLabel role=dialog tabindex=-1><div class="modal-dialog position-relative" role=document><div class="modal-content bg-transparent border-0"><div class="modal-header justify-content-end border-0 menu-close-button-desktop pr-0"><button class="close btn btn-primary bg-transparent border-0 outline-none btn-outline-primary text-white nfy-opacity-1 mx-1" type=button aria-label=Close data-dismiss=modal> <span aria-hidden=true>&times;</span> </button><button class="btn bg-transparent border-0 outline-none btn-outline-primary text-white" type=button data-dismiss=modal>Schließen</button></div><div class="modal-body border-0 w-100"><form class="nfy-megamenu-search-form-desktop position-relative d-flex justify-content-center mb-5" action="" method=post><div class="d-inline-block w-100 border-0"><input class="w-100 border-0 p-2" type=text name=cosearch placeholder="Suchen Sie nach Artikeln, Galerien oder Themenseiten?"></div><div class="d-flex align-items-center position-relative bg-white p-0 nfy-form-search-btn border-0"><button class="nfy-megamenu-submitbutton-desktop px-2 btn btn-link border-0" type=button><i class="fa fa-search"></i></button></div></form><ul class="list-group list-group-flush d-block border-0 nfy-mega-nav-list"><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="/" target="_self">Startseite</a><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/bayern/" target="_self">Bayern</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/oesterreich/" target="_self">Österreich</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/welt/" target="_self">Welt</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/sport/sport-im-allgaeu/" target="_self">Sport im Allgäu</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/sport/" target="_self">Sport überregional</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/bilder/" target="_self">Bilder</a></li></ul></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="/allgaeu/" target="_self">Allgäu</a><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/allgaeu/kempten/" target="_self">Nachrichten aus Kempten</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/allgaeu/immenstadt/" target="_self">Nachrichten aus Immenstadt und Oberallgäu</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/allgaeu/memmingen/" target="_self">Nachrichten aus Memmingen</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/allgaeu/kaufbeuren/" target="_self">Nachrichten aus Kaufbeuren</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/allgaeu/marktoberdorf/" target="_self">Nachrichten aus Marktoberdorf</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/allgaeu/fuessen/" target="_self">Nachrichten aus Füssen</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/allgaeu/weiler/" target="_self">Nachrichten aus Weiler und Westallgäu</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/allgaeu/buchloe/" target="_self">Nachrichten aus Buchloe</a></li></ul></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="" target="_self">Angebote</a><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://webepaper.ihre-az.de/dashboard.act?region=KE" target="_self">ePaper</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://abonnieren.allgaeuer-zeitung.de/" target="_self">Abo</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/newsletter/" target="_self">Newsletter</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/r%C3%A4tsel/" target="_self">Rätsel</a></li></ul></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/anzeigen/" target="_self">Anzeigen</a><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/mediadaten/" target="_self">Mediadaten</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://anzeigen.allgaeuer-zeitung.de/category/stellenmarkt/" target="_self">Stellenmarkt</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://themenwelten.allgaeuer-zeitung.de/" target="_self">Themenwelten</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.trauer-im-allgaeu.de/" target="_self">Trauer</a></li></ul></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://mediengruppe.allgaeuer-zeitung.de/" target="_self">Unternehmen</a><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://mediengruppe.allgaeuer-zeitung.de/karriere" target="_self">Karriere</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/autor/" target="_self">Unsere Autoren</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/redaktionsblog/" target="_self">Redaktions-Blog</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/nutzungsbedingungen/" target="_self">Nutzungsbedingungen</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/kontakt/" target="_self">Kontakt</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://mediengruppe.allgaeuer-zeitung.de/" target="_self">Service</a></li></ul></li></ul><div class="d-flex justify-content-center mt-5"><div class=d-block><a href=https://www.facebook.com/allgaeuerzeitung.de class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-facebook"></i></a><a href=https://www.linkedin.com/company/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-linkedin"></i></a><a href=https://www.instagram.com/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-instagram"></i></a></div></div></div></div></div></div>
<header><div class="container-fluid bg-light p-0 nfy-header-generic"><div class=nfy-scrollheader><div class="container p-0 pt-3 p-md-0"><nav class="container d-none d-md-flex bg-light row justify-content-end nfy-generic p-2 px-lg-0 m-0"><div class="d-none d-md-flex"><ul class="list-group flex-row"><li class="list-group-item border-0"><a href="https://webepaper.ihre-az.de/" target="_blank">e-Paper</a></li><li class="list-group-item border-0"><a href="https://www.azshop.de/" target="_blank">Shop</a></li><li class="list-group-item border-0"><a href="https://www.ihre-az.de/" target="_blank">Service</a></li><li class="list-group-item border-0"><a href="https://jobs-im-allgaeu.de/" target="_blank">Jobs</a></li><li class="list-group-item border-0"><a href="https://www.trauer-im-allgaeu.de/" target="_blank">Trauer</a></li><li class="list-group-item border-0"><a href="https://abonnieren.ihre-az.de/" target="_blank">Abo</a></li><li class="list-group-item border-0"><a href="/themen/" target="_self">Themen</a></li><li class="list-group-item border-0"><a href="/newsletter/" target="_self">Newsletter</a></li></ul></div>
</nav></div></div></div><div class="d-none d-print-block col-12 p-0 m-0 border-bottom"><div class="d-flex navbar-brand border-primary border-bottom p-20 col-12 justify-content-center"><img class="" src="/pu_az/assets/img/logo/logo-allgaeuer-zeitung.svg"></div></div><div class="container-fluid p-0 fixed-top d-md-none d-print-none nfy-header-mobile"><nav class="nfy-header-navbar d-flex navbar navbar-expand-lg navbar-light bg-light p-0 justify-content-center"><div class="col-11 d-flex flex-row justify-content-between pl-0 pr-1 d-print-none"><a class=navbar-brand href="https://www.allgaeuer-zeitung.de/"><img class=mr-3 alt="Nachrichten Allgäuer Zeitung" src="/pu_az/assets/img/logo/logo-allgaeuer-zeitung.svg"></a><div class="d-flex flex-row flex-nowrap align-items-center"><aside><button class="nfyc-login-layer-trigger-mobile navbar-toggler btn-outline-0 border-light collapsed" type=button aria-controls=nfy-login-layer aria-expanded=false aria-label="Toggle login" data-target=#nfy-login-layer data-toggle=collapse><i class="fa fa-user"></i></button></aside><aside><button class="navbar-toggler btn-outline-0 border-light pr-0" type=button aria-controls=nfy-mobile-menu-layer aria-expanded=false aria-label="Toggle navigation" data-backdrop=false data-target=#nfy-mobile-menu-layer data-toggle=modal><span class=navbar-toggler-icon></span></button><div class="modal fade nfy-mobilemenu-layer" id=nfy-mobile-menu-layer aria-hidden=true aria-labelledby=nfy-mobile-menu-layerLabel role=dialog tabindex=-1><div class="modal-dialog position-relative" role=document><div class="modal-content bg-transparent border-0"><div class="modal-header justify-content-end border-0"><button class="close btn btn-primary bg-transparent border-0 outline-none btn-outline-primary text-white nfy-opacity-1 mx-3 px-0" type=button aria-label=Close data-dismiss=modal> <span aria-hidden=true>&times;</span></button></div><div class="modal-body border-0 w-100"><form class="nfy-megamenu-search-form-mobile position-relative d-flex justify-content-center mb-5 mx-3" method=post action="https://www.allgaeuer-zeitung.de/index.php?pageid=1250"><div class="d-inline-block w-100 rounded-0 border-0"><input class="w-100 rounded-0 border-0 p-2" type=text name=cosearch placeholder="Suchen Sie nach Artikeln, Galerien oder Themenseiten?"></div><div class="d-flex align-items-center position-relative bg-white p-0 nfy-form-search-btn border-0"><button class="nfy-megamenu-submitbutton-mobile px-2 btn btn-link border-0" type=button><i class="fa fa-search"></i></button></div></form><ul class="list-group list-group-flush d-block border-0 nfy-mega-nav-list"><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/" class="nfy-nav-link-item-Startseite nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Startseite</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><span class="d-flex flex-row align-items-start"><a href="https://www.allgaeuer-zeitung.de/allgaeu/" class="nfy-nav-link-item-Allgäu nav-link d-inline-block h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Allgäu</a><a href="https://www.allgaeuer-zeitung.de/allgaeu/" class="nfy-toggle-btn nfy-nav-link-item-Allgäu nav-link d-inline h4 text-white font-weight-bolder text-decoration-none" id="collapseAllgäubtn" aria-controls="collapseAllgäu" aria-expanded=false data-target="#collapseAllgäu" data-toggle=collapse target="_self"></a></span><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/kempten/" target="_self">Nachrichten aus Kempten</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/immenstadt/" target="_self">Nachrichten aus Immenstadt und Oberallgäu</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/memmingen/" target="_self">Nachrichten aus Memmingen</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/kaufbeuren/" target="_self">Nachrichten aus Kaufbeuren</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/marktoberdorf/" target="_self">Nachrichten aus Marktoberdorf</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/fuessen/" target="_self">Nachrichten aus Füssen</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/weiler/" target="_self">Nachrichten aus Weiler und Westallgäu</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/buchloe/" target="_self">Nachrichten aus Buchloe</a></li></ul></li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/bayern/" class="nfy-nav-link-item-Bayern nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Bayern</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/oesterreich/" class="nfy-nav-link-item-Österreich nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Österreich</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/sport/" class="nfy-nav-link-item-Sport nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Sport</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/welt/" class="nfy-nav-link-item-Welt nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Welt</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/bilder/" class="nfy-nav-link-item-Bilder nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Bilder</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://abonnieren.ihre-az.de" class="nfy-nav-link-item-Abo nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Abo</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://anzeigen.allgaeuer-zeitung.de/" class="nfy-nav-link-item-Anzeigen nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Anzeigen</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://themenwelten.allgaeuer-zeitung.de/" class="nfy-nav-link-item-Themenwelten nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Themenwelten</a> </li></ul><div class="d-flex justify-content-center mt-5"><div class=d-block><a href=https://www.facebook.com/allgaeuerzeitung.de class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-facebook"></i></a><a href=https://www.linkedin.com/company/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-linkedin"></i></a><a href=https://www.instagram.com/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fa fa-instagram"></i></a></div></div></div></div></div></div></aside></div></div></nav></div><nav class="container-fluid p-0 d-none d-md-block d-print-none nfy-header-large justify-content-center"><div class="nfy-scrollheader bg-white nfy-scrollheader-center"><div class="text-center container d-flex flex-nowrap flex-row justify-content-between align-items-center nfy-header-scrollcontainer" id=nfy-scroll-menu><div class="col-2 px-0"></div><a class=p-0 href="https://www.allgaeuer-zeitung.de/"><figure class="m-0 nfy-brand"><img alt="Nachrichten Allgäuer Zeitung" src="/pu_az/assets/img/logo/logo-allgaeuer-zeitung.svg"></figure></a><div class="nfy-nav-list nfy-nav-list-last-items d-flex flex-row justify-content-end align-items-center m-0 col-2 px-0"><a href=https://abonnieren.ihre-az.de/abo class="nfy-button font-weight-bolder nfy-abo-button" target="_blank">Abonnieren</a> <button class="btn btn-outline-0 btn-lg border-0 nfy-button" type=button id=nfy-nav-searchbutton aria-controls=nfy-search-layer aria-expanded=false aria-label=Search data-target=#nfy-search-layer data-toggle=collapse> <i class="fa fa-search"></i></button><button class="nfyc-login-layer-trigger btn btn-outline-0 btn-lg border-0 nfy-buttona collapsed" type=button aria-controls=nfy-login-layer aria-expanded=false aria-label=User data-target=#nfy-login-layer data-toggle=collapse> <i class="fa fa-user"></i></button><button class="btn btn-outline-0 btn-lg border-0 nfy-button pr-0" type=button id=nfy-burger-mega-btn aria-controls=nfy-mega-menu-layer aria-expanded=false aria-label=Menue data-target=#nfy-mega-menu-layer data-toggle=modal><i class="fas fa-bars"></i></button></div></div></div><div class="nfy-scrollheader bg-primary"><div class="container-fluid d-none d-md-block bg-primary p-0 px-2 px-lg-0 nfy-nav-search-wrapper"><div class="container d-flex flex-nowrap flex-row justify-content-between p-0"><ul class="list-group flex-row nfy-nav-list nfy-nav-list-first-items"><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/" target="_self" class="text-white font-weight-bolder position-relative border-0">Startseite</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/allgaeu/" target="_self" class="text-white font-weight-bolder position-relative border-0 nfy-has-submenu">Allgäu</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/bayern/" target="_self" class="text-white font-weight-bolder position-relative border-0">Bayern</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/oesterreich/" target="_self" class="text-white font-weight-bolder position-relative border-0">Österreich</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/sport/" target="_self" class="text-white font-weight-bolder position-relative border-0">Sport</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/welt/" target="_self" class="text-white font-weight-bolder position-relative border-0 nfy-active">Welt</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/bilder/" target="_self" class="text-white font-weight-bolder position-relative border-0">Bilder</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://abonnieren.ihre-az.de" target="_self" class="text-white font-weight-bolder position-relative border-0">Abo</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://anzeigen.allgaeuer-zeitung.de/" target="_self" class="text-white font-weight-bolder position-relative border-0">Anzeigen</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://themenwelten.allgaeuer-zeitung.de/" target="_self" class="text-white font-weight-bolder position-relative border-0">Themenwelten</a> </li></ul><div class="nfy-nav-list nfy-nav-list-last-items d-flex flex-row justify-content-flex-end m-0"><aside class=list-unstyled><button class="btn btn-outline-0 btn-lg border-0 nfy-button" type=button id=nfy-nav-searchbutton aria-controls=nfy-search-layer aria-expanded=false aria-label=Search data-target=#nfy-search-layer data-toggle=collapse><i class="fa fa-search"></i></button></aside><aside class="nfy-user-area nfy-login"><button class="nfyc-login-layer-trigger btn btn-outline-0 btn-lg border-0 nfy-buttona collapsed" type=button aria-controls=nfy-login-layer aria-expanded=false aria-label=User data-target=#nfy-login-layer data-toggle=collapse><i class="fa fa-user"></i></button></aside><aside class=list-unstyled><button class="btn btn-outline-0 btn-lg border-0 nfy-button pr-0" type=button aria-controls=nfy-mega-menu-layer aria-expanded=false aria-label=Menue data-backdrop=static data-keyboard=false data-target=#nfy-mega-menu-layer data-toggle=modal><i class="fas fa-bars"></i></button></aside></div></div></div></div></nav><div class="nfy-hidden nfy-login-form-data" loginFormAction="https://login.allgaeuer-zeitung.de/REST/oauth/authorize?response_type=code&amp;client_id=4432765136&amp;redirect_uri=" redirectUrl="https://www.allgaeuer-zeitung.de/REST/oauth/client/authorize_code" nextDomain="https://login.allgaeuer-zeitung.de" ssoCookieName="RF_OAUTH_SERVER" ssoClientCookieName="RF_OAUTH_CLIENT"></div><aside class="nfy-login nfy-login-layer-wrapper container-fluid"><div class=nfy-scrollheader><div class="nfy-innercontent-wrapper position-relative"><div class="nfy-login-layer nfy-layer collapse" id=nfy-login-layer><div class="p-5 shadow bg-light"><form class=nfy-login-form method=post><header class="h4 mb-4">Login</header><div class=form-group><label for=inputusername>E-Mail-Adresse:</label> <input class=form-control type=email name=login id=inputusername aria-describedby=emailHelp></div><div class=form-group><label for=inputpassword>Passwort:</label> <input class=form-control type=password name=pass id=inputpassword></div><div class="nfy-hidden nfy-login-form-error-message text-danger"></div><br><div class="form-group d-flex flex-row align-items-center"><input class="" type=checkbox id=checkloggedin> <label class="form-check-label pl-2" for=checkloggedin>Angemeldet bleiben</label></div><div class=nfy-link><a rel=nofollow target="_blank" href="https://login.allgaeuer-zeitung.de/passwort-vergessen.html?next=https%3A%2F%2Fwww.allgaeuer-zeitung.de">Passwort vergessen?</a></div><br><button class="nfy-button-login btn btn-primary rounded-0 p-10 px-30 btn-block nfy-content-button" type=submit> Anmelden</button></form><header class="h5 mt-5">Noch kein Konto?</header><a class="btn btn-primary rounded-0 p-10 px-30 btn-block nfy-button-register nfy-content-button" href="https://login.allgaeuer-zeitung.de/registrieren.html?next=https%3A%2F%2Fwww.allgaeuer-zeitung.de">Jetzt registrieren</a></div></div></div></div></aside><aside class="collapse nfy-scrollheader" id=nfy-search-layer><div class="pb-4 bg-white nfy-innercontent-wrapper"><div class="p-5 shadow bg-light"><form class="d-flex flex-column flex-wrap justify-content-between" method=post action="https://www.allgaeuer-zeitung.de/suche/"><div class="d-flex flex-row justify-content-between align-items-bottom mb-4"><div class="form-group d-flex flex-column col-9"><label class="mb-2 text-dark-gray">Suche</label> <input class=form-control type=text name=cosearch></div><div class="form-group d-flex flex-column col-3"><label class="mb-2 invisible">Suche</label> <button class="btn btn-primary text-uppercase rounded-0 form-controlbtn-block nfy-content-button"> Suchen</button></div></div><input class=invisible type=submit value=""><div class="d-flex flex-row justify-content-between"><div class="form-group flex-column col-3"><label class=text-dark-gray>Zeitraum</label><select class="date_range form-control col-12" name=dateRange><option value=default>manuelle Auswahl</option><option value=ty>Heute und gestern</option><option value=l7>letzte 7 Tage</option><option value=m>aktueller Monat</option><option value=lm>vorheriger Monat</option><option value=y>aktuelles Jahr</option></select></div><div class="d-flex flex-column col-3"><label class=text-dark-gray>Von</label> <input class="datepicker-from form-control" type=text> <input class="r_date_from-search" type=hidden name=dateFrom><span class=nfy-hide></span></div><div class="d-flex flex-column col-3"><label class=text-dark-gray>Bis</label> <input class="datepicker-to form-control" type=text> <input class="r_date_to-search" type=hidden name=dateTo><span class=nfy-hide></span></div><div class="form-group d-inline-block col-3"><label class=text-dark-gray>Sortierung</label><select class="form-control col-12" name=cosort><option value=validfrom>Aktualität, Neueste zuerst</option><option value=relevancyDesc>Relevanz, relevanteste zuerst</option></select></div></div></form></div></div></aside>
</header><div class=sticky-top id=piano-sticky-top></div><div class="container-fluid bg-light px-0 pt-4 pt-md-0"><div id=nfy-scrollarea><div class="container bg-white position-relative pt-5 pt-md-0 px-0 nfy-inner-wrap"><div class=position-relative><div id="container_banner"><div id="inhalte_superbanner"><div id="stroeer-container-banner"></div>
</div></div> <div class="container_skyscraper"><div id="stroeer-container-sky"></div>
</div>
</div> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.allgaeuer-zeitung.de/"},{"@type":"ListItem","position":2,"name":"Welt","item":"https://www.allgaeuer-zeitung.de/welt/"}]}</script><nav class="nfy-article-nav m-2" aria-label=breadcrumb><ol class="breadcrumb py-0 px-2 my-0 rounded-0 bg-white flex-nowrap overflow-hidden"><li class=breadcrumb-item><a class="text-decoration-none text-secondary small" href="/" title="Startseite">Startseite</a>   </li><li class=breadcrumb-item><a class="text-decoration-none text-secondary small" href="/welt/" title="Welt">Welt</a>   </li><li class=breadcrumb-item><h1 class="d-inline text-secondary nfy-seo-title pl-0 m-0">Karlsruhe erlaubt fürs Erste Haushaltsänderung</h1></li></ol><div class="nfy-fade-out right"></div></nav>
 <div class="nfy-pur-abo modal fade" id=nfy-pur-abo aria-hidden=true aria-labelledby=nfy-pur-aboLabel role=dialog tabindex=-1><div class="modal-dialog position-relative" role=document><div class="nfy-pur-abo-content modal-content"><div class="nfy-pur-abo-head modal-header justify-content-center bg-light border-0 py-4"><img class="img-fluid w-50 logo mr-3" alt="Nachrichten Allgäuer Zeitung" src="/pu_az/assets/img/logo/logo-allgaeuer-zeitung.svg"></div><div class="nfy-pur-abo-body modal-body py-5"><div class="nfy-pur-abo-option container"><div class="row row-cols-1 row-cols-md-2 g-5"><div class=col><div class="card border-0 text-center"><h3 class="nfy-pur-abo-option-headline card-title mb-3">Weiter mit Tracking durch Dritte</h3><div class="card-text small mb-4"><p>Besuchen Sie unsere Website mit personalisierter Werbung und Werbetracking durch Dritte. Details und Informationen zu Cookies, Verarbeitungszwecken sowie Ihrer jederzeitigen Widerrufsmöglichkeit finden Sie in der <a href="/datenschutz/">Datenschutzerklärung</a> und im <a id=purShowPrivacyCenter onclick="UC_UI.showSecondLayer();">Privatsphäre-Einstellungen</a></p></div></div><div class="text-center nfy-pur-abo-action"><button class="nfy-pur-abo-button btn btn-primary px-5" id=acceptPur> Akzeptieren und weiter</button></div></div><div class=col><div class="card border-0 text-center nfy-pur-abo-option"><h3 class="card-title mb-3 nfy-pur-abo-option-headline">Weiter mit dem PUR-Abo</h3><div class="card-text small mb-4"><p>Nutzen Sie unser Angebot ohne Werbetracking durch Dritte für 4,99 Euro/Monat. Kunden mit einem bestehenden Abo (Tageszeitung, e-Paper oder AZ PLUS) zahlen nur 0,99 Euro/Monat. Informationen zur Datenverarbeitung im Rahmen des PUR-Abos finden Sie in der <a href="/datenschutz/">Datenschutzerklärung</a></p></div></div><div class=text-center><a href="https://abo.allgaeuer-zeitung.de/produkt/pur-abo.html?next=https%3A%2F%2Fwww.allgaeuer-zeitung.de%2Fwelt%2Fpolitik%2F%3FarId%3D505767" class="nfy-pur-abo-button btn px-5 btn-outline-dark" id=purSubscription>Zum Angebot</a><p class="text-center small mt-3 nfy-pur-abo-sub-button">Bereits PUR-Abonnent? <a id=purLogin href="https://login.allgaeuer-zeitung.de/mein-profil.html?clid=4432765136&amp;next=https%3A%2F%2Fwww.allgaeuer-zeitung.de%2Fwelt%2Fpolitik%2F%3FarId%3D505767"><strong>Hier anmelden</strong></a></p></div></div></div></div><div class="nfy-pur-abo-meta modal-footer small"><div class="mt-4 small"><p><strong>Tracking durch Dritte:</strong> Zur Finanzierung unseres journalistischen Angebots spielen wir Ihnen Werbung aus, die von Drittanbietern kommt. Zu diesem Zwecke setzen diese Dienste Tracking-Technologien ein. Hierbei werden auf Ihrem Gerät Cookies gespeichert und ausgelesen oder Informationen wie Geräte-Kennung abgerufen, um Anzeigen und Inhalte über verschiedene Websites hinweg basierend auf einem Profil und der Nutzungshistorie personalisiert auszuspielen.</p><strong>Verarbeitungszwecke:</strong><br><div class=my-3><details><summary>Informationen auf einem Gerät speichern und/oder abrufen</summary><p>Für die Ihnen angezeigten Verarbeitungszwecke können Cookies, Geräte-Kennungen oder andere Informationen auf Ihrem Gerät gespeichert oder abgerufen werden.</p></details><details><summary>Personalisierte Anzeigen und Inhalte, Anzeigen und Inhaltsmessungen, Erkenntnisse über Zielgruppen und Produktentwicklungen</summary><p>Anzeigen und Inhalte können basierend auf einem Profil personalisiert werden. Es können mehr Daten hinzugefügt werden, um Anzeigen und Inhalte besser zu personalisieren. Die Performance von Anzeigen und Inhalten kann gemessen werden. Erkenntnisse über Zielgruppen, die die Anzeigen und Inhalte betrachtet haben, können abgeleitet werden. Daten können verwendet werden, um Benutzerfreundlichkeit, Systeme und Software aufzubauen oder zu verbessern.</p></details></div></div></div></div><div class="nfy-pur-abo-footer modal-footer border-0 py-1 bg-light bottom-0 justify-content-center"><div class=row><ul class="nav small"><li class="nav-item text-center"><a class="nav-link text-uppercase text-decoration-none text-muted" href="/impressum/">Impressum</a> </li><li class="nav-item text-center"><a class="nav-link text-uppercase text-decoration-none text-muted" href="/datenschutz/">Datenschutz</a> </li><li class="nav-item text-center"><a class="nav-link text-uppercase text-decoration-none text-muted" href="/kontakt/">Kontakt</a></li></ul></div></div></div></div></div>
  <script>	  tp = window.tp || [];
	  
	    
	      tp.push(["setContentAuthor", "dpa"]);
	    
	  
	    
	      tp.push(["setContentCreated", "2022-12-08T09:45:00+01:00"]);
	    
	  
	    
	      tp.push(["setContentSection", "Politik"]);
	    
	  
	    
	      tp.push(["setTags", ["keywords:cdu","keywords:csu","keywords:corona-pandemie","keywords:corona",]]);
	    
	  
	    
	  
	  
	    tp.push(["setCustomVariable", "contentDocumentId", "505767"]);
	  
	    tp.push(["setCustomVariable", "contentType", "article"]);
	  
	    tp.push(["setCustomVariable", "contentState", "free"]);
	  
	    tp.push(["setCustomVariable", "contentArchiveState", "false"]);
	  
	    tp.push(["setCustomVariable", "contentIsPaywall", "false"]);
	  
	    tp.push(["setCustomVariable", "contentLength", "S"]);
	  
	</script> <script src="/pu_az/ajax/webtrekk.php?reporter=dpa&amp;articleTitle=Karlsruhe+erlaubt+f%C3%BCrs+Erste+Haushalts%C3%A4nderung&amp;daysSincePublication=0&amp;publication=08.12.2022&amp;publisherTime=09%3A45&amp;contentId=505767&amp;wordCount=675&amp;plusArtikel=0&amp;pageType=Artikeldetailseite&amp;imagesCount=1&amp;tag=CDU%2CCSU%2CCorona-Pandemie%2CCorona&amp;erfasser=DPA"></script><div id=fb-root></div><div class="container col-11 align-self-center justify-content-center nfy-article-container" data-articleid="505767"><div class="container d-flex flex-wrap justify-content-start nfy-ar-wrapper px-0 px-md-4"><div class="container col-md-9 text-center p-0 pt-3 pb-20 mb-0 h4 font-weight-bolder text-secondary-darken nfy-article-header"><div class="container text-left p-0"><span class="small font-weight-bolder text-secondary-darken">Finanzen</span> <h2 class="h1 font-weight-bold m-0 mt-20 text-dark">Karlsruhe erlaubt fürs Erste Haushaltsänderung</h2></div></div><div class="container col-12 m-0 p-0"><figure class=mb-0><picture><source type=image/webp srcset="/cms_media/module_img/3307/1653570_1_azarticledetailteaser_Das_Bundesverfassungsgericht_in_Karlsruhe..webp"><source srcset="/cms_media/module_img/3307/1653570_1_azarticledetailteaser_Das_Bundesverfassungsgericht_in_Karlsruhe..jpeg" type="image/jpeg"><img src="/cms_media/module_img/3307/1653570_1_azarticledetailteaser_Das_Bundesverfassungsgericht_in_Karlsruhe..jpeg" data-src="/cms_media/module_img/3307/1653570_1_azarticledetailteaser_Das_Bundesverfassungsgericht_in_Karlsruhe..jpeg" alt="Bundesverfassungsgericht" title="Das Bundesverfassungsgericht in Karlsruhe." width="880" height="552" class=" img-fluid"></picture><figcaption class="d-none d-md-flex flex-row flex-wrap col-12 m-0 mb-50 p-0 pt-2"><div class="col-9 pl-0"><p class="mb-3 text-gray">Das Bundesverfassungsgericht in Karlsruhe.</p></div><div class="col-3 pr-0 text-right"><p class="d-block text-gray font-italic">Bild: Uli Deck, dpa</p></div></figcaption><figcaption class="d-md-none m-0 mb-30"><div class="col-12 p-0 pt-2"><p class="mb-3 text-gray">Das Bundesverfassungsgericht in Karlsruhe.</p></div><div class="col-12 p-0"><p class="d-block text-gray font-italic">Bild: Uli Deck, dpa</p></div></figcaption></figure></div><div class="container col-12 m-0 p-0 d-flex flex-row justify-content-between"><div class="d-none d-md-block col-md-1 d-print-none"><div class="nfy-sharing-bar h2 d-flex flex-column" data-nfy-href="https://www.allgaeuer-zeitung.de%2Fwelt%2Fpolitik%2Fkarlsruhe-erlaubt-fuers-erste-haushaltsaenderung_arid-505767"><a href=#null class="nfy-icon nfy-share-whatsapp mb-3 d-md-none"><i class="fa fa-whatsapp"></i></a><a href=#null class="nfy-share-print d-none d-md-block nfy-icon mb-3"><i class="fa fa-print"></i></a><a href="mailto:?subject=Link%20der%20Allg%C3%A4uer-Zeitung&amp;body=Ich%20m%C3%B6chte%20dir%20folgenden%20Link%20der%20Allg%C3%A4uer-Zeitung%20zeigen%3A%20https://www.allgaeuer-zeitung.de%2Fwelt%2Fpolitik%2Fkarlsruhe-erlaubt-fuers-erste-haushaltsaenderung_arid-505767" class="nfy-share-mailto nfy-icon mb-3" title="Share by Email"><i class="fas fa-share"></i></a></div></div><div class="col-12 col-md-9 p-0"><div class="container m-0 p-0"><div class="container p-0 pb-0 check-article-width"><div id=piano-inline-0></div><div class="font-weight-bold h5 p-0 text-dark nfy-detail-teaser">60 Milliarden Euro zum Abfedern der Corona-Folgen oder zugunsten des Klimaschutzes? Die Regierung schichtet die Gelder um. Ist das rechtens? Eine erste Entscheidung ist getroffen worden.</div><div class="nfy-cobo-ad nfy-cobo-ad-mobile"><div id=stroeer-container-topmobile></div></div><div class="d-flex flex-row flex-wrap justify-content-start pt-30"><div class="nfy-author-line d-flex flex-row align-items-center p-0"><figure class=mb-0><div class="img-thumbnail border-0 p-0 m-0 rounded-circle nfy-author-img"><picture><source type=image/webp srcset="/cms_media/module_img/2280/1140197_2_azarticleauthor_1143353_1_org_author-anonymous-solid-fallback.webp"><source srcset="/cms_media/module_img/2280/1140197_2_azarticleauthor_1143353_1_org_author-anonymous-solid-fallback.png" type="image/png"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src="/cms_media/module_img/2280/1140197_2_azarticleauthor_1143353_1_org_author-anonymous-solid-fallback.png" alt="##alternative##" title="##title##" width="120" height="120" class="lazyload img-fluid"></picture></div></figure><div class="h6 p-0 my-0 ml-2 mr-4 text-gray"><bold class="font-weight-bold nfy-author text-gray text-decoration-none">dpa</bold></div></div></div><div class="h6 small pt-4 pb-30">08.12.2022 | Stand: 11:25 Uhr </div><div class="nfy-sharing-bar h2 d-flex d-md-none flex-row pb-3 justify-content-start d-print-none" data-nfy-href="https://www.allgaeuer-zeitung.de%2Fwelt%2Fpolitik%2Fkarlsruhe-erlaubt-fuers-erste-haushaltsaenderung_arid-505767"><a href=#null class="nfy-icon nfy-share-whatsapp mr-3"><i class="fa fa-whatsapp"></i></a><a href=#null class="nfy-share-print d-none d-md-block nfy-icon mr-3"><i class="fas fa-print"></i></a><a href="mailto:?subject=Link%20der%20Allg%C3%A4uer-Zeitung&amp;body=Ich%20m%C3%B6chte%20dir%20folgenden%20Link%20der%20Allg%C3%A4uer-Zeitung%20zeigen%3A%20https://www.allgaeuer-zeitung.de%2Fwelt%2Fpolitik%2Fkarlsruhe-erlaubt-fuers-erste-haushaltsaenderung_arid-505767" class="nfy-share-mailto nfy-icon mr-4" title="Share by Email"><i class="fas fa-share"></i></a></div><div>
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-large">
				<div id="stroeer-container-rectangle"></div>

			</div>		
			<p></p><div id="piano-inline-1"></div><p>Mit Blick auch auf Verbraucherinnen und Verbraucher lässt das Bundesverfassungsgericht bis auf weiteres zu, dass der Bund zur Bekämpfung der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Corona-Krise"/><a class="rtr-entity" data-rtr-entity="Corona-Krise" data-rtr-id="752a5a82dda39ee9f0a533cc3c401f364474b287" data-rtr-score="7.221074380165289" data-rtr-etype="keyword" href="/schlagworte/corona">Corona-Krise</a></span> gedachte Gelder für den Klimaschutz nutzt. </p><div id="piano-inline-2"></div>
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-mobile">
				<div id="stroeer-container-topmobile2"></div>

			</div>		
			<p>Das höchste deutsche Gericht folgte einem Eilantrag der Union im Bundestag nicht, die Übertragung der Kreditermächtigung in Höhe von 60 Milliarden Euro im Nachtragshaushalt 2021 zu stoppen. Es wird die damit verbundenen Fragen in einem Hauptsacheverfahren im Detail prüfen, wie es in Karlsruhe mitteilte. (Az. 2 BvF 1/22) </p><div id="piano-inline-3"></div><p>Mit Zustimmung des Bundestages schichtet die Bundesregierung nicht genutzte Kreditermächtigungen im Haushalt rückwirkend so um, dass sie in den kommenden Jahren für Investitionen in den Klimaschutz genutzt werden können. Genehmigt worden waren die Kredite ursprünglich, um die Folgen der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Corona-Pandemie"/><a class="rtr-entity" data-rtr-entity="Corona-Pandemie" data-rtr-id="edf055b52df5d401a59b13e8a8f61c2f4f762313" data-rtr-score="11.807851239669422" data-rtr-etype="event" href="/schlagworte/corona">Corona-Pandemie</a></span> abzufedern. Die Union im Bundestag findet, dass mit den Haushaltsänderungen die Schuldenbremse umgangen werde. 197 Bundestagsabgeordnete der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="CDU"/><a class="rtr-entity" data-rtr-entity="CDU" data-rtr-id="30eb8234582224cf91e66839fb0c63a8cca9d541" data-rtr-score="22.399276859504134" data-rtr-etype="organisation" href="/organisationen/cdu">CDU</a></span>/CSU-Fraktion hatten sich deshalb an das Bundesverfassungsgericht gewandt.<h3 class="pt-4">EEG-Umlage könnte womöglich nicht mehr finanziert werden</h3></p><div id="piano-inline-4"></div><p>Dieses begründete seine Entscheidung damit, dass die Folgen einer einstweiligen Anordnung zu schwer gewesen wären, sollte sich später im Hauptsacheverfahren herausstellen, dass die Änderungen doch verfassungskonform seien. Als Beispiel nannte der Zweite Senat, dass die sogenannte EEG-Umlage dann womöglich nicht mehr aus den umgeschichteten Mitteln finanziert werden könnte, was mit einer Strompreiserhöhung und Mehrbelastungen für Verbraucher und Unternehmen verbunden wäre. Auch wolle die Bundesregierung Planungssicherheit für private Investitionen gewährleisten, die von der rechtssicheren Verfügbarkeit öffentlicher Fördergelder abhingen. </p><div id="piano-article-recommendation"></div><div id="piano-inline-5"></div><p>Ferner könnten Programme für effiziente Gebäude, elektrisch betriebene Fahrzeuge oder zur Dekarbonisierung der Industrie gefährdet werden, hieß es. Ziele wie die CO2-Reduktion könnten verfehlt werden. "Wegen der Verpflichtungen aus dem Klimaschutzgesetz müsste hier über alternative Programme nachgesteuert werden, was neuerliche Haushaltsbelastungen mit sich bringen könnte."<h3 class="pt-4">"Wirtschaftliche Folgen träfen Bürger sowie Unternehmen unmittelbar"</h3></p><div id="piano-inline-6"></div>
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-mobile">
				<div id="stroeer-container-topmobile3"></div>

			</div>		
			
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-large">
				<div id="stroeer-container-rectangle2"></div>

			</div>		
			<p>Im anderen Fall - wenn erstmal alles wie geplant weiterläuft - würde der Bundeshaushalt mit maximal 60 Milliarden Euro belastet. Es sei davon auszugehen, dass diese Summe nicht bis zur Entscheidung in der Hauptsache ausgeschöpft werde, teilte das Gericht mit. In der Abwägung seien die Folgen hier weniger schwer. Denn: "Erginge die beantragte einstweilige Anordnung, käme dies faktisch einer Außervollzugsetzung des angegriffenen Gesetzes gleich", heißt es in dem Beschluss vom 22. November. "Die hiermit verbundenen wirtschaftlichen Folgen träfen Bürgerinnen und Bürger sowie Unternehmen unmittelbar."</p><div id="piano-inline-7"></div><p>Das Verfassungsgericht sieht aber durchaus die Möglichkeit, dass in dem Fall gegen verfassungsrechtliche Vorgaben an eine notlagenbedingte Kreditaufnahme des Bundes verstoßen wurde. Gerade mit Blick auf die Schuldenbremse müsse etwa geprüft werden, welche Prinzipien für die Ausnahmeregelung bei Naturkatastrophen und außergewöhnlichen Notsituationen gelten und ob sie durch sogenannte Sondervermögen umgangen werden könnten. "Von verfassungsrechtlicher Bedeutung könnte schließlich auch sein, dass die Verabschiedung des Zweiten Nachtragshaushaltsgesetzes 2021 erst im Jahr 2022 erfolgte."</p><div id="piano-inline-8"></div><p>Unions-Fraktionschef Friedrich Merz (CDU) hatte bei der Vorstellung der Klage betont, diese richte sich nicht gegen ausreichende Mittel zur Bewältigung der Klimakrise. Die Union wende sich ausschließlich gegen eine haushälterische Maßnahme. Sie stelle nicht den Klima- und Transformationsfonds an sich in Abrede, sondern die Finanzierung.</p><div id="piano-inline-9"></div>
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-mobile">
				<div id=stroeer-container-stickyfooter><script>	  function hideStickyAd() {
        let stickyAdContainer = document.getElementById('stroeer-container-stickyfooter');
        stickyAdContainer.style.display='none';
      }
	</script><button class=stickyad-close-button id=stickyad-close-button onclick=hideStickyAd()></button></div>

			</div>		
			<p><small class="dpa_copyright">© dpa-infocom, dpa:221208-99-825304/3</small></p><div id="piano-inline-10"></div></div><div id=piano-article-bottom></div></div></div><nav class=nfy-article-tags><p>Themen</p><ul class="nfy-tag-list list-group list-group-flush list-group-horizontal" data-ct-row=article-tag><li class=list-group-item><a class=nfy-tag-link rel=tag href="/organisationen/cdu">CDU</a><span class=nfy-invisible>,</span></li><li class=list-group-item><a class=nfy-tag-link rel=tag href="/organisationen/csu">CSU</a><span class=nfy-invisible>,</span></li><li class=list-group-item><a class=nfy-tag-link rel=tag href="/schlagworte/corona-pandemie">Corona-Pandemie</a><span class=nfy-invisible>,</span></li><li class=list-group-item><a class=nfy-tag-link rel=tag href="/schlagworte/corona">Corona</a></li></ul></nav><div id="dm_conative_container_artikel"></div></div><div class="d-none d-md-block col-md-1"></div></div></div></div><script>      /*  */
      // Init after consent
      function initDefineMedia () {
        var script = document.createElement('script');
        script.setAttribute('src', 'https://cdn.conative.de/serve/domain/1571/config.js');
        script.setAttribute('id', 'define-media-script');
        script.setAttribute('type', 'text/javascript');
        document.body.appendChild(script);
      }

      // Remove after denying consent
      function removeDefineMedia () {
        var script = document.getElementById('define-media-script')
        if (script) {
          script.parentNode.removeChild(script);
        }
      }

      // Check for consent on Vendor 440 (DEFINE MEDIA GMBH)
      function checkDefineMediaConsent () {
        __tcfapi('getTCData', 2,
          function (tcfData) {
            if (tcfData.vendor.consents['440'] === true) {
              initDefineMedia()
            } else {
              removeDefineMedia()
            }
          });
      }

      // Wait for Usercentrics to load
      window.addEventListener('ucEvent', function (e) {
        if (e.detail && e.detail.event == 'consent_status') {
          if (e.detail.type == 'explicit') {
            window.setTimeout(checkDefineMediaConsent, 50);
          }
        }
      });
      /*  */
    </script><div class="nfy-statistic-container nfy-hidden" nfy-statistic-sc=ar nfy-statistic-puid="104" nfy-statistic-id="505767" nfy-statistic-type="0"></div><div id=stroeer-container-stickyfooter><script>	  function hideStickyAd() {
        let stickyAdContainer = document.getElementById('stroeer-container-stickyfooter');
        stickyAdContainer.style.display='none';
      }
	</script><button class=stickyad-close-button id=stickyad-close-button onclick=hideStickyAd()></button></div>
<div id=taboola-below-article-thumbnails></div><div id=stroeer-container-banner2></div>
</div></div></div><footer class="container-fluid bg-primary p-0 d-print-none position-relative z-index-9999" id=footer><div class="container px-0 py-4 d-none d-lg-flex flex-row justify-content-between"><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none"> Infos</button></span></div><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/impressum/">Impressum</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/datenschutz/">Datenschutz</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/agb/">AGB</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/kontakt/">Kontakt</a> </li></ul></div><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none"> Unsere Mediengruppe</button></span></div><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="https://www.ihre-az.de/">Mediengruppe Allgäuer Zeitung</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="https://www.ihre-az.de/karriere">Karriere</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/redaktionsblog/">Redaktions-Blog</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/mediadaten/">Mediadaten</a> </li></ul></div><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none"> Rechtliches</button></span></div><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/nutzungsbedingungen/">Nutzungsbedingungen</a> </li><li class="list-group-item p-0 border-0 pb-2"><a href=# class=showPrivacyCenter onClick="UC_UI.showSecondLayer();">Privatsphäre</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/hilfe/">Hilfe</a> </li></ul></div></div><div class="container col-11 p-0"><div class="container col-12 px-0 py-3 d-lg-none" id=accordion><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none" aria-controls=collapseOne aria-expanded=false data-target="#Infos" data-toggle=collapse> Infos</button></span></div><div class=collapse id="Infos" aria-labelledby=headingOne data-parent=#accordion><div class="card-body p-0"><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/impressum/">Impressum</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/datenschutz/">Datenschutz</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/agb/">AGB</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/kontakt/">Kontakt</a> </li></ul></div></div></div><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none" aria-controls=collapseOne aria-expanded=false data-target="#Unsere Mediengruppe" data-toggle=collapse> Unsere Mediengruppe</button></span></div><div class=collapse id="Unsere Mediengruppe" aria-labelledby=headingOne data-parent=#accordion><div class="card-body p-0"><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="https://www.ihre-az.de/">Mediengruppe Allgäuer Zeitung</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="https://www.ihre-az.de/karriere">Karriere</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/redaktionsblog/">Redaktions-Blog</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/mediadaten/">Mediadaten</a> </li></ul></div></div></div><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none" aria-controls=collapseOne aria-expanded=false data-target="#Rechtliches" data-toggle=collapse> Rechtliches</button></span></div><div class=collapse id="Rechtliches" aria-labelledby=headingOne data-parent=#accordion><div class="card-body p-0"><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/nutzungsbedingungen/">Nutzungsbedingungen</a> </li><li class="list-group-item p-0 border-0 pb-2"><a href=# class=showPrivacyCenter onClick="UC_UI.showSecondLayer();">Privatsphäre</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/hilfe/">Hilfe</a> </li></ul></div></div></div></div></div></footer>
 <div class=fixed-bottom id=piano-sticky-bottom></div><script src="/pu_az/build/runtime.0d19ad37.js"></script><script src="/pu_az/build/scripts.8006e3fa.js"></script><script src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v13.0&amp;appId=436262994550777&amp;autoLogAppEvents=1" crossorigin=anonymous data-async=async data-usercentrics="Facebook Social Plugins" defer nonce=a82xRBXL></script><script>            document.addEventListener('DOMContentLoaded', function (event) {
                    var cleverPush = document.createElement('script');
                    cleverPush.type = 'text/plain';
                    cleverPush.src = 'https://static.cleverpush.com/channel/loader/mMZtCKconZ92MpyFA.js';
                    cleverPush.setAttribute('data-usercentrics', 'CleverPush');
                    document.getElementsByTagName('head')[0].appendChild(cleverPush);
                });
        </script><script>        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = 'https://d.nativendo.de/cds/delivery/init';
            var sc = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
    </script><script src="/pu_az/ajax/piano.php"></script></body><script>      window._taboola = window._taboola || []
      _taboola.push({flush: true})
    </script></html>