<!DOCTYPE html><html lang=de><head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><title>10. Grundschule Kempten am Aybühlweg: Geld fehlt, Platz fehlt - Nachrichten aus Kempten - Allgäuer Zeitung</title><script type=application/ld+json>{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.allgaeuer-zeitung.de/allgaeu/kempten/10-grundschule-kempten-am-aybuehlweg-geld-fehlt-platz-fehlt_arid-473905","mainEntityOfPage":"https://www.allgaeuer-zeitung.de","headline":"10. Grundschule Kempten am Aybühlweg: Geld fehlt, Platz fehlt","publisher":{"@type":"Organization","name":"Allgäuer Zeitungsverlag","url":"https://www.allgaeuer-zeitung.de","logo":{"@type":"ImageObject","url":"https://www.allgaeuer-zeitung.de/pu_az/assets/img/logo/logo-allgaeuer-zeitung.jpg","width":500,"height":500}},"datePublished":"2022-09-23T15:50:02+02:00","image":{"@type":"ImageObject","url":"https://www.allgaeuer-zeitung.de/cms_media/module_img/3210/1605457_1_org_DAV-Alpinzentrum-Parkplatz003.jpg","width":"2000","height":"1332"},"author":"Sentner","dateModified":"2022-09-25T16:55:00+02:00"}</script><script src=https://app.usercentrics.eu/browser-ui/latest/loader.js id=usercentrics-cmp data-settings-id="exo5TB6Yt" data-tcf-enabled=data-tcf-enabled></script><meta data-privacy-proxy-server=https://privacy-proxy-server.usercentrics.eu><script src=https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js></script><script>uc.deactivateBlocking(['SJFe9NousWX', 'rJOZc4jOiWQ', 'S1_9Vsuj', 'BJ59EidsWQ', 'SkPc5EjOsWm', 'HkMucNoOjWX', 'Ouzxu26Rv']);</script><script>            
            // init webtrekk variable (prevent js-errors due to async loading)
            window._ti = window._ti || {};

            // Keep our consent-data up to date.
            window.addEventListener('ucEvent', function (event) {
                _ti.consent = _ti.consent || {};

                for (var key in event.detail) {
                    if (Object.prototype.hasOwnProperty.call(event.detail, key)) {
                        _ti.consent[key] = event.detail[key];
                    }
                }

                // window.console.log(event);

                if (event.detail && event.detail.event === 'consent_status') {
                    infoLayer.consent = event.detail;

                    if (event.detail['Google Ad Manager'] === true) {
                        (async function () {
                            let userData = false;
                            let checkUserDataLoop = async function (count) {
                                count = count + 1;
                                if (count < 20 || count === 20) {
                                    if (window.infoLayer.user[0] == null) {
                                        // console.log('userddata too late ' + count);
                                    } else {
                                        console.log('userdata here ' + count);
                                        // console.log(window.infoLayer.user);
                                        userData = true;
                                    }
                                    if (userData) {
                                        // console.log('consent and userdata here ' + count);
                                        consentEventLoadedTryAdServer();
                                    } else {
                                        // console.log('userdata too late ' + count);
                                        setTimeout(() => {
                                            checkUserDataLoop(count);
                                        }, 200);
                                    }
                                } else {
                                    if (checkUserDataLoop) {
                                        consentEventLoadedTryAdServer();
                                    }
                                }
                            };
                            checkUserDataLoop(0);
                        })();
                    } else {
                        console.log('Google Ad Manager has no consent');
                    }
                }

            });

            // Await the consent
            window.awaitConsent = function (vendor, callback) {
                _ti.consent = _ti.consent || {};

                if (typeof _ti.consent[vendor] != 'undefined') {
                    callback();
                } else {
                    var listener = function (event) {
                        if (typeof _ti.consent[vendor] != 'undefined') {
                            window.removeEventListener('ucEvent', listener);
                            callback(event);
                        }
                    };
                    window.addEventListener('ucEvent', listener);
                }
            };

            // double check if consent exists
            let consentEventLoadedTryAdServer = async () => {
                if (typeof infoLayer.consent['Google Ad Manager'] !== 'undefined') {
                    if (infoLayer.consent['Google Ad Manager']) {
                        // console.log('loadingAdserver');
                        loadAdServer();
                    }
                }
            };
            
        </script><script type=text/plain data-usercentrics="Google Ad Manager">

			var infoLayer = window.infoLayer = window.infoLayer || {};
			infoLayer.user = infoLayer.user || [];

			window.nfy_stroeer_script = document.createElement("script");
			window.nfy_stroeer_script.src = 'https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_allgaeuer-zeitung/metaTag.min.js';


			let loadAdServer = function(){

				window.nfy_stroeer_script.addEventListener('load', function(){
					if ( typeof SDG !== 'undefined' ) {
						try {
							nfy_stroeer_zone = 'localnews';
							nfy_stroeer_local_zone = 'oberallgaeu_Kempten_Imme';

							SDG.Publisher.setZone(nfy_stroeer_zone);

							if ( nfy_stroeer_local_zone !== '' ) {
								SDG.Publisher.addSubZone(nfy_stroeer_local_zone);
							}
							SDG.Publisher.addKeyValue('state', 'BY');

							if (typeof infoLayer.user[0] !== 'undefined') {
								if (infoLayer.user[0].login) {
									if (infoLayer.user[1].grand) {
										SDG.Publisher.addKeyValue('login-status', 'subscribed');
										console.log("subscribed");
									}
									else {
										SDG.Publisher.addKeyValue('login-status', 'registered');
										console.log("registered");
									}
								}
								else {
									SDG.Publisher.addKeyValue('login-status', 'false');
									console.log("false");
								}
							}

							//if ( true ) {
								SDG.Publisher.registerSlot('banner', 'stroeer-container-banner').load();
								SDG.Publisher.registerSlot('banner2', 'stroeer-container-banner2').load();
								SDG.Publisher.registerSlot('banner3', 'stroeer-container-banner3').load();
								SDG.Publisher.registerSlot('banner4', 'stroeer-container-banner4').load();
								SDG.Publisher.registerSlot('banner5', 'stroeer-container-banner5').load();
								SDG.Publisher.registerSlot('banner6', 'stroeer-container-banner6').load();
								SDG.Publisher.registerSlot('banner7', 'stroeer-container-banner7').load();
								SDG.Publisher.registerSlot('banner8', 'stroeer-container-banner8').load();
								SDG.Publisher.registerSlot('rectangle', 'stroeer-container-rectangle').load();
								SDG.Publisher.registerSlot('rectangle2', 'stroeer-container-rectangle2').load();
								SDG.Publisher.registerSlot('rectangle7', 'stroeer-container-rectangle7').load();
								SDG.Publisher.registerSlot('pubperform', 'stroeer-container-pubperform').load();
								SDG.Publisher.registerSlot('topmobile', 'stroeer-container-topmobile').load();
								SDG.Publisher.registerSlot('topmobile2', 'stroeer-container-topmobile2').load();
								SDG.Publisher.registerSlot('topmobile3', 'stroeer-container-topmobile3').load();
								SDG.Publisher.registerSlot('topmobile4', 'stroeer-container-topmobile4').load();
								SDG.Publisher.registerSlot('topmobile5', 'stroeer-container-topmobile5').load();
								SDG.Publisher.registerSlot('topmobile6', 'stroeer-container-topmobile6').load();
								SDG.Publisher.registerSlot('topmobile7', 'stroeer-container-topmobile7').load();
								SDG.Publisher.registerSlot('topmobile8', 'stroeer-container-topmobile8').load();
								SDG.Publisher.registerSlot('stickyfooter', 'stroeer-container-stickyfooter').load();
							//}

							if ((document.getElementById('nfy-scrollarea').offsetWidth) > 991.99) {
								if ( true ) {
									SDG.Publisher.registerSlot('sky', 'stroeer-container-sky').load();
								}
							}
							else {
								SDG.Publisher.blockFormats(['sky','stroeer-container-sky']);
							}

							if ( true ) {
								window.addEventListener('DOMContentLoaded', function () {
									var out_of_page = document.createElement('div');
									out_of_page.id = 'stroeer-container-out-of-page';
									document.body.appendChild(out_of_page);
									SDG.Publisher.registerSlot('out-of-page', out_of_page).load();
								});
							}
							SDG.Publisher.loadAllSlots(false);
							SDG.Publisher.finalizeSlots();
							event = document.createEvent('Event');
							event.initEvent("stroeerLoaded", true, true);
							event.eventName = "stroeerLoaded";
							window.dispatchEvent(event);
						}
						catch ( err ) {
							console.log(err);
						}
					}
				});
			}
	</script>
<meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0,user-scalable=0"><meta name="description" content="Beim Bau der zehnten Grundschule läuft nicht alles rund. Der Eröffnungstermin soll dennoch gehalten werden. Anwohner müssen sich auf Behinderungen ..."><meta property="og:type" content="article"><meta property="og:site_name" content="Allgäuer Zeitung"><meta property="og:image" content="https://www.allgaeuer-zeitung.de/cms_media/module_img/3210/1605457_1_metatagimage_DAV-Alpinzentrum-Parkplatz003.jpg"><meta property="og:image:width" content="880"><meta property="og:image:height" content="552"><meta property="og:title" content="Bau der 10. Grundschule in Kempten: Darum fehlt es noch an Geld und Platz"><meta property="og:url" content="https://www.allgaeuer-zeitung.de/allgaeu/kempten/10-grundschule-kempten-am-aybuehlweg-geld-fehlt-platz-fehlt_arid-473905"><meta property="og:description" content="Beim Bau der zehnten Grundschule läuft nicht alles rund. Der Eröffnungstermin soll dennoch gehalten werden. Anwohner müssen sich auf Behinderungen ..."><meta property=article:author content="Sentner"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@Allgaeu"><meta property="twitter:title" content="10. Grundschule Kempten am Aybühlweg: Geld fehlt, Platz fehlt - Nachrichten aus Kempten - Allgäuer Zeitung"><meta property="twitter:image" content="https://www.allgaeuer-zeitung.de/cms_media/module_img/3210/1605457_1_metatagimage_DAV-Alpinzentrum-Parkplatz003.jpg"><meta name="language" content="de" /><meta content="index, follow" name=robots><link rel=amphtml href="https://www.allgaeuer-zeitung.de/allgaeu/kempten/10-grundschule-kempten-am-aybuehlweg-geld-fehlt-platz-fehlt_arid-473905?type=amp"><link rel=canonical href="https://www.allgaeuer-zeitung.de/allgaeu/kempten/10-grundschule-kempten-am-aybuehlweg-geld-fehlt-platz-fehlt_arid-473905">
<script>        nfyDomain = '//www.allgaeuer-zeitung.de';
        nfyUrl = 'eJwtyNEKwjAMRuEnyjJRGfoyEu2~dJiV0iUU9~QK7u6cL7vX7c7cex~ETAWBRjsWj6JDAh~Ib6zVUfg0krYoaXvlMNDBJCvJ5xnI1qGksETzb5yqie~~fkhbEl2m8228fgGw6SxI';
        // vanilla object extend function
        /*  */
        extend = function (){var t={},e=!1,o=0,r=arguments.length;"[object Boolean]"===Object.prototype.toString.call(arguments[0])&&(e=arguments[0],o++);for(var n=function(o){for(var r in o)Object.prototype.hasOwnProperty.call(o,r)&&(e&&"[object Object]"===Object.prototype.toString.call(o[r])?t[r]=extend(!0,t[r],o[r]):t[r]=o[r])};o<r;o++){n(arguments[o])}return t};
        /*  */
    </script><script src="/cms_minify/104/javascript/javascript_1663917834.js"></script><link href="/pu_az/assets/fonts/mundo-regular.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-italic.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium-italic.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold-italic.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-regular-400.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-light-300.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-solid-900.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-brands-400.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link rel=stylesheet href="/cms_minify/104/styles/style_1663917834.css"><link rel=stylesheet href="/pu_az/build/scripts.54c15eea.css"><link rel=stylesheet href="/pu_az/build/style.55dcd196.css"><!--[if (gte IE 6)&(lte IE 8)]><script src=//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--><script>      /*  */
      function ims_init_taboola () {
        window._taboola = window._taboola || []
        _taboola.push({article:'auto'})
        !function (e, f, u, i) {
          if (!document.getElementById(i)) {
            e.async = 1
            e.src = u
            e.id = i
            f.parentNode.insertBefore(e, f)
          }
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine-allgaeuer-zeitungde/loader.js', 'tb_loader_script')

        if (window.performance && typeof window.performance.mark ==
          'function')      {window.performance.mark('tbl_ic');}  }


      //immediately deactivate taboola after denying consent
      function deactivateTaboola(){
          var taboolaContainer = document.getElementById("taboola-below-article-thumbnails");
          if( taboolaContainer )
          {
              taboolaContainer.parentNode.removeChild(taboolaContainer);
          }
      }

      function ims_check_taboola_consent () {
        __tcfapi('getTCData', 2,
            function (tcfData) { if (tcfData.vendor.consents['42'] === true) { ims_init_taboola() } else { deactivateTaboola() } })
      }

      window.addEventListener('ucEvent', function (e) {
        if (e.detail && e.detail.event == 'consent_status') {
          if (e.detail.type == 'explicit') { window.setTimeout(ims_check_taboola_consent, 50) }
        }
      })
      /*  */
    </script><script>              document.addEventListener('DOMContentLoaded', function (event) {
                window.awaitConsent('Google Ad Manager', function () {
                  window.setTimeout(function () {
                    document.head.appendChild(window.nfy_stroeer_script);
                  }, 5);
                });
              });
	        </script><script>      /*  */
      // init welect after consent
      function init_welect () {
          var s = document.createElement('script');
          s.setAttribute('src', 'https://static.wlct-one.de/p/bundles/3ce94810-5d3e-4c62-8737-562fadc18bbc.js#wbss');
          s.setAttribute('id', 'welect-script');
          s.setAttribute('type', 'text/javascript');
          document.body.appendChild(s);
      }


      // remove welect after denying consent
      function deactivateWelect(){
          var welectContainer = document.getElementById("welect-script");
          if( welectContainer )
          {
              welectContainer.parentNode.removeChild(welectContainer);
          }
      }

      // check for consent on id 282 (welect)
      function check_welect_consent () {
        __tcfapi('getTCData', 2,
            function (tcfData) { if (tcfData.vendor.consents['282'] === true) {init_welect() } else { deactivateWelect() } })
      }

      // wait for cmp events
      window.addEventListener('ucEvent', function (e) {
        if (e.detail && e.detail.event == 'consent_status') {
          if (e.detail.type == 'explicit') { window.setTimeout(check_welect_consent, 50) }
        }
      })
      /*  */
    </script><script src=https://script.ioam.de/iam.js></script><link href="/pu_az/assets/img/favicon/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_az/assets/img/favicon/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_az/assets/img/favicon/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_az/assets/img/favicon/site.webmanifest" rel=manifest><link href="/pu_az/assets/img/favicon/safari-pinned-tab.svg" rel=mask-icon color=#5bbad5><link href="/pu_az/assets/img/favicon/favicon.ico" rel="shortcut icon"><meta content=#007296 name=msapplication-TileColor><meta content="/pu_az/assets/img/favicon/browserconfig.xml" name=msapplication-config><meta content=#ffffff name=theme-color><meta content=no name=apple-mobile-web-app-capable><link href="//data-f3fe376ba8.allgaeuer-zeitung.de/iomm/latest/manager/base/es6/bundle.js" rel=preload id=IOMmBundle as=script><link href="//data-f3fe376ba8.allgaeuer-zeitung.de/iomm/latest/bootstrap/loader.js" rel=preload as=script><link href="//data-44384eebca.allgaeuer-zeitung.de/iomm/latest/manager/base/es6/bundle.js" rel=preload id=IOMmBundle as=script><link href="//data-44384eebca.allgaeuer-zeitung.de/iomm/latest/bootstrap/loader.js" rel=preload as=script><script src="//data-f3fe376ba8.allgaeuer-zeitung.de/iomm/latest/bootstrap/loader.js"></script><script src="//data-44384eebca.allgaeuer-zeitung.de/iomm/latest/bootstrap/loader.js"></script><meta content="article" name="cXenseParse:pageclass"><meta content="10. Grundschule Kempten am Aybühlweg: Geld fehlt, Platz fehlt" name="cXenseParse:title"><meta content="Jochen Sentner" name="cXenseParse:author"><meta content="https://www.allgaeuer-zeitung.de/cms_media/module_img/3210/1605457_1_azarticledetailteaser_DAV-Alpinzentrum-Parkplatz003.jpg" name="cXenseParse:image"><meta content="473905" name="cXenseParse:articleId"><meta content="2022-09-26T05:30:00+02:00" name="cXenseParse:publishtime"><meta content="2022-09-26T05:30:00+02:00" name="cXenseParse:recs:publishtime"><meta content="2022-09-25T16:55:00+02:00" name="cXenseParse:article:modified_time"><meta content="true" name="cXenseParse:recs:recommendable"><meta content="Schulbau in Kempten" name="cXenseParse:wtz-kicker"><meta content="473905" name="cXenseParse:wtz-articleid"><meta content="free" name="cXenseParse:wtz-contentState"><meta content="false" name="cXenseParse:wtz-contentStateArchive"><meta content="article" name="cXenseParse:wtz-contentType"><meta content="567" name="cXenseParse:wtz-wordcount"><script>            tp = window.tp || [];
            
                
                    tp.push(["setSandbox", "false"]);
                
            
                
                    tp.push(["setDebug", "false"]);
                
            
                
                    tp.push(["setTags", ]);
                
            
                
                    tp.push(["setContentCreated", ]);
                
            
                
                    tp.push(["setContentAuthor", ]);
                
            
                
                    tp.push(["setContentSection", ]);
                
            
                
                    tp.push(["setContentIsNative", "false"]);
                
            
                
            
            
                tp.push(["setCustomVariable", "contentType", "article"]);
            
                tp.push(["setCustomVariable", "contentState", "free"]);
            
                tp.push(["setCustomVariable", "contentArchiveState", "false"]);
            
                tp.push(["setCustomVariable", "contentIsFrontpage", "false"]);
            
                tp.push(["setCustomVariable", "contentIsHomepage", "false"]);
            
                tp.push(["setCustomVariable", "contentIsProduct", "false"]);
            
                tp.push(["setCustomVariable", "contentIsPaywall", "false"]);
            
        </script></head><body class="nfy-pu-allgaeur-zeitung nfy-responsive" itemscope itemtype=http://schema.org/WebPage>
	
		<script type=text/javascript>
          /**/
		  const viewportWidth = window.innerWidth || document.documentElement.clientWidth
		  const identifierDesktop = 'allgauze'
		  const ivwPixelDesktop = 'Allgaeu-Kempten'
		  const serviceDomain = 'data-f3fe376ba8.allgaeuer-zeitung.de'
		  const bfeModuleTypeDesktop = 'in'
		  const identifierMobile = 'moballgz'
		  const ivwPixelMobile = 'Allgaeu-Kempten'
		  const serviceDomainMobile = 'data-44384eebca.allgaeuer-zeitung.de'
		  const bfeModuleTypeMobile = 'mo'


		  if (viewportWidth < 560) {
			  measurementManagerPush(identifierMobile, ivwPixelMobile, serviceDomainMobile, bfeModuleTypeMobile)
		  } else {
			  measurementManagerPush(identifierDesktop, ivwPixelDesktop, serviceDomain, bfeModuleTypeDesktop)
		  }

		  function measurementManagerPush(siteIdentifier, pixel, serviceDomain, bfeModuleType) {
			  // config
			  measurementManagerConfig(siteIdentifier, serviceDomain)
			  // measure page view
			  measurementManagerPageview(pixel)
			  // BFE module
			  measurementManagerBFEModule(bfeModuleType)
		  }

		  function measurementManagerConfig (siteIdentifier, serviceDomain) {
			  IOMm('configure', { st: siteIdentifier, dn: serviceDomain, mh:5 })
		  }

		  function measurementManagerPageview (pixel) {
			  IOMm('pageview', { cp: pixel })
		  }

		  function measurementManagerBFEModule (type) {
			  IOMm('3p', 'qds', type);
		  }
		  /**/
		</script>
	


 <div class="modal fade nfy-megamenu-layer" id=nfy-mega-menu-layer aria-hidden=true aria-labelledby=nfy-mega-menu-layerLabel role=dialog tabindex=-1><div class="modal-dialog position-relative" role=document><div class="modal-content bg-transparent border-0"><div class="modal-header justify-content-end border-0 menu-close-button-desktop pr-0"><button class="close btn btn-primary bg-transparent border-0 outline-none btn-outline-primary text-white nfy-opacity-1 mx-1" type=button aria-label=Close data-dismiss=modal> <span aria-hidden=true>&times;</span> </button><button class="btn bg-transparent border-0 outline-none btn-outline-primary text-white" type=button data-dismiss=modal>Schließen</button></div><div class="modal-body border-0 w-100"><form class="nfy-megamenu-search-form-desktop position-relative d-flex justify-content-center mb-5" action="" method=post><div class="d-inline-block w-100 border-0"><input class="w-100 border-0 p-2" type=text name=cosearch placeholder="Suchen Sie nach Artikeln, Galerien oder Themenseiten?"></div><div class="d-flex align-items-center position-relative bg-white p-0 nfy-form-search-btn border-0"><button class="nfy-megamenu-submitbutton-desktop px-2 btn btn-link border-0" type=button><i class="fa fa-search"></i></button></div></form><ul class="list-group list-group-flush d-block border-0 nfy-mega-nav-list"><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="/" target="_self">Startseite</a><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/bayern/" target="_self">Bayern</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/oesterreich/" target="_self">Österreich</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/welt/" target="_self">Welt</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/sport/sport-im-allgaeu/" target="_self">Sport im Allgäu</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/sport/" target="_self">Sport überregional</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/bilder/" target="_self">Bilder</a></li></ul></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="/allgaeu/" target="_self">Allgäu</a><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/allgaeu/kempten/" target="_self">Nachrichten aus Kempten</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/allgaeu/immenstadt/" target="_self">Nachrichten aus Immenstadt und Oberallgäu</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/allgaeu/memmingen/" target="_self">Nachrichten aus Memmingen</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/allgaeu/kaufbeuren/" target="_self">Nachrichten aus Kaufbeuren</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/allgaeu/marktoberdorf/" target="_self">Nachrichten aus Marktoberdorf</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/allgaeu/fuessen/" target="_self">Nachrichten aus Füssen</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/allgaeu/weiler/" target="_self">Nachrichten aus Weiler und Westallgäu</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="/allgaeu/buchloe/" target="_self">Nachrichten aus Buchloe</a></li></ul></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="" target="_self">Angebote</a><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://webepaper.ihre-az.de/dashboard.act?region=KE" target="_self">ePaper</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://abonnieren.allgaeuer-zeitung.de/" target="_self">Abo</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/newsletter/" target="_self">Newsletter</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/r%C3%A4tsel/" target="_self">Rätsel</a></li></ul></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/anzeigen/" target="_self">Anzeigen</a><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/mediadaten/" target="_self">Mediadaten</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://anzeigen.allgaeuer-zeitung.de/category/stellenmarkt/" target="_self">Stellenmarkt</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://themenwelten.allgaeuer-zeitung.de/" target="_self">Themenwelten</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.trauer-im-allgaeu.de/" target="_self">Trauer</a></li></ul></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://mediengruppe.allgaeuer-zeitung.de/" target="_self">Unternehmen</a><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://mediengruppe.allgaeuer-zeitung.de/karriere" target="_self">Karriere</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/autor/" target="_self">Unsere Autoren</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/redaktionsblog/" target="_self">Redaktions-Blog</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/nutzungsbedingungen/" target="_self">Nutzungsbedingungen</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/kontakt/" target="_self">Kontakt</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://mediengruppe.allgaeuer-zeitung.de/" target="_self">Service</a></li></ul></li></ul><div class="d-flex justify-content-center mt-5"><div class=d-block><a href=https://www.facebook.com/allgaeuerzeitung.de class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-facebook"></i></a><a href=https://www.linkedin.com/company/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-linkedin"></i></a><a href=https://www.instagram.com/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-instagram"></i></a></div></div></div></div></div></div>
<header><div class="container-fluid bg-light p-0 nfy-header-generic"><div class=nfy-scrollheader><div class="container p-0 pt-3 p-md-0"><nav class="container d-none d-md-flex bg-light row justify-content-end nfy-generic p-2 px-lg-0 m-0"><div class="d-none d-md-flex"><ul class="list-group flex-row"><li class="list-group-item border-0"><a href="https://webepaper.ihre-az.de/" target="_blank">e-Paper</a></li><li class="list-group-item border-0"><a href="https://www.azshop.de/" target="_blank">Shop</a></li><li class="list-group-item border-0"><a href="https://www.ihre-az.de/" target="_blank">Service</a></li><li class="list-group-item border-0"><a href="https://jobs-im-allgaeu.de/" target="_blank">Jobs</a></li><li class="list-group-item border-0"><a href="https://www.trauer-im-allgaeu.de/" target="_blank">Trauer</a></li><li class="list-group-item border-0"><a href="https://abonnieren.ihre-az.de/" target="_blank">Abo</a></li><li class="list-group-item border-0"><a href="/themen/" target="_self">Themen</a></li><li class="list-group-item border-0"><a href="/newsletter/" target="_self">Newsletter</a></li></ul></div>
</nav></div></div></div><div class="d-none d-print-block col-12 p-0 m-0 border-bottom"><div class="d-flex navbar-brand border-primary border-bottom p-20 col-12 justify-content-center"><img class="" src="/pu_az/assets/img/logo/logo-allgaeuer-zeitung.svg"></div></div><div class="container-fluid p-0 fixed-top d-md-none d-print-none nfy-header-mobile"><nav class="nfy-header-navbar d-flex navbar navbar-expand-lg navbar-light bg-light p-0 justify-content-center"><div class="col-11 d-flex flex-row justify-content-between pl-0 pr-1 d-print-none"><a class=navbar-brand href="https://www.allgaeuer-zeitung.de/"><img class=mr-3 alt="Nachrichten Allgäuer Zeitung" src="/pu_az/assets/img/logo/logo-allgaeuer-zeitung.svg"></a><div class="d-flex flex-row flex-nowrap align-items-center"><aside><button class="nfyc-login-layer-trigger-mobile navbar-toggler btn-outline-0 border-light collapsed" type=button aria-controls=nfy-login-layer aria-expanded=false aria-label="Toggle login" data-target=#nfy-login-layer data-toggle=collapse><i class="fa fa-user"></i></button></aside><aside><button class="navbar-toggler btn-outline-0 border-light pr-0" type=button aria-controls=nfy-mobile-menu-layer aria-expanded=false aria-label="Toggle navigation" data-backdrop=false data-target=#nfy-mobile-menu-layer data-toggle=modal><span class=navbar-toggler-icon></span></button><div class="modal fade nfy-mobilemenu-layer" id=nfy-mobile-menu-layer aria-hidden=true aria-labelledby=nfy-mobile-menu-layerLabel role=dialog tabindex=-1><div class="modal-dialog position-relative" role=document><div class="modal-content bg-transparent border-0"><div class="modal-header justify-content-end border-0"><button class="close btn btn-primary bg-transparent border-0 outline-none btn-outline-primary text-white nfy-opacity-1 mx-3 px-0" type=button aria-label=Close data-dismiss=modal> <span aria-hidden=true>&times;</span></button></div><div class="modal-body border-0 w-100"><form class="nfy-megamenu-search-form-mobile position-relative d-flex justify-content-center mb-5 mx-3" method=post action="https://www.allgaeuer-zeitung.de/index.php?pageid=1250"><div class="d-inline-block w-100 rounded-0 border-0"><input class="w-100 rounded-0 border-0 p-2" type=text name=cosearch placeholder="Suchen Sie nach Artikeln, Galerien oder Themenseiten?"></div><div class="d-flex align-items-center position-relative bg-white p-0 nfy-form-search-btn border-0"><button class="nfy-megamenu-submitbutton-mobile px-2 btn btn-link border-0" type=button><i class="fa fa-search"></i></button></div></form><ul class="list-group list-group-flush d-block border-0 nfy-mega-nav-list"><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/" class="nfy-nav-link-item-Startseite nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Startseite</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><span class="d-flex flex-row align-items-start"><a href="https://www.allgaeuer-zeitung.de/allgaeu/" class="nfy-nav-link-item-Allgäu nav-link d-inline-block h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Allgäu</a><a href="https://www.allgaeuer-zeitung.de/allgaeu/" class="nfy-toggle-btn nfy-nav-link-item-Allgäu nav-link d-inline h4 text-white font-weight-bolder text-decoration-none" id="collapseAllgäubtn" aria-controls="collapseAllgäu" aria-expanded=false data-target="#collapseAllgäu" data-toggle=collapse target="_self"></a></span><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/kempten/" target="_self">Nachrichten aus Kempten</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/immenstadt/" target="_self">Nachrichten aus Immenstadt und Oberallgäu</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/memmingen/" target="_self">Nachrichten aus Memmingen</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/kaufbeuren/" target="_self">Nachrichten aus Kaufbeuren</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/marktoberdorf/" target="_self">Nachrichten aus Marktoberdorf</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/fuessen/" target="_self">Nachrichten aus Füssen</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/weiler/" target="_self">Nachrichten aus Weiler und Westallgäu</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/buchloe/" target="_self">Nachrichten aus Buchloe</a></li></ul></li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/bayern/" class="nfy-nav-link-item-Bayern nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Bayern</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/oesterreich/" class="nfy-nav-link-item-Österreich nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Österreich</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/sport/" class="nfy-nav-link-item-Sport nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Sport</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/welt/" class="nfy-nav-link-item-Welt nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Welt</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/bilder/" class="nfy-nav-link-item-Bilder nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Bilder</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://abonnieren.ihre-az.de" class="nfy-nav-link-item-Abo nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Abo</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://anzeigen.allgaeuer-zeitung.de/" class="nfy-nav-link-item-Anzeigen nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Anzeigen</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://themenwelten.allgaeuer-zeitung.de/" class="nfy-nav-link-item-Themenwelten nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Themenwelten</a> </li></ul><div class="d-flex justify-content-center mt-5"><div class=d-block><a href=https://www.facebook.com/allgaeuerzeitung.de class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-facebook"></i></a><a href=https://www.linkedin.com/company/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-linkedin"></i></a><a href=https://www.instagram.com/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fa fa-instagram"></i></a></div></div></div></div></div></div></aside></div></div></nav></div><nav class="container-fluid p-0 d-none d-md-block d-print-none nfy-header-large justify-content-center"><div class="nfy-scrollheader bg-white nfy-scrollheader-center"><div class="text-center container d-flex flex-nowrap flex-row justify-content-between align-items-center nfy-header-scrollcontainer" id=nfy-scroll-menu><div class="col-2 px-0"></div><a class=p-0 href="https://www.allgaeuer-zeitung.de/"><figure class="m-0 nfy-brand"><img alt="Nachrichten Allgäuer Zeitung" src="/pu_az/assets/img/logo/logo-allgaeuer-zeitung.svg"></figure></a><div class="nfy-nav-list nfy-nav-list-last-items d-flex flex-row justify-content-end align-items-center m-0 col-2 px-0"><a href=https://abonnieren.ihre-az.de/abo class="nfy-button font-weight-bolder nfy-abo-button" target="_blank">Abonnieren</a> <button class="btn btn-outline-0 btn-lg border-0 nfy-button" type=button id=nfy-nav-searchbutton aria-controls=nfy-search-layer aria-expanded=false aria-label=Search data-target=#nfy-search-layer data-toggle=collapse> <i class="fa fa-search"></i></button><button class="nfyc-login-layer-trigger btn btn-outline-0 btn-lg border-0 nfy-buttona collapsed" type=button aria-controls=nfy-login-layer aria-expanded=false aria-label=User data-target=#nfy-login-layer data-toggle=collapse> <i class="fa fa-user"></i></button><button class="btn btn-outline-0 btn-lg border-0 nfy-button pr-0" type=button id=nfy-burger-mega-btn aria-controls=nfy-mega-menu-layer aria-expanded=false aria-label=Menue data-target=#nfy-mega-menu-layer data-toggle=modal><i class="fas fa-bars"></i></button></div></div></div><div class="nfy-scrollheader bg-primary"><div class="container-fluid d-none d-md-block bg-primary p-0 px-2 px-lg-0 nfy-nav-search-wrapper"><div class="container d-flex flex-nowrap flex-row justify-content-between p-0"><ul class="list-group flex-row nfy-nav-list nfy-nav-list-first-items"><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/" target="_self" class="text-white font-weight-bolder position-relative border-0">Startseite</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/allgaeu/" target="_self" class="text-white font-weight-bolder position-relative border-0 nfy-active nfy-has-submenu">Allgäu</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/bayern/" target="_self" class="text-white font-weight-bolder position-relative border-0">Bayern</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/oesterreich/" target="_self" class="text-white font-weight-bolder position-relative border-0">Österreich</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/sport/" target="_self" class="text-white font-weight-bolder position-relative border-0">Sport</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/welt/" target="_self" class="text-white font-weight-bolder position-relative border-0">Welt</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/bilder/" target="_self" class="text-white font-weight-bolder position-relative border-0">Bilder</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://abonnieren.ihre-az.de" target="_self" class="text-white font-weight-bolder position-relative border-0">Abo</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://anzeigen.allgaeuer-zeitung.de/" target="_self" class="text-white font-weight-bolder position-relative border-0">Anzeigen</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://themenwelten.allgaeuer-zeitung.de/" target="_self" class="text-white font-weight-bolder position-relative border-0">Themenwelten</a> </li></ul><div class="nfy-nav-list nfy-nav-list-last-items d-flex flex-row justify-content-flex-end m-0"><aside class=list-unstyled><button class="btn btn-outline-0 btn-lg border-0 nfy-button" type=button id=nfy-nav-searchbutton aria-controls=nfy-search-layer aria-expanded=false aria-label=Search data-target=#nfy-search-layer data-toggle=collapse><i class="fa fa-search"></i></button></aside><aside class="nfy-user-area nfy-login"><button class="nfyc-login-layer-trigger btn btn-outline-0 btn-lg border-0 nfy-buttona collapsed" type=button aria-controls=nfy-login-layer aria-expanded=false aria-label=User data-target=#nfy-login-layer data-toggle=collapse><i class="fa fa-user"></i></button></aside><aside class=list-unstyled><button class="btn btn-outline-0 btn-lg border-0 nfy-button pr-0" type=button aria-controls=nfy-mega-menu-layer aria-expanded=false aria-label=Menue data-backdrop=static data-keyboard=false data-target=#nfy-mega-menu-layer data-toggle=modal><i class="fas fa-bars"></i></button></aside></div></div></div></div></nav><div class="nfy-hidden nfy-login-form-data" loginFormAction="https://login.allgaeuer-zeitung.de/REST/oauth/authorize?response_type=code&amp;client_id=4432765136&amp;redirect_uri=" redirectUrl="https://www.allgaeuer-zeitung.de/REST/oauth/client/authorize_code" nextDomain="https://login.allgaeuer-zeitung.de" ssoCookieName="RF_OAUTH_SERVER" ssoClientCookieName="RF_OAUTH_CLIENT"></div><aside class="nfy-login nfy-login-layer-wrapper container-fluid"><div class=nfy-scrollheader><div class="nfy-innercontent-wrapper position-relative"><div class="nfy-login-layer nfy-layer collapse" id=nfy-login-layer><div class="p-5 shadow bg-light"><form class=nfy-login-form method=post><header class="h4 mb-4">Login</header><div class=form-group><label for=inputusername>E-Mail-Adresse:</label> <input class=form-control type=email name=login id=inputusername aria-describedby=emailHelp></div><div class=form-group><label for=inputpassword>Passwort:</label> <input class=form-control type=password name=pass id=inputpassword></div><div class="nfy-hidden nfy-login-form-error-message text-danger"></div><br><div class="form-group d-flex flex-row align-items-center"><input class="" type=checkbox id=checkloggedin> <label class="form-check-label pl-2" for=checkloggedin>Angemeldet bleiben</label></div><div class=nfy-link><a rel=nofollow target="_blank" href="https://login.allgaeuer-zeitung.de/passwort-vergessen.html?next=https%3A%2F%2Fwww.allgaeuer-zeitung.de">Passwort vergessen?</a></div><br><button class="nfy-button-login btn btn-primary rounded-0 p-10 px-30 btn-block nfy-content-button" type=submit> Anmelden</button></form><header class="h5 mt-5">Noch kein Konto?</header><a class="btn btn-primary rounded-0 p-10 px-30 btn-block nfy-button-register nfy-content-button" href="https://login.allgaeuer-zeitung.de/registrieren.html?next=https%3A%2F%2Fwww.allgaeuer-zeitung.de">Jetzt registrieren</a></div></div></div></div></aside><aside class="collapse nfy-scrollheader" id=nfy-search-layer><div class="pb-4 bg-white nfy-innercontent-wrapper"><div class="p-5 shadow bg-light"><form class="d-flex flex-column flex-wrap justify-content-between" method=post action="https://www.allgaeuer-zeitung.de/suche/"><div class="d-flex flex-row justify-content-between align-items-bottom mb-4"><div class="form-group d-flex flex-column col-9"><label class="mb-2 text-dark-gray">Suche</label> <input class=form-control type=text name=cosearch></div><div class="form-group d-flex flex-column col-3"><label class="mb-2 invisible">Suche</label> <button class="btn btn-primary text-uppercase rounded-0 form-controlbtn-block nfy-content-button"> Suchen</button></div></div><input class=invisible type=submit value=""><div class="d-flex flex-row justify-content-between"><div class="form-group flex-column col-3"><label class=text-dark-gray>Zeitraum</label><select class="date_range form-control col-12" name=dateRange><option value=default>manuelle Auswahl</option><option value=ty>Heute und gestern</option><option value=l7>letzte 7 Tage</option><option value=m>aktueller Monat</option><option value=lm>vorheriger Monat</option><option value=y>aktuelles Jahr</option></select></div><div class="d-flex flex-column col-3"><label class=text-dark-gray>Von</label> <input class="datepicker-from form-control" type=text> <input class="r_date_from-search" type=hidden name=dateFrom><span class=nfy-hide></span></div><div class="d-flex flex-column col-3"><label class=text-dark-gray>Bis</label> <input class="datepicker-to form-control" type=text> <input class="r_date_to-search" type=hidden name=dateTo><span class=nfy-hide></span></div><div class="form-group d-inline-block col-3"><label class=text-dark-gray>Sortierung</label><select class="form-control col-12" name=cosort><option value=validfrom>Aktualität, Neueste zuerst</option><option value=relevancyDesc>Relevanz, relevanteste zuerst</option></select></div></div></form></div></div></aside>
</header><div class=sticky-top id=piano-sticky-top></div><div class="container-fluid bg-light px-0 pt-4 pt-md-0"><div id=nfy-scrollarea><div class="container bg-white position-relative pt-5 pt-md-0 px-0 nfy-inner-wrap"><div class=position-relative><div id="container_banner"><div id="inhalte_superbanner"><div id="stroeer-container-banner"><script>		nfyStroeerSlot('banner', false, '');
	</script></div>
</div></div> <div class="container_skyscraper"><div id="stroeer-container-sky"></div>
</div>
</div> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.allgaeuer-zeitung.de/"},{"@type":"ListItem","position":2,"name":"Allgäu","item":"https://www.allgaeuer-zeitung.de/allgaeu/"}]}</script><nav class="nfy-article-nav m-2" aria-label=breadcrumb><ol class="breadcrumb py-0 px-2 my-0 rounded-0 bg-white flex-nowrap overflow-hidden"><li class=breadcrumb-item><a class="text-decoration-none text-secondary small" href="/" title="Startseite">Startseite</a>   </li><li class=breadcrumb-item><a class="text-decoration-none text-secondary small" href="/allgaeu/" title="Allgäu">Allgäu</a>   </li><li class=breadcrumb-item><a class="text-decoration-none text-secondary small" href="/allgaeu/kempten/" title="Nachrichten aus Kempten">Nachrichten aus Kempten</a>   </li><li class=breadcrumb-item><h1 class="d-inline text-secondary nfy-seo-title pl-0 m-0">10. Grundschule Kempten am Aybühlweg: Geld fehlt, Platz fehlt</h1></li></ol><div class="nfy-fade-out right"></div></nav>
  <script>	  tp = window.tp || [];
	  
	    
	      tp.push(["setContentAuthor", "Sentner Jochen"]);
	    
	  
	    
	      tp.push(["setContentCreated", "2022-09-26T05:30:00+02:00"]);
	    
	  
	    
	      tp.push(["setContentSection", "Lokales"]);
	    
	  
	    
	      tp.push(["setTags", ["keywords:thomas-kiechle","keywords:augsburg","keywords:deutscher-alpenverein","keywords:cambomare",]]);
	    
	  
	    
	  
	  
	    tp.push(["setCustomVariable", "contentDocumentId", "473905"]);
	  
	    tp.push(["setCustomVariable", "contentType", "article"]);
	  
	    tp.push(["setCustomVariable", "contentState", "free"]);
	  
	    tp.push(["setCustomVariable", "contentArchiveState", "false"]);
	  
	    tp.push(["setCustomVariable", "contentIsPaywall", "false"]);
	  
	    tp.push(["setCustomVariable", "contentLength", "S"]);
	  
	</script> <script src="/pu_az/ajax/webtrekk.php?reporter=Kempten&amp;articleTitle=Bau+der+10.+Grundschule+in+Kempten%3A+Darum+fehlt+es+noch+an+Geld+und+Platz&amp;daysSincePublication=0&amp;publication=26.09.2022&amp;publisherTime=05%3A30&amp;contentId=473905&amp;wordCount=714&amp;plusArtikel=0&amp;pageType=Artikeldetailseite&amp;imagesCount=1&amp;tag=Thomas+Kiechle%2CAugsburg%2CDeutscher+Alpenverein%2CCambomare&amp;erfasser%5Bvorname%5D=&amp;erfasser%5Bnachname%5D=Alfa+Artikelimport"></script><div id=fb-root></div><script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2" async defer></script><div class="container col-11 align-self-center justify-content-center nfy-article-container" data-articleid="473905"><div class="container d-flex flex-wrap justify-content-start nfy-ar-wrapper px-0 px-md-4"><div class="container col-md-9 text-center p-0 pt-3 pb-20 mb-0 h4 font-weight-bolder text-secondary-darken nfy-article-header"><div class="container text-left p-0"><span class="small font-weight-bolder text-secondary-darken">Schulbau in Kempten</span> <h2 class="h1 font-weight-bold m-0 mt-20 text-dark">Bau der 10. Grundschule in Kempten: Darum fehlt es noch an Geld und Platz</h2></div></div><div class="container col-12 m-0 p-0"><figure class=mb-0><picture><source type=image/webp srcset="/cms_media/module_img/3210/1605457_1_azarticledetailteaser_DAV-Alpinzentrum-Parkplatz003.webp"><source srcset="/cms_media/module_img/3210/1605457_1_azarticledetailteaser_DAV-Alpinzentrum-Parkplatz003.jpg" type="image/jpeg"><img src="/cms_media/module_img/3210/1605457_1_azarticledetailteaser_DAV-Alpinzentrum-Parkplatz003.jpg" data-src="/cms_media/module_img/3210/1605457_1_azarticledetailteaser_DAV-Alpinzentrum-Parkplatz003.jpg" alt="Beim Kletterzentrum am Ayb&uuml;hlweg wird die zehnte Grundschule gebaut. Es l&auml;uft nicht alles rund im Vorfeld." title="Beim Kletterzentrum am Ayb&uuml;hlweg wird die zehnte Grundschule gebaut. Es l&auml;uft nicht alles rund im Vorfeld." width="880" height="552" class=" img-fluid"></picture><figcaption class="d-none d-md-flex flex-row flex-wrap col-12 m-0 mb-50 p-0 pt-2"><div class="col-9 pl-0"><p class="mb-3 text-gray">Beim Kletterzentrum am Aybühlweg wird die zehnte Grundschule gebaut. Es läuft nicht alles rund im Vorfeld.</p></div><div class="col-3 pr-0 text-right"><p class="d-block text-gray font-italic">Bild: Ralf Lienert (Archiv)</p></div></figcaption><figcaption class="d-md-none m-0 mb-30"><div class="col-12 p-0 pt-2"><p class="mb-3 text-gray">Beim Kletterzentrum am Aybühlweg wird die zehnte Grundschule gebaut. Es läuft nicht alles rund im Vorfeld.</p></div><div class="col-12 p-0"><p class="d-block text-gray font-italic">Bild: Ralf Lienert (Archiv)</p></div></figcaption></figure></div><div class="container col-12 m-0 p-0 d-flex flex-row justify-content-between"><div class="d-none d-md-block col-md-1 d-print-none"><div class="nfy-sharing-bar h2 d-flex flex-column" data-nfy-href="https://www.allgaeuer-zeitung.de%2Fallgaeu%2Fkempten%2F10-grundschule-kempten-am-aybuehlweg-geld-fehlt-platz-fehlt_arid-473905"><a href=#null class="nfy-icon nfy-share-whatsapp mb-3 d-md-none"><i class="fa fa-whatsapp"></i></a><a href=#null class="nfy-share-print d-none d-md-block nfy-icon mb-3"><i class="fa fa-print"></i></a><a href="mailto:?subject=Link%20der%20Allg%C3%A4uer-Zeitung&amp;body=Ich%20m%C3%B6chte%20dir%20folgenden%20Link%20der%20Allg%C3%A4uer-Zeitung%20zeigen%3A%20https://www.allgaeuer-zeitung.de%2Fallgaeu%2Fkempten%2F10-grundschule-kempten-am-aybuehlweg-geld-fehlt-platz-fehlt_arid-473905" class="nfy-share-mailto nfy-icon mb-3" title="Share by Email"><i class="fas fa-share"></i></a></div></div><div class="col-12 col-md-9 p-0"><div class="container m-0 p-0"><div class="container p-0 pb-0 check-article-width"><div id=piano-inline-0></div><div class="font-weight-bold h5 p-0 text-dark nfy-detail-teaser">Beim Bau der zehnten Grundschule läuft nicht alles rund. Der Eröffnungstermin soll dennoch gehalten werden. Anwohner müssen sich auf Behinderungen einstellen.</div><div class="nfy-cobo-ad nfy-cobo-ad-mobile"><div id=stroeer-container-topmobile></div></div><div class="d-flex flex-row flex-wrap justify-content-start pt-30"><a class=text-decoration-none href="/autor/?authorid=65"><div class="nfy-author-line d-flex flex-row align-items-center p-0"><figure class=mb-0><div class="img-thumbnail border-0 p-0 m-0 rounded-circle nfy-author-img"><picture><source type=image/webp srcset="/cms_media/module_img/2308/1154330_1_azarticleauthor_Sentner_Jochen015.webp"><source srcset="/cms_media/module_img/2308/1154330_1_azarticleauthor_Sentner_Jochen015.jpg" type="image/jpeg"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src="/cms_media/module_img/2308/1154330_1_azarticleauthor_Sentner_Jochen015.jpg" alt="##alternative##" title="##title##" width="120" height="120" class="lazyload img-fluid"></picture></div></figure><div class="h6 p-0 my-0 ml-2 mr-4 text-gray"><bold class="font-weight-bold nfy-author text-gray text-decoration-none">Jochen Sentner</bold></div></div></a></div><div class="h6 small pt-4 pb-30">26.09.2022 | Stand: 05:30 Uhr </div><div class="nfy-sharing-bar h2 d-flex d-md-none flex-row pb-3 justify-content-start d-print-none" data-nfy-href="https://www.allgaeuer-zeitung.de%2Fallgaeu%2Fkempten%2F10-grundschule-kempten-am-aybuehlweg-geld-fehlt-platz-fehlt_arid-473905"><a href=#null class="nfy-icon nfy-share-whatsapp mr-3"><i class="fa fa-whatsapp"></i></a><a href=#null class="nfy-share-print d-none d-md-block nfy-icon mr-3"><i class="fas fa-print"></i></a><a href="mailto:?subject=Link%20der%20Allg%C3%A4uer-Zeitung&amp;body=Ich%20m%C3%B6chte%20dir%20folgenden%20Link%20der%20Allg%C3%A4uer-Zeitung%20zeigen%3A%20https://www.allgaeuer-zeitung.de%2Fallgaeu%2Fkempten%2F10-grundschule-kempten-am-aybuehlweg-geld-fehlt-platz-fehlt_arid-473905" class="nfy-share-mailto nfy-icon mr-4" title="Share by Email"><i class="fas fa-share"></i></a></div><div>
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-large">
				<div id="stroeer-container-rectangle"><script>		nfyStroeerSlot('rectangle', false, '');
	</script></div>

			</div>		
			<p></p><div id="piano-inline-1"></div><p>Die Vorbereitungen haben begonnen am Aybühlweg. Firmen richten ihre <a title="Zehnte Grundschule in Kempten verzögert sich um ein Jahr auf 2025" href="/allgaeu/kempten/zehnte-grundschule-in-kempten-verzoegert-sich-um-ein-jahr-auf-2025_arid-383761">Baustelle für die zehnte Grundschule</a> ein. Nach einigen Überraschungen im Vorfeld bleibt das Vorhaben aus mehrerlei Hinsicht spannend. Die Logistik für das Großprojekt bereitet den Verantwortlichen einiges Kopfzerbrechen. Die endgültige Förderzusage der Regierung von Schwaben steht zudem noch aus.</p>
</p><div id="piano-inline-2"></div><p>Eine „befristete Unbedenklichkeitsbescheinigung“ ist aktuell die Grundlage für den Baubeginn. Die kam laut Projektsteuerer Thomas Rückert vom Stuttgarter Büro Drees und Sommer am 21. Juli von den Behörden in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Augsburg"/><a class="rtr-entity" data-rtr-entity="Augsburg" data-rtr-id="9ccf057d3b23cb7d825f785909bf1116bdcc2650" data-rtr-score="6.080263157894737" data-rtr-etype="location" href="/orte/augsburg">Augsburg</a></span>. „Eigentlich wollten wir Anfang Juni beginnen. So war der Start der Erdarbeiten erst Ende August möglich“, sagte er im Bauausschuss.</p>
</p><div id="piano-inline-3"></div><p>Von dem Puffer, der durch die Verschiebung der Schul-Eröffnung von 2024 auf 2025 gewonnen wurde, fehlt also bereits ein beträchtliches Stück.</p>
<h3 class="pt-4">Warum gibt es noch zu wenig Geld für die 10. Grundschule in Kempten?</h3>
</p><div id="piano-inline-4"></div><p>„Es geht uns dabei nicht um Schuldzuweisungen“, sagte Oberbürgermeister <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Thomas Kiechle"/><a class="rtr-entity" data-rtr-entity="Thomas Kiechle" data-rtr-id="b7cfeadc9601940a0957da79701fa8b01ae3ab9c" data-rtr-score="10.521052631578947" data-rtr-etype="person" href="/personen/thomas-kiechle">Thomas Kiechle</a></span>, Nachdem in vielen schwäbischen Kommunen wegen der hohen Geburtenraten Erweiterungen und Neubauten im Grundschulbereich anstehen, sei der Fördertopf des Finanzministeriums „bei Weitem überzeichnet“ gewesen. Die Stadt habe erfolgreich interveniert, was letztlich auch anderen Projekten im Regierungsbezirk zugute kam. Erstmals seien Mittel für ein laufendes Jahr nachgereicht worden.</p>
</p><div id="piano-inline-5"></div><p>Also wieder rein ins umfangreiche Programm: Probebohrungen für Erdsonden zur Nutzung von Geothermie sind heuer noch vorgesehen. Trotz des Verzugs halten die Architekten am Termin für den Schulstart im September 2025 fest.</p>
<h3 class="pt-4">Wann wird das neue Parkdeck am Aybühlweg gebaut?</h3>
</p><div class="font-weight-bolder mt-4">Lesen Sie auch</div><a class="text-dark text-decoration-none" id=editor-article-recommendation data-articleid="459901" href="/allgaeu/kempten/verhandlungen-ausgesetzt-kein-quartiersplatz-kein-parkdeck_arid-459901"><div class="border-top border-bottom border-medium mb-4 col-12 p-0 d-flex justify-content-center nfy-inteaser-wrapper"><div class="d-flex flex-row justify-content-start p-0 my-3 my-lg-4 teaser-row w-100"><div class="media m-0 pl-0 pr-4 d-block"><figure class="p-0 m-0 teaser-row-image"><picture><source type=image/webp srcset="/cms_media/module_img/3158/1579261_1_azrowteaser_343188047_62ff9fb129ff8.webp"><source srcset="/cms_media/module_img/3158/1579261_1_azrowteaser_343188047_62ff9fb129ff8.jpg" type="image/jpeg"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src="/cms_media/module_img/3158/1579261_1_azrowteaser_343188047_62ff9fb129ff8.jpg" alt="##alternative##" title="##title##" width="162" height="91" class="lazyload img-fluid"></picture></figure></div><div class="text-gray col-7 col-md-9 p-0 teaser-row-content"><span class="font-weight-bolder text-secondary-darken nfy-not-empty"><div class=nfy-plus-label></div></span>Stadtentwicklung in Kempten <h3 class="text-dark mt-0 teaser-row-headline pr-3">Verhandlungen ausgesetzt: Kein Quartiersplatz, kein Parkdeck</h3></div></div></div></a>
<div id="piano-inline-6"></div>
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-large">
				<div id="stroeer-container-rectangle2"><script>		nfyStroeerSlot('rectangle2', false, '');
	</script></div>

			</div>		
			<p>Als komplex erweist sich mittlerweile die Abwicklung auf dem Gelände nördlich des Kletterzentrums. Vor einigen Monaten war noch angedacht, große Teile des Alpenvereins-Parkplatzes als Lager und Maschinenpark zu nutzen. Die Verhandlungen verliefen allerdings wenig harmonisch – die <a title="Verhandlungen ausgesetzt: Kein Quartiersplatz, kein Parkdeck" href="/allgaeu/kempten/verhandlungen-ausgesetzt-kein-quartiersplatz-kein-parkdeck_arid-459901">Sektion Kempten-Allgäu hat sich gegen die Abtretung ihres Grundstücks ausgesprochen</a>. Damit ist auch der geplante Quartiersplatz als Scharnier zwischen Schule, Sportanlagen und Cambomare zurzeit nicht mehr spruchreif. Auch die Errichtung eines Parkdecks liegt für die nächsten Jahre erst einmal auf Eis.</p>
</p><div id="piano-inline-7"></div><p>Für Schal- und Bewehrungselemente sowie den Aushub müssen folglich Ersatzflächen her. Mit dem Cambomare würden Verhandlungen geführt über die zeitweise Nutzung des Parkplatzes auf der anderen Seite des Aybühlwegs, hieß es. Die Verbindung müsse jedenfalls halbseitig gesperrt werden, um die Laster aufs Gelände lotsen zu können.</p>
<h3 class="pt-4">Ist die Zufahrt zum Cambomare während der Bauarbeiten möglich?</h3>
</p><div id="piano-inline-8"></div><p>„Wir tun unser Bestmögliches, um die Beeinträchtigungen gering zu halten“, sagte Baureferent Tim Koemstedt. Die Zufahrt zum Erlebnisbad und den Sport- und Freizeiteinrichtungen bleibe möglich. Allerdings gebe es diverse „Zwangspunkte“ für die Versorgung der Baustelle. Standorte für zwei Kräne sind notwendig, eine Baustraße muss eigens erstellt werden: „Eine Grundschule für zwölf Klassen mit Zweifachsporthalle und Hort ist einfach etwas Größeres als ein Einfamilienhaus.“</p>
</p><div id="piano-inline-9"></div>
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-mobile">
				<div id="stroeer-container-topmobile3"><script>		nfyStroeerSlot('topmobile3', false, '');
	</script></div>

			</div>		
			<p>Auch, was die Kosten betrifft: Immerhin handelt es sich bei der zehnten Grundschule um ein 30-Millionen-Euro-Projekt. Etwa 300 Kinder sollen dort unterrichtet werden. Eine enge Anbindung an die umliegenden Sportvereine ist Teil des Konzepts.</p>
<h3 class="pt-4">Was sagen Anwohner zu der Baustelle?</h3>
</p><div id="piano-inline-10"></div><p>In der Nachbarschaft, etwa aus der Jakobwiese, gab es bereits im Vorfeld manche kritische Stimme. Schon jetzt sei der gesamte Bereich zu bestimmten Zeiten zugeparkt. Mit dem ganzen Baustellenverkehr werde sich die Situation über Jahre kaum entschärfen.</p>
</p><div id="piano-inline-11"></div><p>Der Spatenstich ist für den Montag, 24. Oktober, vorgesehen.</p>
</p><div id="piano-inline-12"></div><p>Lesen Sie auch:<a href="/allgaeu/kempten/laute-kritik-an-den-provisorien-im-aybuehlweg_arid-444250"> Laute Kritik an den Provisorien im Aybühlweg</a></p></p><div id="piano-inline-13"></div></div></div></div><nav class=nfy-article-tags><p>Themen</p><ul class="nfy-tag-list list-group list-group-flush list-group-horizontal" data-ct-row=article-tag><li class=list-group-item><a class=nfy-tag-link rel=tag href="/personen/thomas-kiechle">Thomas Kiechle</a><span class=nfy-invisible>,</span></li><li class=list-group-item><a class=nfy-tag-link rel=tag href="/orte/augsburg">Augsburg</a><span class=nfy-invisible>,</span></li><li class=list-group-item><a class=nfy-tag-link rel=tag href="/organisationen/deutscher-alpenverein">Deutscher Alpenverein</a><span class=nfy-invisible>,</span></li><li class=list-group-item><a class=nfy-tag-link rel=tag href="/orte/cambomare">Cambomare</a></li></ul></nav></div><div class="d-none d-md-block col-md-1"></div></div></div><div class="nfy-vg-wort nfy-hidden" imgLink="https://vg06.met.vgwort.de/na/2e5a5e165aca44029c719792e02f270d"><noscript><img src="https://vg06.met.vgwort.de/na/2e5a5e165aca44029c719792e02f270d" class=nfy-hidden width=1 height=1 alt=""></noscript></div></div><div class="nfy-statistic-container nfy-hidden" nfy-statistic-sc=ar nfy-statistic-puid="104" nfy-statistic-id="473905" nfy-statistic-type="0"></div><div id=stroeer-container-stickyfooter><script>

      nfyStroeerSlot('stickyfooter', false, '');

      function hideStickyAd() {
        let stickyAdContainer = document.getElementById('stroeer-container-stickyfooter');
        stickyAdContainer.style.display='none';
      }
	</script><button class=stickyad-close-button id=stickyad-close-button onclick=hideStickyAd()></button></div>
<div id=taboola-below-article-thumbnails></div><div id=stroeer-container-banner2><script>      nfyStroeerSlot('banner2', false, '');
	</script></div>
</div></div></div><footer class="container-fluid bg-primary p-0 d-print-none position-relative z-index-9999" id=footer><div class="container px-0 py-4 d-none d-lg-flex flex-row justify-content-between"><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none"> Infos</button></span></div><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/impressum/">Impressum</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/datenschutz/">Datenschutz</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/agb/">AGB</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/kontakt/">Kontakt</a> </li></ul></div><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none"> Unsere Mediengruppe</button></span></div><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="https://www.ihre-az.de/">Mediengruppe Allgäuer Zeitung</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="https://www.ihre-az.de/karriere">Karriere</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/redaktionsblog/">Redaktions-Blog</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/mediadaten/">Mediadaten</a> </li></ul></div><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none"> Rechtliches</button></span></div><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/nutzungsbedingungen/">Nutzungsbedingungen</a> </li><li class="list-group-item p-0 border-0 pb-2"><a href=# onClick="UC_UI.showSecondLayer();">Privatsphäre</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/hilfe/">Hilfe</a> </li></ul></div></div><div class="container col-11 p-0"><div class="container col-12 px-0 py-3 d-lg-none" id=accordion><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none" aria-controls=collapseOne aria-expanded=false data-target="#Infos" data-toggle=collapse> Infos</button></span></div><div class=collapse id="Infos" aria-labelledby=headingOne data-parent=#accordion><div class="card-body p-0"><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/impressum/">Impressum</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/datenschutz/">Datenschutz</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/agb/">AGB</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/kontakt/">Kontakt</a> </li></ul></div></div></div><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none" aria-controls=collapseOne aria-expanded=false data-target="#Unsere Mediengruppe" data-toggle=collapse> Unsere Mediengruppe</button></span></div><div class=collapse id="Unsere Mediengruppe" aria-labelledby=headingOne data-parent=#accordion><div class="card-body p-0"><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="https://www.ihre-az.de/">Mediengruppe Allgäuer Zeitung</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="https://www.ihre-az.de/karriere">Karriere</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/redaktionsblog/">Redaktions-Blog</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/mediadaten/">Mediadaten</a> </li></ul></div></div></div><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none" aria-controls=collapseOne aria-expanded=false data-target="#Rechtliches" data-toggle=collapse> Rechtliches</button></span></div><div class=collapse id="Rechtliches" aria-labelledby=headingOne data-parent=#accordion><div class="card-body p-0"><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/nutzungsbedingungen/">Nutzungsbedingungen</a> </li><li class="list-group-item p-0 border-0 pb-2"><a href=# onClick="UC_UI.showSecondLayer();">Privatsphäre</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/hilfe/">Hilfe</a> </li></ul></div></div></div></div></div></footer>
 <div class=fixed-bottom id=piano-sticky-bottom></div><script src="/pu_az/build/runtime.eb351232.js"></script><script src="/pu_az/build/scripts.107ef409.js"></script><script src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v13.0&amp;appId=436262994550777&amp;autoLogAppEvents=1" crossorigin=anonymous data-async=async data-usercentrics="Facebook Social Plugins" defer nonce=a82xRBXL></script><script>            document.addEventListener('DOMContentLoaded', function (event) {
                window.awaitConsent('CleverPush', function () {
                    var cleverPush = document.createElement('script');
                    cleverPush.type = 'text/plain';
                    cleverPush.src = 'https://static.cleverpush.com/channel/loader/mMZtCKconZ92MpyFA.js';
                    cleverPush.setAttribute('data-usercentrics', 'CleverPush');
                    document.getElementsByTagName('head')[0].appendChild(cleverPush);
                });
            });
        </script><script>        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = 'https://d.nativendo.de/cds/delivery/init';
            var sc = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
    </script><script src="/pu_az/ajax/piano.php"></script></body><script>      window._taboola = window._taboola || []
      _taboola.push({flush: true})
    </script></html>