<!DOCTYPE html><html lang=de><head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><title>RKI registriert 1919 Corona-Neuinfektionen - Spanien und Niederlande sind Hochinzidenz-Gebiete - - Allgäu-News - Allgäuer Zeitung</title><script src=https://app.usercentrics.eu/browser-ui/latest/bundle.js id=usercentrics-cmp data-settings-id=exo5TB6Yt data-tcf-enabled=data-tcf-enabled></script><meta data-privacy-proxy-server=https://privacy-proxy-server.usercentrics.eu><script src=https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js></script><script>uc.deactivateBlocking(['SJFe9NousWX', 'rJOZc4jOiWQ',]);</script><script>			// init webtrekk variable (prevent js-errors due to async loading)
			window._ti = window._ti || {};

			// Keep our consent-data up to date.
			window.addEventListener("ucEvent", function (event) {
				_ti.consent = _ti.consent || {};

				for (var key in event.detail) {
					if (Object.prototype.hasOwnProperty.call(event.detail, key)) {
						_ti.consent[key] = event.detail[key];
					}
				}

				window.console.log(event);
			});

			// Await the consent
			window.awaitConsent = function(vendor, callback){
				_ti.consent = _ti.consent || {};

				if(typeof _ti.consent[vendor]  != 'undefined') {
					callback();
				} else {
					var listener = function(event){
						if(typeof _ti.consent[vendor]  != 'undefined') {
							window.removeEventListener("ucEvent", listener);
							callback(event);
						}
					}
					window.addEventListener("ucEvent",listener);
				}
			};

		</script><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="allgäuer-zeitung.de News Lokalnachrichten Allgäu Nachrichten Bilder Videos Kepten Füssen Oberstdorf"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0,user-scalable=0"><meta name="description" content="Die Bundesregierung stuft Spanien und die Niederlande ab Dienstag als Hochinzidenz-Gebiete ein. Das gab das RKI bekannt. Mehr im Newsblog."><meta property="og:type" content="article"><meta property="og:site_name" content="Allgäuer Zeitung"><meta property="og:image" content="https://www.allgaeuer-zeitung.de/cms_media/module_img/2676/1338247_7_azarticledetailteaser_urn-newsml-dpa-com-20090101-210716-99-403408_large_4_3.jpg"><meta property="og:image:width" content="880"><meta property="og:image:height" content="552"><meta property="og:title" content="RKI registriert 1919 Corona-Neuinfektionen - Spanien und Niederlande sind Hochinzidenz-Gebiete -"><meta property="og:url" content="https://www.allgaeuer-zeitung.de/allgaeu/rki-registriert-1919-corona-neuinfektionen-spanien-und-niederlande-sind-hochinzidenz-gebiete-_arid-213071"><meta property="og:description" content="Die Bundesregierung stuft Spanien und die Niederlande ab Dienstag als Hochinzidenz-Gebiete ein. Das gab das RKI bekannt. Mehr im Newsblog."><meta property=article:author content="Berger,Schuhwerk,Berger,Binzer,Küthmann,Kiesel,Halder"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@Allgaeu"><meta property="twitter:title" content="RKI registriert 1919 Corona-Neuinfektionen - Spanien und Niederlande sind Hochinzidenz-Gebiete - - Allgäu-News - Allgäuer Zeitung"><meta property="twitter:image" content="https://www.allgaeuer-zeitung.de/cms_media/module_img/2676/1338247_7_azarticledetailteaser_urn-newsml-dpa-com-20090101-210716-99-403408_large_4_3.jpg"><meta name="language" content="de" /><meta content="index, follow" name=robots><link rel=amphtml href="https://www.allgaeuer-zeitung.de/allgaeu/rki-registriert-1919-corona-neuinfektionen-spanien-und-niederlande-sind-hochinzidenz-gebiete-_arid-213071?type=amp"><link rel=canonical href="https://www.allgaeuer-zeitung.de/allgaeu/rki-registriert-1919-corona-neuinfektionen-spanien-und-niederlande-sind-hochinzidenz-gebiete-_arid-213071">
<script>		nfyDomain = '//www.allgaeuer-zeitung.de';
		nfyUrl = 'eJwtyEEOAiEMRuETdRBdmPEyBodfaIaUSSkh4fSycPVevmx2tZdzY4wtlJICOpQm2LqkLcL90enJpEjcTBlq5He~01G1SiBBZ~niNK4CoXYF4dUukdZEaAkSQY0X5HpklskRMinhwzDQOyhHuvvH7el~1Jc2Lw,,';
		// vanilla object extend function
		/*  */
		extend=function(){var t={},e=!1,o=0,r=arguments.length;"[object Boolean]"===Object.prototype.toString.call(arguments[0])&&(e=arguments[0],o++);for(var n=function(o){for(var r in o)Object.prototype.hasOwnProperty.call(o,r)&&(e&&"[object Object]"===Object.prototype.toString.call(o[r])?t[r]=extend(!0,t[r],o[r]):t[r]=o[r])};o<r;o++){n(arguments[o])}return t};
		/*  */
	</script><script src="/cms_minify/104/javascript/javascript_1.js"></script><link href="/pu_az/assets/fonts/mundo-regular.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-regular.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-regular.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-regular.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-regular.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-italic.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-italic.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-italic.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-italic.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-italic.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium-italic.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium-italic.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium-italic.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium-italic.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-medium-italic.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold-italic.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold-italic.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold-italic.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold-italic.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/mundo-bold-italic.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-regular-400.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-regular-400.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-regular-400.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-regular-400.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-regular-400.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-light-300.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-light-300.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-light-300.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-light-300.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-light-300.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-solid-900.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-solid-900.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-solid-900.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-solid-900.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-solid-900.svg" rel=preload as=image crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-brands-400.woff2" rel=preload type=font/woff2 as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-brands-400.woff" rel=preload type=font/woff as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-brands-400.ttf" rel=preload type=font/ttf as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-brands-400.eot" rel=preload as=font crossorigin=anonymous><link href="/pu_az/assets/fonts/fa-brands-400.svg" rel=preload as=image crossorigin=anonymous><link rel=stylesheet href="/cms_minify/104/styles/style_1.css"><link rel=stylesheet href="/pu_az/build/scripts.54c15eea.css"><link rel=stylesheet href="/pu_az/build/style.f577e13d.css"><!--[if (gte IE 6)&(lte IE 8)]><script src=//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--><script type=text/plain data-usercentrics=Taboola>			/*  */
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine-allgaeuer-zeitungde/loader.js',
				'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
	        {window.performance.mark('tbl_ic');}
			/*  */
		</script><script>			document.addEventListener("DOMContentLoaded", function(event) {
				window.awaitConsent('Google Ad Manager', function(){
					document.head.appendChild(window.nfy_stroeer_script)
				});
			});
		</script><script src=https://script.ioam.de/iam.js></script><link href="/pu_az/assets/img/favicon/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_az/assets/img/favicon/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_az/assets/img/favicon/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_az/assets/img/favicon/site.webmanifest" rel=manifest><link href="/pu_az/assets/img/favicon/safari-pinned-tab.svg" rel=mask-icon color=#5bbad5><link href="/pu_az/assets/img/favicon/favicon.ico" rel="shortcut icon"><meta content=#007296 name=msapplication-TileColor><meta content="/pu_az/assets/img/favicon/browserconfig.xml" name=msapplication-config><meta content=#ffffff name=theme-color><meta content=no name=apple-mobile-web-app-capable><script type=text/plain data-usercentrics="Google Ad Manager">			window.nfy_stroeer_script_loaded = false;
			window.nfy_stroeer_script = document.createElement("script");
			window.nfy_stroeer_script.src = 'https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_allgaeuer-zeitung/metaTag.min.js';
			window.nfy_stroeer_script.addEventListener('load', function(){
				window.nfy_stroeer_script_loaded = true;
				if ( typeof SDG !== 'undefined' ) {
					try {
						nfy_stroeer_zone = 'localnews';
						nfy_stroeer_local_zone = '';

						SDG.Publisher.setZone(nfy_stroeer_zone);

						if ( nfy_stroeer_local_zone !== '' ) {
							SDG.Publisher.addSubZone(nfy_stroeer_local_zone);
						}
						SDG.Publisher.addKeyValue('state', 'BY');
						if ( true ) {
							SDG.Publisher.registerSlot('banner', 'stroeer-container-banner').load();
							SDG.Publisher.registerSlot('banner2', 'stroeer-container-banner2').load();
							SDG.Publisher.registerSlot('banner3', 'stroeer-container-banner3').load();
							SDG.Publisher.registerSlot('banner4', 'stroeer-container-banner4').load();
							SDG.Publisher.registerSlot('pubperform', 'stroeer-container-pubperform').load();
						}

						if ((document.getElementById('nfy-scrollarea').offsetWidth) > 991.99) {
							if ( true ) {
								SDG.Publisher.registerSlot('sky', 'stroeer-container-sky').load();
							}
						}
						else {
							SDG.Publisher.blockFormats(['sky','stroeer-container-sky']);
						}

						if ( true ) {
							window.addEventListener('DOMContentLoaded', function () {
								var out_of_page = document.createElement('div');
								out_of_page.id = 'stroeer-container-out-of-page';
								document.body.appendChild(out_of_page);
								SDG.Publisher.registerSlot('out-of-page', out_of_page).load();
							});
						}
						SDG.Publisher.loadAllSlots(false);
						SDG.Publisher.finalizeSlots();
						event = document.createEvent('Event');
						event.initEvent("stroeerLoaded", true, true);
						event.eventName = "stroeerLoaded";
						window.dispatchEvent(event);
					}
					catch ( err ) {
						console.log(err);
					}
				}
			});
	</script>
<script src="https://www.googletagmanager.com/gtag/js?id=UA-116279797-3" async></script><script type=text/plain data-usercentrics="Google Analytics">		
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-116279797-3');
		
	</script> </head><body class="nfy-pu-allgaeur-zeitung nfy-responsive" itemscope itemtype=http://schema.org/WebPage>
	
		<!-- SZM VERSION="2.0" -->
		<script type=text/javascript>
			/**/
			var iam_data = {
				"st":"allgauze", /* site/domain */
				"cp":"Allgaeu", /* code */
				"sv":"i2",
				"sc":"yes" /* MCVD */
			}

			var viewportWidth = window.innerWidth || document.documentElement.clientWidth;
			if ( viewportWidth < 560 )
			{
				iam_data.sv = "mo";
				iam_data.st = "moballgz";
				iam_data.cp = "Allgaeu";
			}

			iom.c(iam_data);
			/**/
		</script>
		<!--/SZM -->
	

<header><div class="container-fluid bg-light p-0 nfy-header-generic"><div class=nfy-scrollheader><div class="container p-0 pt-3 p-md-0"><nav class="container d-none d-md-flex bg-light row justify-content-end nfy-generic p-2 px-lg-0 m-0"><div class="d-none d-md-flex"><ul class="list-group flex-row"><li class="list-group-item border-0"><a href="https://webepaper.ihre-az.de/" target="_blank">e-Paper</a></li><li class="list-group-item border-0"><a href="https://www.azshop.de/" target="_blank">Shop</a></li><li class="list-group-item border-0"><a href="https://www.ihre-az.de/" target="_blank">Service</a></li><li class="list-group-item border-0"><a href="https://jobs-im-allgaeu.de/" target="_blank">Jobs</a></li><li class="list-group-item border-0"><a href="https://www.trauer-im-allgaeu.de/" target="_blank">Trauer</a></li><li class="list-group-item border-0"><a href="https://abonnieren.ihre-az.de/" target="_blank">Abo</a></li><li class="list-group-item border-0"><a href="/themen/" target="_self">Themen</a></li></ul></div>
</nav></div></div></div><div class="d-none d-print-block col-12 p-0 m-0 border-bottom"><div class="d-flex navbar-brand border-primary border-bottom p-20 col-12 justify-content-center"><img class="" src="/pu_az/assets/img/logo/logo-allgaeuer-zeitung.svg"></div></div><div class="container-fluid p-0 fixed-top d-md-none d-print-none nfy-header-mobile"><nav class="nfy-header-navbar d-flex navbar navbar-expand-lg navbar-light bg-light p-0 justify-content-center"><div class="col-11 d-flex flex-row justify-content-between pl-0 pr-1 d-print-none"><a class=navbar-brand href="https://www.allgaeuer-zeitung.de/"><img class=mr-3 alt="Nachrichten Allgäuer Zeitung" src="/pu_az/assets/img/logo/logo-allgaeuer-zeitung.svg"></a><div class="d-flex flex-row flex-nowrap align-items-center"><aside><button class="nfyc-login-layer-trigger-mobile navbar-toggler btn-outline-0 border-light collapsed" type=button aria-controls=nfy-login-layer aria-expanded=false aria-label="Toggle login" data-target=#nfy-login-layer data-toggle=collapse><i class="fa fa-user"></i></button></aside><aside><button class="navbar-toggler btn-outline-0 border-light pr-0" type=button aria-controls=nfy-mobile-menu-layer aria-expanded=false aria-label="Toggle navigation" data-backdrop=false data-target=#nfy-mobile-menu-layer data-toggle=modal><span class=navbar-toggler-icon></span></button><div class="modal fade nfy-mobilemenu-layer" id=nfy-mobile-menu-layer aria-hidden=true aria-labelledby=nfy-mobile-menu-layerLabel role=dialog tabindex=-1><div class="modal-dialog position-relative" role=document><div class="modal-content bg-transparent border-0"><div class="modal-header justify-content-end border-0"><button class="close btn btn-primary bg-transparent border-0 outline-none btn-outline-primary text-white nfy-opacity-1 mx-3 px-0" type=button aria-label=Close data-dismiss=modal> <span aria-hidden=true>&times;</span></button></div><div class="modal-body border-0 w-100"><form class="nfy-megamenu-search-form-mobile position-relative d-flex justify-content-center mb-5 mx-3" method=post action="https://www.allgaeuer-zeitung.de/index.php?pageid=1250"><div class="d-inline-block w-100 rounded-0 border-0"><input class="w-100 rounded-0 border-0 p-2" type=text name=cosearch placeholder="Suchen Sie nach Artikeln, Galerien oder Themenseiten?"></div><div class="d-flex align-items-center position-relative bg-white p-0 nfy-form-search-btn border-0"><button class="nfy-megamenu-submitbutton-mobile px-2 btn btn-link border-0" type=button><i class="fa fa-search"></i></button></div></form><ul class="list-group list-group-flush d-block border-0 nfy-mega-nav-list"><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/" class="nfy-nav-link-item-Startseite nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Startseite</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><span class="d-flex flex-row align-items-start"><a href="https://www.allgaeuer-zeitung.de/allgaeu/" class="nfy-nav-link-item-Allgäu nav-link d-inline-block h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Allgäu</a><a href="https://www.allgaeuer-zeitung.de/allgaeu/" class="nfy-toggle-btn nfy-nav-link-item-Allgäu nav-link d-inline h4 text-white font-weight-bolder text-decoration-none" id="collapseAllgäubtn" aria-controls="collapseAllgäu" aria-expanded=false data-target="#collapseAllgäu" data-toggle=collapse target="_self"></a></span><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/kempten/" target="_self">Nachrichten aus Kempten</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/marktoberdorf/" target="_self">Nachrichten aus Marktoberdorf</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/weiler/" target="_self">Nachrichten aus Weiler und Westallgäu</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/buchloe/" target="_self">Nachrichten aus Buchloe</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/immenstadt/" target="_self">Nachrichten aus Immenstadt und Oberallgäu</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/kaufbeuren/" target="_self">Nachrichten aus Kaufbeuren</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/memmingen/" target="_self">Nachrichten aus Memmingen</a></li></ul><ul class="list-group list-group-flush border-0 collapse" id="collapseAllgäu"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/fuessen/" target="_self">Nachrichten aus Füssen</a></li></ul></li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/bayern/" class="nfy-nav-link-item-Bayern nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Bayern</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/oesterreich/" class="nfy-nav-link-item-Österreich nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Österreich</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/sport/" class="nfy-nav-link-item-Sport nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Sport</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/welt/" class="nfy-nav-link-item-Welt nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Welt</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://www.allgaeuer-zeitung.de/bilder/" class="nfy-nav-link-item-Bilder nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Bilder</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://abonnieren.ihre-az.de" class="nfy-nav-link-item-Abo nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Abo</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://anzeigen.allgaeuer-zeitung.de/" class="nfy-nav-link-item-Anzeigen nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Anzeigen</a> </li><li class="nfy-menu-listitems list-group-item bg-transparent border-bottom mx-3"><a href="https://themenwelten.allgaeuer-zeitung.de/" class="nfy-nav-link-item-Themenwelten nav-link h4 text-white font-weight-bolder text-decoration-none mb-0 px-0" target="_self">Themenwelten</a> </li></ul><div class="d-flex justify-content-center mt-5"><div class=d-block><a href=https://www.facebook.com/allgaeuerzeitung.de class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-facebook"></i></a><a href=https://www.linkedin.com/company/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-linkedin"></i></a><a href=https://www.instagram.com/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fa fa-instagram"></i></a></div></div></div></div></div></div></aside></div></div></nav></div><nav class="container-fluid p-0 d-none d-md-block d-print-none nfy-header-large"><div class="nfy-scrollheader bg-white"><div class="p-3 bg-white text-center"><a class=p-0 href="https://www.allgaeuer-zeitung.de/"><figure class=m-0><img class=nfy-brand alt="Nachrichten Allgäuer Zeitung" src="/pu_az/assets/img/logo/logo-allgaeuer-zeitung.svg"></figure></a></div></div><div class="nfy-scrollheader bg-primary"><div class="container-fluid d-none d-md-block bg-primary p-0 px-2 px-lg-0 nfy-nav-search-wrapper"><div class="container d-flex flex-nowrap flex-row justify-content-between p-0"><ul class="list-group flex-row nfy-nav-list nfy-nav-list-first-items"><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/" target="_self" class="text-white font-weight-bolder position-relative border-0">Startseite</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/allgaeu/" target="_self" class="text-white font-weight-bolder position-relative border-0 nfy-active nfy-has-submenu">Allgäu</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/bayern/" target="_self" class="text-white font-weight-bolder position-relative border-0">Bayern</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/oesterreich/" target="_self" class="text-white font-weight-bolder position-relative border-0">Österreich</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/sport/" target="_self" class="text-white font-weight-bolder position-relative border-0">Sport</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/welt/" target="_self" class="text-white font-weight-bolder position-relative border-0">Welt</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://www.allgaeuer-zeitung.de/bilder/" target="_self" class="text-white font-weight-bolder position-relative border-0">Bilder</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://abonnieren.ihre-az.de" target="_self" class="text-white font-weight-bolder position-relative border-0">Abo</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://anzeigen.allgaeuer-zeitung.de/" target="_self" class="text-white font-weight-bolder position-relative border-0">Anzeigen</a> </li><li class="list-group-item bg-primary border-0 m-0 pl-0 d-flex align-items-center"><a href="https://themenwelten.allgaeuer-zeitung.de/" target="_self" class="text-white font-weight-bolder position-relative border-0">Themenwelten</a> </li></ul><div class="nfy-nav-list nfy-nav-list-last-items d-flex flex-row justify-content-flex-end m-0"><aside class=list-unstyled><button class="btn btn-outline-0 btn-lg border-0 nfy-button" type=button id=nfy-nav-searchbutton aria-controls=nfy-search-layer aria-expanded=false aria-label=Search data-target=#nfy-search-layer data-toggle=collapse><i class="fa fa-search"></i></button></aside><aside class="nfy-user-area nfy-login"><button class="nfyc-login-layer-trigger btn btn-outline-0 btn-lg border-0 nfy-buttona collapsed" type=button aria-controls=nfy-login-layer aria-expanded=false aria-label=User data-target=#nfy-login-layer data-toggle=collapse><i class="fa fa-user"></i></button></aside><aside class=list-unstyled><button class="btn btn-outline-0 btn-lg border-0 nfy-button pr-0" type=button aria-controls=nfy-mega-menu-layer aria-expanded=false aria-label=Menue data-target=#nfy-mega-menu-layer data-toggle=modal><i class="fas fa-bars"></i></button></aside></div></div></div></div></nav><div class="modal fade nfy-megamenu-layer" id=nfy-mega-menu-layer aria-hidden=true aria-labelledby=nfy-mega-menu-layerLabel role=dialog tabindex=-1><div class="modal-dialog position-relative" role=document><div class="modal-content bg-transparent border-0"><div class="modal-header justify-content-end border-0 menu-close-button-desktop pr-0"><button class="close btn btn-primary bg-transparent border-0 outline-none btn-outline-primary text-white nfy-opacity-1 mx-1" type=button aria-label=Close data-dismiss=modal> <span aria-hidden=true>&times;</span> </button><button class="btn bg-transparent border-0 outline-none btn-outline-primary text-white" type=button data-dismiss=modal>Schließen</button></div><div class="modal-body border-0 w-100"><form class="nfy-megamenu-search-form-desktop position-relative d-flex justify-content-center mb-5" action="https://www.allgaeuer-zeitung.de/suche/" method=post><div class="d-inline-block w-100 border-0"><input class="w-100 border-0 p-2" type=text name=cosearch placeholder="Suchen Sie nach Artikeln, Galerien oder Themenseiten?"></div><div class="d-flex align-items-center position-relative bg-white p-0 nfy-form-search-btn border-0"><button class="nfy-megamenu-submitbutton-desktop px-2 btn btn-link border-0" type=button><i class="fa fa-search"></i></button></div></form><ul class="list-group list-group-flush d-block border-0 nfy-mega-nav-list"><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/" target="_self">Startseite</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/allgaeu/" target="_self">Allgäu</a><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/kempten/" target="_self">Nachrichten aus Kempten</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/marktoberdorf/" target="_self">Nachrichten aus Marktoberdorf</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/weiler/" target="_self">Nachrichten aus Weiler und Westallgäu</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/buchloe/" target="_self">Nachrichten aus Buchloe</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/immenstadt/" target="_self">Nachrichten aus Immenstadt und Oberallgäu</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/kaufbeuren/" target="_self">Nachrichten aus Kaufbeuren</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/memmingen/" target="_self">Nachrichten aus Memmingen</a></li></ul><ul class="list-group-item bg-transparent border-0"><li class="nav-item list-group-item bg-transparent border-0 pl-3 py-0"><a class="nav-link text-white font-weight-bolder text-decoration-none nfy-h3-line-height pl-0" href="https://www.allgaeuer-zeitung.de/allgaeu/fuessen/" target="_self">Nachrichten aus Füssen</a></li></ul></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/bayern/" target="_self">Bayern</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/oesterreich/" target="_self">Österreich</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/sport/" target="_self">Sport</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/welt/" target="_self">Welt</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://www.allgaeuer-zeitung.de/bilder/" target="_self">Bilder</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://abonnieren.ihre-az.de" target="_self">Abo</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://anzeigen.allgaeuer-zeitung.de/" target="_self">Anzeigen</a></li><li class="list-group-item bg-transparent border-0"><a class="nav-link h4 text-white font-weight-bolder text-decoration-none nfy-h3-line-height border-bottom mb-3 pl-3 pb-3" href="https://themenwelten.allgaeuer-zeitung.de/" target="_self">Themenwelten</a></li></ul><div class="d-flex justify-content-center mt-5"><div class=d-block><a href=https://www.facebook.com/allgaeuerzeitung.de class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-facebook"></i></a><a href=https://www.linkedin.com/company/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-linkedin"></i></a><a href=https://www.instagram.com/allgaeuerzeitung class="text-white text-decoration-none nfy-h3-line-height h3 mx-3"><i class="fab fa-instagram"></i></a></div></div></div></div></div></div>
</header><div class="container-fluid bg-light px-0 pt-4 pt-md-0"><div id=nfy-scrollarea><div class="container bg-white position-relative pt-5 pt-md-0 px-0 nfy-inner-wrap"><div class="nfy-hidden nfy-login-form-data" loginFormAction="https://login.allgaeuer-zeitung.de/REST/oauth/authorize?response_type=code&amp;client_id=4432765136&amp;redirect_uri=" redirectUrl="https://www.allgaeuer-zeitung.de/REST/oauth/client/authorize_code" nextDomain="https://login.allgaeuer-zeitung.de" ssoCookieName="RF_OAUTH_SERVER" ssoClientCookieName="RF_OAUTH_CLIENT"></div><aside class="nfy-login nfy-login-layer-wrapper sticky-top"><div class="nfy-login-layer nfy-layer collapse" id=nfy-login-layer><div class="p-5 shadow bg-light"><form class=nfy-login-form method=post><header class="h4 mb-4">Login</header><div class=form-group><label for=inputusername>E-Mail-Adresse:</label> <input class=form-control type=email name=login id=inputusername aria-describedby=emailHelp></div><div class=form-group><label for=inputpassword>Passwort:</label> <input class=form-control type=password name=pass id=inputpassword></div><div class="nfy-hidden nfy-login-form-error-message text-danger"></div><br><div class="form-group d-flex flex-row align-items-center"><input class="" type=checkbox id=checkloggedin> <label class="form-check-label pl-2" for=checkloggedin>Angemeldet bleiben</label></div><div class=nfy-link><a rel=nofollow target="_blank" href="https://login.allgaeuer-zeitung.de/passwort-vergessen.html?next=https%3A%2F%2Fwww.allgaeuer-zeitung.de">Passwort vergessen?</a></div><br><button class="nfy-button-login btn btn-primary rounded-0 p-10 px-30 btn-block nfy-content-button" type=submit>Anmelden</button></form><header class="h5 mt-5">Noch kein Konto?</header><a class="btn btn-primary rounded-0 p-10 px-30 btn-block nfy-button-register nfy-content-button" href="https://login.allgaeuer-zeitung.de/registrieren.html?next=https%3A%2F%2Fwww.allgaeuer-zeitung.de">Jetzt registrieren</a></div></div></aside><aside class=collapse id=nfy-search-layer><div class="p-5 shadow bg-light"><form class="d-flex flex-column flex-wrap justify-content-between" method=post action="https://www.allgaeuer-zeitung.de/suche/"><div class="d-flex flex-row justify-content-between align-items-bottom mb-4"><div class="form-group d-flex flex-column col-9"><label class="mb-2 text-dark-gray">Suche</label> <input class=form-control type=text name=cosearch></div><div class="form-group d-flex flex-column col-3"><label class="mb-2 invisible">Suche</label> <button class="btn btn-primary text-uppercase rounded-0 form-controlbtn-block nfy-content-button">Suchen</button></div></div><input class=invisible type=submit value=""><div class="d-flex flex-row justify-content-between"><div class="form-group flex-column col-3"><label class=text-dark-gray>Zeitraum</label><select class="date_range form-control col-12" name=dateRange><option value=default>manuelle Auswahl</option><option value=ty>Heute und gestern</option><option value=l7>letzte 7 Tage</option><option value=m>aktueller Monat</option><option value=lm>vorheriger Monat</option><option value=y>aktuelles Jahr</option></select></div><div class="d-flex flex-column col-3"><label class=text-dark-gray>Von</label> <input class="datepicker-from form-control" type=text> <input class="r_date_from-search" type=hidden name=dateFrom><span class=nfy-hide></span></div><div class="d-flex flex-column col-3"><label class=text-dark-gray>Bis</label> <input class="datepicker-to form-control" type=text> <input class="r_date_to-search" type=hidden name=dateTo><span class=nfy-hide></span></div><div class="form-group d-inline-block col-3"><label class=text-dark-gray>Sortierung</label><select class="form-control col-12" name=cosort><option value=validfrom>Aktualität, Neueste zuerst</option><option value=relevancyDesc>Relevanz, relevanteste zuerst</option></select></div></div></form></div></aside><div class=position-relative><div id="container_banner"><div id="inhalte_superbanner"><div id="stroeer-container-banner"><script>			SDG.Publisher.registerSlot('banner', 'stroeer-container-banner').load();
		</script></div></div></div> <div class="container_skyscraper"><div id="stroeer-container-sky"></div></div>
</div> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.allgaeuer-zeitung.de/"},{"@type":"ListItem","position":2,"name":"Allgäu","item":"https://www.allgaeuer-zeitung.de/allgaeu/"}]}</script><nav class="nfy-article-nav m-3" aria-label=breadcrumb><ol class="breadcrumb py-0 px-2 my-0 rounded-0 bg-white flex-nowrap overflow-hidden"><li class=breadcrumb-item><a class="text-decoration-none text-secondary small" href="/" title="Startseite">Startseite</a>   </li><li class=breadcrumb-item><a class="text-decoration-none text-secondary small" href="/allgaeu/" title="Allgäu">Allgäu</a>   </li><li class=breadcrumb-item><h1 class="d-inline text-secondary nfy-seo-title pl-0">RKI registriert 1919 Corona-Neuinfektionen - Spanien und Niederlande sind Hochinzidenz-Gebiete -</h1></li></ol><div class="nfy-fade-out right"></div></nav>
  <script type=application/ld+json>{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.allgaeuer-zeitung.de/allgaeu/rki-registriert-1919-corona-neuinfektionen-spanien-und-niederlande-sind-hochinzidenz-gebiete-_arid-213071","mainEntityOfPage":"https://www.allgaeuer-zeitung.de/allgaeu/rki-registriert-1919-corona-neuinfektionen-spanien-und-niederlande-sind-hochinzidenz-gebiete-_arid-213071","headline":"RKI registriert 1919 Corona-Neuinfektionen - Spanien und Niederlande sind Hochinzidenz-Gebiete -","publisher":{"@type":"Organization","name":"Allgäuer Zeitungsverlag","url":"https://www.allgaeuer-zeitung.de","logo":{"@type":"ImageObject","url":"https://www.allgaeuer-zeitung.de/pu_az/assets/img/logo/logo-allgaeuer-zeitung.jpg","width":500,"height":500}},"datePublished":"2020-05-05T07:58:00+02:00","image":{"@type":"ImageObject","url":"https://www.allgaeuer-zeitung.de/cms_media/module_img/2676/1338247_7_org_urn-newsml-dpa-com-20090101-210716-99-403408_large_4_3.jpg","width":"800","height":"600"},"author":{"@type":"Person","name":"Andreas Berger"},"dateModified":"2021-07-24T05:24:00+02:00"}</script> <script src="/pu_az/ajax/webtrekk.php?reporter=Redaktion+Memmingen&amp;articleTitle=RKI+registriert+1919+Corona-Neuinfektionen+-+Spanien+und+Niederlande+sind+Hochinzidenz-Gebiete+-&amp;daysSincePublication=1&amp;publication=23.07.2121&amp;publisherTime=05%3A15&amp;contentId=213071&amp;wordCount=10985&amp;plusArtikel=0&amp;pageType=Artikeldetailseite&amp;imagesCount=29"></script><div id=fb-root></div><script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2" async defer></script><div class="container col-11 align-self-center justify-content-center nfy-article-container"><div class="container d-flex flex-wrap justify-content-start nfy-ar-wrapper px-0 px-md-4"><div class="container col-md-9 text-center p-0 pt-3 pb-20 mb-0 h4 font-weight-bolder text-secondary-darken nfy-article-header"><div class="container text-left p-0"><span class="small font-weight-bolder text-secondary-darken">Corona aktuell im Allgäu</span> <h2 class="h1 font-weight-bold m-0 mt-20 text-dark">RKI registriert 1919 Corona-Neuinfektionen - Spanien und Niederlande sind Hochinzidenz-Gebiete -</h2></div></div><div class="container col-12 m-0 p-0"><figure class=mb-0><img src="/cms_media/module_img/2676/1338247_7_azarticledetailteaser_urn-newsml-dpa-com-20090101-210716-99-403408_large_4_3.jpg" data-src="/cms_media/module_img/2676/1338247_7_azarticledetailteaser_urn-newsml-dpa-com-20090101-210716-99-403408_large_4_3.jpg" alt="Corona-News aktuell aus dem Allg&auml;u, Bayern und der Welt: Spanien und die Niederlande gelten als Hochinzidenz-Gebiete." title="Corona-News aktuell aus dem Allg&auml;u, Bayern und der Welt: Spanien und die Niederlande gelten als Hochinzidenz-Gebiete." width="880" height="552" class=" img-fluid"><figcaption class="d-none d-md-flex flex-row flex-wrap col-12 m-0 mb-50 p-0 pt-2"><div class="col-9 pl-0"><p class="mb-3 text-gray">Corona-News aktuell aus dem Allgäu, Bayern und der Welt: Spanien und die Niederlande gelten als Hochinzidenz-Gebiete.</p></div><div class="col-3 pr-0 text-right"><p class="d-block text-gray font-italic">Bild: Clara Margais/dpa</p></div></figcaption><figcaption class="d-md-none m-0 mb-30"><div class="col-12 p-0 pt-2"><p class="mb-3 text-gray">Corona-News aktuell aus dem Allgäu, Bayern und der Welt: Spanien und die Niederlande gelten als Hochinzidenz-Gebiete.</p></div><div class="col-12 p-0"><p class="d-block text-gray font-italic">Bild: Clara Margais/dpa</p></div></figcaption></figure></div><div class="container col-12 m-0 p-0 d-flex flex-row justify-content-between"><div class="d-none d-md-block col-md-1 d-print-none"><div class="nfy-sharing-bar h2 d-flex flex-column" data-nfy-href="https://www.allgaeuer-zeitung.de%2Fallgaeu%2Frki-registriert-1919-corona-neuinfektionen-spanien-und-niederlande-sind-hochinzidenz-gebiete-_arid-213071"><a href=#null class="nfy-icon nfy-share-facebook mb-3"><i class="fa fa-facebook"></i></a><a href=#null class="nfy-icon nfy-share-whatsapp mb-3 d-md-none"><i class="fa fa-whatsapp"></i></a><a href=#null class="nfy-icon nfy-share-twitter mb-3"><i class="fa fa-twitter"></i></a><a href=#null class="nfy-share-print d-none d-md-block nfy-icon mb-3"><i class="fa fa-print"></i></a><a href="mailto:?subject=Link%20der%20Allg%C3%A4uer-Zeitung&amp;body=Ich%20m%C3%B6chte%20dir%20folgenden%20Link%20der%20Allg%C3%A4uer-Zeitung%20zeigen%3A%20https://www.allgaeuer-zeitung.de%2Fallgaeu%2Frki-registriert-1919-corona-neuinfektionen-spanien-und-niederlande-sind-hochinzidenz-gebiete-_arid-213071" class="nfy-share-mailto nfy-icon mb-3" title="Share by Email"><i class="fas fa-share"></i></a></div></div><div class="col-12 col-md-9 p-0"><div class="container m-0 p-0 pb-50"><div class="container p-0 pb-0 check-article-width"><div class="font-weight-bold h5 p-0 text-dark nfy-detail-teaser">Die Bundesregierung stuft Spanien und die Niederlande ab Dienstag als Hochinzidenz-Gebiete ein. Das gab das RKI bekannt. Mehr im Newsblog.</div><div class="d-flex flex-row flex-wrap justify-content-start pt-30"><a class=text-decoration-none href="/autor/?authorid=898"><div class="nfy-author-line d-flex flex-row align-items-center p-0"><figure class=mb-0><div class="img-thumbnail border-0 p-0 m-0 rounded-circle nfy-author-img"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src="/cms_media/module_img/2621/1310971_1_azarticleauthor_andreas_berger2.jpg" alt="##alternative##" title="##title##" width="120" height="120" class="lazyload img-fluid"></div></figure><div class="h6 p-0 my-0 ml-2 mr-4 text-gray"><bold class="font-weight-bold nfy-author text-gray text-decoration-none">Andreas Berger</bold></div></div></a><a class=text-decoration-none href="/autor/?authorid=17"><div class="nfy-author-line d-flex flex-row align-items-center p-0"><figure class=mb-0><div class="img-thumbnail border-0 p-0 m-0 rounded-circle nfy-author-img"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src="/cms_media/module_img/2304/1152287_1_azarticleauthor_DSC_5259.jpg" alt="##alternative##" title="##title##" width="120" height="120" class="lazyload img-fluid"></div></figure><div class="h6 p-0 my-0 ml-2 mr-4 text-gray"><bold class="font-weight-bold nfy-author text-gray text-decoration-none">Tobias Schuhwerk</bold></div></div></a><a class=text-decoration-none href="/autor/?authorid=401"><div class="nfy-author-line d-flex flex-row align-items-center p-0"><figure class=mb-0><div class="img-thumbnail border-0 p-0 m-0 rounded-circle nfy-author-img"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src="/cms_media/module_img/2311/1155857_1_azarticleauthor_79067_1_authorpic_img-0040.jpg" alt="##alternative##" title="##title##" width="120" height="120" class="lazyload img-fluid"></div></figure><div class="h6 p-0 my-0 ml-2 mr-4 text-gray"><bold class="font-weight-bold nfy-author text-gray text-decoration-none">Jessica Berger</bold></div></div></a></div><div class="h6 small pt-4 pb-30">24.07.2021 | Stand: 05:24 Uhr </div><div class="nfy-sharing-bar h2 d-flex d-md-none flex-row pb-3 justify-content-start d-print-none" data-nfy-href="https://www.allgaeuer-zeitung.de%2Fallgaeu%2Frki-registriert-1919-corona-neuinfektionen-spanien-und-niederlande-sind-hochinzidenz-gebiete-_arid-213071"><a href=#null class="nfy-icon nfy-share-facebook mr-3"><i class="fab fa-facebook"></i></a><a href=#null class="nfy-icon nfy-share-whatsapp mr-3"><i class="fa fa-whatsapp"></i></a><a href=#null class="nfy-icon nfy-share-twitter mr-3"><i class="fab fa-twitter"></i></a><a href=#null class="nfy-share-print d-none d-md-block nfy-icon mr-3"><i class="fas fa-print"></i></a><a href="mailto:?subject=Link%20der%20Allg%C3%A4uer-Zeitung&amp;body=Ich%20m%C3%B6chte%20dir%20folgenden%20Link%20der%20Allg%C3%A4uer-Zeitung%20zeigen%3A%20https://www.allgaeuer-zeitung.de%2Fallgaeu%2Frki-registriert-1919-corona-neuinfektionen-spanien-und-niederlande-sind-hochinzidenz-gebiete-_arid-213071" class="nfy-share-mailto nfy-icon mr-4" title="Share by Email"><i class="fas fa-share"></i></a></div> <div><p><ul><li><a>Die aktuellen Zahlen zur <strong>Sieben-Tage-Inzidenz</strong> für die </a><a title="7-Tage-Inzidenz Allgäu, Übersicht" href="/ar.244515">Allgäuer Städte und Kreise finden Sie hier</a>.</li>
<li>Wie viele Menschen im Allgäu ihre <a title="corona-impfungen-im-allgaeu" href="/ar.271312"><strong>Erst- und Zweitimpfung</strong> bereits bekommen haben, lesen Sie hier.</a></li>
<li><a href="/ar.309421">Impfen ohne Termin - hier geht das im Allgäu</a></li>
<li>Im gesamten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Allgäu"/><a class="rtr-entity" data-rtr-entity="Allgäu" data-rtr-id="64e516deb2c9fb2c30314a36e21966d1187e4d54" data-rtr-score="1274.3183445510526" data-rtr-etype="location" href="/orte/allgaeu">Allgäu</a></span> gab es in den <strong>vergangenen sieben Tagen insgesamt 69 </strong>(Vortag: 57) <strong>Neu-Infektionen </strong>mit dem Coronavirus. Sie teilen sich wie folgt auf: Landkreis Oberallgäu<strong> 18 </strong>(Vortag: 13), Stadt Kempten <b>4</b> (Vortag: 5), Landkreis Ostallgäu<strong> 8 </strong>(Vortag: 6), Stadt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Kaufbeuren"/><a class="rtr-entity" data-rtr-entity="Kaufbeuren" data-rtr-id="341e435952231d53f97972df82661187d85c9b89" data-rtr-score="29.77101532292711" data-rtr-etype="location" href="/orte/kaufbeuren"><span class="rtr-entity" data-rtr-entity="Kaufbeuren" data-rtr-id="341e435952231d53f97972df82661187d85c9b89" data-rtr-score="29.77101532292711" data-rtr-etype="location">Kaufbeuren<strong> 4 </strong></span></a></span>(Vortag: 4), Landkreis Unterallgäu <strong>22</strong> (Vortag: 17), Stadt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Memmingen"/><a class="rtr-entity" data-rtr-entity="Memmingen" data-rtr-id="d59718140f402b511225aca8bb7fd489294185b7" data-rtr-score="37.12784619790921" data-rtr-etype="location" href="/orte/memmingen">Memmingen<strong> 7 </strong>(Vortag: 6)</a></span>, Landkreis <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Lindau"/><a class="rtr-entity" data-rtr-entity="Lindau" data-rtr-id="99fe2cc5a318c8157373a0a0b98833e4e69d2921" data-rtr-score="14.834669912644996" data-rtr-etype="location" href="/orte/lindau">Lindau <b>6</b> (Vortag: 6)</a></span>. <em>(Quelle: <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="RKI"/><a class="rtr-entity" data-rtr-entity="RKI" data-rtr-id="9076c3148b9008d1eeb5e2356353ba5a995c4aa2" data-rtr-score="1450.0652296915719" data-rtr-etype="organisation" href="/organisationen/rki">RKI</a></span>, Stand: Freitag, 23. Juli 2021)</em></li>
<li><strong>586 Menschen aus der Region starben</strong> bisher an oder mit einer Corona-Infektion. <em>(Quelle: RKI, Stand Freitag, 23. Juli 2021)</em></li>
<li>Für Deutschland gibt <a href="https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Fallzahlen.html" target="_blank" rel="noopener noreferrer">das Robert-Koch-Institut</a> für <strong>3.754 511</strong> (Vortag 3.752.592<strong>) </strong>Menschen positive Corona-Tests an. Die Zahl der mit dem Virus gestorbenen Menschen liegt bei <strong>91.520</strong> (Vortag: 91.492<strong>)</strong>. <em>(Stand: Samstag, 23. Juli 2021)</em></li>
</ul><h3 class="pt-4">&lt;&lt; Wir berichten in unserem Newsblog laufend über die aktuellen Corona-News im Allgäu und in der Welt. &gt;&gt;</h3>
<h3 class="pt-4">Samstag, 24. Juli, 5 Uhr: RKI registriert 1919 Corona-Neuinfektionen - Inzidenz bei 13,6</h3>
</p><p>Die Sieben-Tage-Inzidenz steigt seit zweieinhalb Wochen kontinuierlich an. Nach Angaben des Robert Koch-Instituts (RKI) von Samstagmorgen lag sie bei 13,6 – am Vortag betrug der Wert 13,2 und beim jüngsten Tiefststand am 6. Juli 4,9. Demnach meldeten die Gesundheitsämter in Deutschland dem RKI zuletzt binnen eines Tages 1919 Corona-Neuinfektionen. Das geht aus Zahlen vom Samstagmorgen hervor, die den Stand des RKI-Dashboards von 04.35 Uhr wiedergeben. Vor einer Woche hatte der Wert für Deutschland bei 1608 Ansteckungen gelegen.</p>
<h3 class="pt-4">Freitag, 23. Juli, 21.15 Uhr: USA kaufen weitere 200 Millionen Impfdosen von Biontech und Pfizer</h3>
</p>
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-mobile">
				<div id="stroeer-container-topmobile"><script>			window.addEventListener('stroeerLoaded', function(){
				nfyStroeerSlot('topmobile', false, '');
			});
		</script></div>

			</div>		
			
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-large">
				<div id="stroeer-container-rectangle"><script>			window.addEventListener('stroeerLoaded', function(){
				nfyStroeerSlot('rectangle', false, '');
			});
		</script></div>

			</div>		
			<p>Die USA kaufen weitere 200 Millionen Dosen des Corona-Impfstoffs der Hersteller Biontech und Pfizer. Damit treffe die Regierung Vorbereitungen für die Impfung jüngerer Kinder und möglicherweise nötige Auffrischungsimpfungen für Erwachsene, erklärte die Sprecherin des Weißen Hauses, Jen Psaki, am Freitag in Washington. "Wir bereiten uns auf alle Möglichkeiten vor."</p>
</p><p>Gut die Hälfte der Dosen soll bis zum Jahresende geliefert werden, der Rest bis April 2022, wie das US-Pharmaunternehmen Pfizer erklärte. Damit seien von der US-Regierung bislang 500 Millionen Dosen bestellt worden. Washington hatte sich vergangenes Jahr Optionen für die Bestellung von bis zu 600 Millionen Dosen gesichert.</p>
</p><p> </p>
<h3 class="pt-4">Freitag, 23. Juli, 20.45 Uhr: Wieder Begegnungen möglich - Corona-Regeln in Kemptener Seniorenheimen werden gelockert</h3>
</p><p><a href="/ar.312283">Details zu den neuen Corona-Regeln in Kemptener Seniorenheimen finden Sie hier.</a></p>
<h3 class="pt-4">Freitag, 23. Juli, 20.25 Uhr: Söder fordert Impfprogramm für Schülerinnen und Schüler und neue Einreiseverordnungen</h3>
</p>
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-mobile">
				<div id="stroeer-container-topmobile2"><script>			window.addEventListener('stroeerLoaded', function(){
				nfyStroeerSlot('topmobile2', false, '');
			});
		</script></div>

			</div>		
			<p>"Es reicht nicht, sich zum Kaffee-Plausch zu treffen, sondern wir müssen dann schon Maßnahmen treffen", sagt Söder zu einer vorgezogenen Bund-Länder-Konferenz.<a href="/ar.312562"> Details dazu lesen Sie hier.</a></p>
<h3 class="pt-4">Freitag, 23. Juli, 19.20 Uhr: Abifeiern im Ostallgäu - war die Quarantäne gerechtfertigt?</h3>
</p><p>Eltern kritisieren nach der unterbrochenen Feier das Ostallgäuer Landratsamt. Die Behörde weist die Kritik zurück: Das Ganze hat auch im Oberallgäu ein Nachspiel. <a href="/ar.312634">Mehr dazu lesen Sie hier.</a></p>
<h3 class="pt-4">Freitag, 23. Juli, 17.25 Uhr: Corona-Infektionen in Italien deutlich gestiegen - Delta herrscht vor</h3>
</p><p>In Italien sind die Corona-Infektionszahlen deutlich gestiegen. Der Sieben-Tage-Inzidenzwert erhöhte sich auf landesweit durchschnittlich 41 Fälle je 100.000 Einwohner innerhalb einer Woche, in der Vorwoche waren es noch 19. Vor allem bei jungen Menschen seien mehr Infektionen verzeichnet worden, hieß es am Freitag im wöchentlichen Corona-Lagebericht des Gesundheitsministeriums in Rom. Die Zahl der Corona-Patienten in den Krankenhäusern und auf den Intensivstationen blieb Experten zufolge auf ähnlichem niedrigem Niveau wie in der Vorwoche.</p>
</p>
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-mobile">
				<div id="stroeer-container-topmobile3"><script>			window.addEventListener('stroeerLoaded', function(){
				nfyStroeerSlot('topmobile3', false, '');
			});
		</script></div>

			</div>		
			<p>In dem Land mit rund 60 Millionen Einwohnern registrierten die Gesundheitsbehörden am Donnerstag knapp 5057 Neuinfektionen binnen eines Tages und 15 Tote. Mehr als 53 Prozent der Bevölkerung über zwölf Jahre wurden bislang vollständig geimpft.</p>
<h3 class="pt-4">Freitag, 23. Juli, 17.10 Uhr: Erster Coronafall im deutschen Olympia-Team: Radsportler positiv</h3>
</p><p>Im deutschen Olympia-Team in Tokio gibt es einen ersten Coronafall. Der Radsportler Simon Geschke sei positiv auf das Virus getestet worden und werde daher nicht am Straßenrennen am Samstag teilnehmen können, teilte der Deutsche Olympische Sportbund am Eröffnungstag der Spiele mit.</p>
<h3 class="pt-4">Freitag, 23. Juli, 16.05 Uhr: Spanien und Niederlande als Corona-Hochinzidenzgebiete eingestuft</h3>
</p><p>Die Bundesregierung stuft Spanien und die Niederlande wegen hoher Infektionszahlen von Dienstag an als Corona-Hochinzidenzgebiete ein. Das gab das Robert Koch-Institut am Freitag bekannt. Wer aus einem Hochinzidenzgebiet zurückkehrt und nicht vollständig geimpft oder genesen ist, muss für zehn Tage in Quarantäne, kann diese aber durch einen negativen Test nach fünf Tagen verkürzen.</p>
</p>
			<div class="nfy-cobo nfy-cobo-ad nfy-cobo-ad-large">
				<div id="stroeer-container-rectangle2"><script>			window.addEventListener('stroeerLoaded', function(){
				nfyStroeerSlot('rectangle2', false, '');
			});
		</script></div>

			</div>		
			<p><strong>Lesen Sie auch</strong>: <a href="/ar.312337">Mallorca als Hochinzidenz-Gebiet? Diese Regeln gelten dann.</a></p>
<h3 class="pt-4">Freitag, 23. Juli, 15.40 Uhr: EU-Behörde empfiehlt Impfstoff von Moderna für Kinder und Jugendliche</h3>
</p><p>Der Corona-Impfstoff des US-Herstellers Moderna kann nach einer Empfehlung der EU-Arzneimittelbehörde EMA auch Kindern und Jugendlichen ab 12 Jahren gespritzt werden. Die Experten der EMA bewerteten am Freitag in Amsterdam die entsprechenden Daten von Studien positiv und machten den Weg frei für die Zulassung des Impfstoffes für 12- bis 17-Jährige. Die EU-Kommission muss dem noch zustimmen, das aber gilt als Formsache.</p>
</p><p>Das Präparat von Moderna "Spikevax" wäre damit der zweite Corona-Impfstoff, der auch jungen Menschen verabreicht werden darf. Ende Mai war der Impfstoff von Pfizer/Biontech auch für 12- bis 17-Jährige zugelassen worden. Grundlage des Antrags von Moderna war eine Studie bei 2500 Jugendlichen in den USA. Die Wirksamkeit lag nach Angaben des Unternehmens bei 100 Prozent.</p>
<h3 class="pt-4">Freitag, 23. Juli, 15.25 Uhr: Skurriler Fall in Jakarta</h3>
</p><p><a href="/ar.312565">Ein Indoneser gibt sich als seine Frau aus und tritt verkleidet mit ihrem negativen Corona-Test eine Flugreise an. Später wird er positiv auf das Virus getestet.</a></p>
<h3 class="pt-4">Freitag, 23. Juli, 15 Uhr: Die Impfzahlen aus dem Allgäu</h3>
</p><p>Wie viele Menschen sind im Allgäu geimpft? Wie viele davon zum ersten oder zum zweiten Mal? <a href="/ar.271312">Einen Überblick finden Sie hier.</a></p>
<h3 class="pt-4">Freitag, 23. Juli, 14.22 Uhr: 1100 Impfdosen von Moderna im Sonthofer Impfzentrum müssen entsorgt werden</h3>
</p><p>1100 Impfdosen des Herstellers Moderna muss das Impfzentrum in Sonthofen entsorgen, weil das Haltbarkeitsdatum abgelaufen ist. Als Grund nennt Andreas Kaenders, Pressesprecher des Landratsamtes Oberallgäu, die gesunkene Impfbereitschaft. <a href="/ar.312520">Mehr dazu lesen Sie hier</a>.</p>
<h3 class="pt-4">Freitag, 23. Juli, 14.10 Uhr: Bars und Kneipen in Bayern dürfen auch innen öffnen</h3>
</p><p>Reine Kneipen und Bars im Freistaat dürfen ab sofort auch innen wieder öffnen. Der Bayerische Verwaltungsgerichtshof kippte die Regelung zur Schließung von Innenräumen reiner Schankwirtschaften, wie das Gericht am Freitag mitteilte. Für Bars und Kneipen ohne Essensangebot gelten damit ab sofort die gleichen Regeln wie für Restaurants. Discos und Clubs sind von der Entscheidung nicht betroffen.</p>
<h3 class="pt-4">Freitag, 23. Juli, 14 Uhr: Schweden lässt Einsatz von Astrazeneca-Impfstoff auslaufen</h3>
</p><p>Schweden verabschiedet sich allmählich vom Einsatz des Corona-Impfstoffes des britisch-schwedischen Pharmakonzerns Astrazeneca. Wie die Gesundheitsbehörde Folkhälsomyndigheten am Freitag mitteilte, sind 89 Prozent der Menschen über 65 Jahre - die Bevölkerungsgruppe, die in Schweden hauptsächlich Astrazeneca erhalten hat - mittlerweile vollständig geimpft. Aus diesem Grund hat sich die Behörde nun dazu entschlossen, die Verteilung des Präparats an die einzelnen Regionen des skandinavischen EU-Landes zu beenden und die Verwendung des Mittels somit nach und nach einzustellen.</p>
</p><p>Die Regionen, die noch Astrazeneca-Impfstoff vorrätig haben, können demnach entweder diesen oder die Mittel von Biontech/Pfizer und Moderna verwenden. Ein Teil der verbliebenen Astrazeneca-Dosen soll gespendet werden. Nach Angaben von Folkhälsomyndigheten haben in Schweden bislang rund 75 Prozent aller Erwachsenen mindestens eine Corona-Impfung erhalten. Mehr als 47 Prozent haben auch schon ihre zweite Dosis bekommen.</p>
<h3 class="pt-4">Freitag, 23. Juli, 13.28 Uhr: Vier Sonder-Impfaktionen im Landkreis Lindau mit Biontech, Moderna und Johnson&Johnson</h3>
</p><p>An vier Stellen im Kreis Lindau wird es in der Woche vom 26. bis 31. Juli Impfaktionen geben. Teilnehmen können alle Personen über zwölf Jahren. <a href="/ar.312490">Details dazu hier.</a></p>
<h3 class="pt-4">Freitag, 23. Juli, 13.16 Uhr: Ungeeignete Schutzmasken wurden offenbar teilweise verwendet</h3>
</p><p>Die rund zehn Millionen OP-Masken mit mutmaßlich gefälschter Qualitätsbestätigung, die der Freistaat zu Beginn der Corona-Pandemie gekauft hat, sind offenbar teilweise verwendet worden. Das geht aus der Antwort des Landesamts für Gesundheit und Lebensmittelsicherheit (LGL) auf eine Anfrage der Deutschen Presse-Agentur hervor. Unterdessen zeichnet sich im Landtag ein Untersuchungsausschuss zu Maskenkäufen ab, bei dem es aber auch um die Affäre um mögliche Provisionszahlungen an Politiker geht.</p>
</p><p>Die zehn Millionen ungeeigneten Masken hatte das LGL im April 2020 für rund neun Millionen Euro von zwei Unternehmern aus der Oberpfalz gekauft. Einer der beiden ist Kommunalpolitiker der Freien Wähler. Das LGL gab die Masken damals an die Kreisverwaltungsbehörden weiter und erklärt nun: "Es ist davon auszugehen, dass ein Teil der Masken, als diese noch als verwendbar galten, von den Kreisverwaltungsbehörden an Bedarfsträger ausgeliefert und dort aufgrund des großen Bedarfs während der ersten pandemischen Welle und des zusammengebrochenen Marktes für Schutzmasken verbraucht wurde."</p>
<h3 class="pt-4">Freitag, 23. Juli, 13.01 Uhr: Ferienfreizeit: 71 von 100 Teilnehmern corona-positiv</h3>
</p><p>71 von rund 100 Teilnehmern einer von einem Hamburger Träger organisierten Ferienfreizeit haben sich mit dem Corona-Virus infiziert. Die Betroffenen - Kinder, Jugendliche und junge Erwachsene - stammten größtenteils aus Hamburg, sagte Martin Helfrich, Sprecher der Hamburger Gesundheitsbehörde, am Freitag. Nach Informationen der Deutschen Presse-Agentur fand die Freizeit in Dänemark statt.</p>
</p><p>"Nachdem die Ferienmaßnahme vor Ort unter Quarantäne gestellt worden war, wird diese nun beendet", sagte Helfrich. "Die Teilnehmenden kehren nun an ihre Heimatorte zurück, wo sie sich in der eigenen Häuslichkeit isolieren."</p>
<h3 class="pt-4">Freitag, 23. Juli, 12.39 Uhr: Mehr Corona-Fälle in den USA - niedrige Impfquote beunruhigt</h3>
</p><p>In den USA nimmt die Zahl der an einem Tag erfassten Corona-Neuinfektionen weiter zu. Die Behörden meldeten am Donnerstag 56.069 neue Fälle, wie aus Daten der Johns-Hopkins-Universität (JHU) in Baltimore hervorging. Das sind etwa 27.600 mehr als vor genau einer Woche. Die Zahl der Toten mit einer bestätigten Corona-Infektion stieg im Wochenvergleich von 283 auf 330. Die bisherigen Höchstwerte wurden am 2. Januar mit 300.462 Neuinfektionen sowie am 12. Januar mit 4.461 Toten verzeichnet.</p>
</p><p>Wie der Corona-Koordinator der Regierung, Jeff Zients, in einer Pressekonferenz mitteilte, steigt die Zahl der Neuinfektionen in Landesteilen mit niedrigerer Impfquote besonders stark an. Derzeit machten die Bundesstaaten Florida, Texas und Missouri, die im landesweiten Vergleich weniger Impfungen verzeichneten, rund 40 Prozent aller neuen Fälle in den USA aus. Nach Schätzungen der Gesundheitsbehörde CDC ist die besonders ansteckende Delta-Variante inzwischen für rund 83 Prozent aller erfassten Infektionen im Land verantwortlich.</p>
</p><p>In dem Land mit rund 330 Millionen Einwohnern haben sich bislang fast 34,3 Millionen Menschen mit dem Erreger Sars-CoV-2 infiziert, mehr als 610 000 Menschen starben. In absoluten Zahlen gemessen - aber nicht relativ zur Bevölkerung - sind das mehr als in jedem anderen Land der Welt. Bislang haben in den USA nach CDC-Daten mehr als 56 Prozent der Menschen mindestens die erste Impfung erhalten, knapp 49 Prozent sind vollständig geimpft.</p>
<h3 class="pt-4">Freitag, 23. Juli, 12.17 Uhr: Mehrere Corona-Fälle nach Abi-Feier an Kemptener Gymnasium - rund 100 Personen in Quarantäne</h3>
</p><p>Nach einer Abi-Feier an einem Kemptener Gymnasium wurden positive Corona-Fälle bekannt. Durch kleinere Feiern im Anschluss ist die Zahl noch gestiegen. <a href="/ar.312421">Mehr dazu lesen Sie hier</a>.</p>
<h3 class="pt-4">Freitag, 23. Juli, 9.26 Uhr: Besucherregelung am Klinikum Memmingen wird gelockert</h3>
</p><p>Patienten des Klinikums Memmingen dürfen ab Montag, 26. Juli, wieder von mehreren Personen besucht werden. <a href="/ar.312370">Mehr dazu lesen Sie hier</a>.</p>
<h3 class="pt-4">Freitag, 23. Juli, 8.52 Uhr: Wird Mallorca heute zum Hochinzidenzgebiet erklärt?</h3>
</p><p>Die Bundesregierung wird Mallorca und Spanien Medienberichten zufolge heute wohl als Corona-Hochinzidenzgebiet einstufen. <a href="/ar.312337">Mehr dazu lesen Sie hier</a>.</p>
<h3 class="pt-4">Freitag, 23. Juli, 8.06 Uhr: Ethikratsvorsitzende Woopen kritisiert Impfpflicht-Debatte</h3>
</p><p>Die Vorsitzende des Europäischen Ethikrates, Christiane Woopen, hat die Debatte über eine Corona-Impfpflicht in Deutschland kritisiert. "Derzeit ist eine solche Diskussion ganz unangemessen", sagte Woopen der "Rheinischen Post" (Freitag). "Eine Herdenimmunität ist ohnehin nicht erreichbar, weil auch doppelt Geimpfte das Virus weitergeben, erkranken und sterben können, wenn auch mit erheblich niedrigerem Risiko. Eine Impfpflicht wäre nur im alleräußersten Notfall gerechtfertigt, wenn die gesundheitliche Situation völlig aus dem Ruder läuft. Und dann auch nur für bestimmte Berufsgruppen."</p>
</p><p>Woopen prangerte zugleich die Lockerungen in England an. "Was in England passiert, ist völlig unverantwortlich." Es könnten sich neue Mutanten bilden, und in vielen Teilen der Erde seien bisher kaum Menschen geimpft. "Die Pandemie ist weltweit noch lange nicht vorbei. Und so lange ist sie auch in Deutschland nicht vorbei. Bis wir wieder ohne Tests und Vorsichtsmaßnahmen leben können, wird es noch lange dauern." Im größten britischen Landesteil England wurden am Montag fast alle Corona-Maßnahmen aufgehoben. Die Regierung setzt dort auf den Schutz der Impfungen und auf Eigenverantwortung.</p>
</p><p>In der Impfdebatte forderte Ulrich Weigeldt, Bundesvorsitzender des Deutschen Hausärzteverbandes, derweil einen stärkeren Fokus auf Freiheiten für vollständig Geimpfte, weniger auf Strafen für Umgeimpfte. Dem Redaktionsnetzwerk Deutschland sagte er: "Das würde den Menschen doch am Anschaulichsten zeigen, dass man an der Wirksamkeit der Impfungen keinen Zweifel hat."</p>
<h2>Freitag, 23. Juli, 8.05 Uhr: Lehrerverband fordert Maskenpflicht für alle Altersstufen zu Beginn des neuen Schuljahres</h2>
</p><p>Der Präsident des Deutschen Lehrerverbands, Heinz-Peter Meidinger, mahnt zu Beginn des neuen Schuljahres große Corona-Vorsicht an. Zum Start des Schuljahres brauche es "eine Phase mit besonderen erhöhten Infektionsschutzmaßnahmen an Schulen", sagte Meidinger den Zeitungen der Funke Mediengruppe. In den ersten ein bis zwei Monaten des neuen Schuljahres solle etwa "eine vollständige Maskenpflicht auch während des Unterrichts für alle Altersstufen gelten". Zudem sollten seiner Meinung nach die regelmäßigen Schnelltests fortgeführt werden, und zwar "am besten dreimal pro Woche".</p>
</p><p>Der Präsident der Bundesärztekammer, Klaus Reinhardt, machte in den Funke-Zeitungen sogar noch mehr Druck. Ziel müsse es sein, "tägliche Testungen vor Unterrichtbeginn zu ermöglichen", sagte er. Anfang August beginnt in den ersten Bundesländern das neue Schuljahr. Die Infektionszahlen hatten in Deutschland zuletzt zugenommen.</p>
<h3 class="pt-4">Freitag, 23. Juli, 8.04 Uhr: Höchstwert seit Erfassung: 19 neue Corona-Fälle bei Olympia</h3>
</p><p>Am Tag der Eröffnungsfeier der Olympischen Spiele in Tokio haben die Organisatoren 19 weitere Corona-Fälle veröffentlicht. Das ist der bisherige Höchstwert seit Beginn der Erfassung der Tests am 1. Juli. Damit stieg die Zahl der positiven Tests auf insgesamt 106. Wie das Organisationskomitee in dem am Freitag veröffentlichten Tagesbericht bekanntgab, gehören zu den Betroffenen drei Athletinnen oder Athleten, die nicht aus Japan kommen. Namen oder Herkunftsländer werden vom Organisationskomitee nicht genannt.</p>
<h3 class="pt-4">Freitag, 23. Juli, 6.08 Uhr: Memmingen und Unterallgäu mit höchsten Inzidenzen im Allgäu</h3>
</p><p>Im Allgäu haben die Stadt Memmingen und der Landkreis Unterallgäu am Freitag die höchsten Inzidenzwerte: Memmingen mit 15,9 (Vortag: 13,6) und das Unterallgäu mit 15,1 (Vortag: 11,7). Das hat das RKI in der Nacht gemeldet. Alle Inzidenzwerte aus dem Allgäu <a href="/ar.244515">finden Sie hier</a>.</p>
<h3 class="pt-4">Freitag, 23. Juli, 5.40 Uhr: Inzidenz steigt seit über zwei Wochen - 2.089 Neuinfektionen</h3>
</p><p>Die Sieben-Tage-Inzidenz steigt seit über zwei Wochen kontinuierlich an. Nach Angaben des Robert Koch-Instituts (RKI) von Freitagmorgen lag sie bei 13,2 – am Vortag betrug der Wert 12,2 und beim jüngsten Tiefststand am 6. Juli 4,9. Demnach meldeten die Gesundheitsämter in Deutschland dem RKI zuletzt binnen eines Tages 2.089 Corona-Neuinfektionen. Das geht aus Zahlen vom Freitagmorgen hervor, die den Stand des RKI-Dashboards von 4.25 Uhr wiedergeben. Vor einer Woche hatte der Wert für Deutschland bei 1.456 Ansteckungen gelegen.</p>
</p><p>Die Inzidenz war in der Pandemie bisher Grundlage für viele Corona-Einschränkungen, etwa im Rahmen der Ende Juni ausgelaufenen Bundesnotbremse. Künftig sollen daneben nun weitere Werte wie Krankenhauseinweisungen stärker berücksichtigt werden.</p>
</p><p>Deutschlandweit wurde nach den neuen Angaben binnen 24 Stunden 34 Todesfälle verzeichnet. Vor einer Woche waren es 18 Tote gewesen. Das RKI zählte seit Beginn der Pandemie 3.752.592 nachgewiesene Infektionen mit Sars-CoV-2. Die tatsächliche Gesamtzahl dürfte deutlich höher liegen, da viele Infektionen nicht erkannt werden.</p>
</p><p>Die Zahl der Genesenen gab das RKI mit 3.643.300 an. Die Zahl der Menschen, die an oder unter Beteiligung einer nachgewiesenen Infektion mit Sars-CoV-2 gestorben sind, stieg auf 91.492.</p>
<h3 class="pt-4">Donnerstag, 22. Juli, 22.14 Uhr: Italien verschärft Corona-Maßnahmen - Neue Zutrittsregeln</h3>
</p><p>Angesichts steigender Infektionszahlen verschärft Italien die Corona-Regeln. Ab dem 6. August ist unter anderem für Restaurantbesuche im Innenbereich, in Museen, Fitnessstudios und Schwimmbädern mindestens ein einfacher Impfnachweis, ein negativer Corona-Test oder ein Genesungsnachweis notwendig. Dies gab der italienische Ministerrat am Donnerstagabend bekannt. Der Notstand wurde einer Mitteilung zufolge bis zum 31. Dezember verlängert</p>
<h3 class="pt-4">Donnerstag, 22. Juli, 20.27 Uhr: RKI: Inzidenzanstieg vor allem bei 15- bis 34-Jährigen</h3>
</p><p>Der Anstieg der Sieben-Tage-Inzidenz in Deutschland ist laut Robert Koch-Institut (RKI) bisher vor allem bei Menschen zwischen 15 und 34 Jahren zu beobachten. Während sich die Werte in den Gruppen ab 60 Jahren in den vergangenen Wochen nur minimal und auf sehr niedrigem Niveau (unter 5 Fälle pro 100 000 Einwohner binnen sieben Tagen) veränderten, verzeichnet das RKI für Jüngere relativ starke Zuwächse. Das geht aus einem wöchentlichen Covid-19-Lagebericht hervor, den das RKI neuerdings donnerstags vorlegt.</p>
</p><p>Die höchste Sieben-Tage-Inzidenz von 32 in der vergangenen Woche verzeichnen demnach die Jugendlichen und jungen Erwachsenen zwischen 15 und 24 Jahren. In dem Alter sind schwere Krankheitsverläufe von Covid-19 relativ selten.</p>
<h3 class="pt-4">Donnerstag, 22. Juli, 18.51 Uhr: Spanien soll Corona-Hochinzidenzgebiet werden</h3>
</p><p>Die Bundesregierung will nach einem Medienbericht Spanien als Corona-Hochinzidenzgebiet einstufen. Wie die Funke Mediengruppe am Donnerstag unter Berufung auf Regierungskreise weiter berichtete, soll zudem die Niederlande zum Hochinzidenzgebiet erklärt werden. Das Robert Koch-Institut veröffentlicht jeden Freitag die neuen Corona-Einstufungen der Bundesregierung für das Ausland. Die endgültige Entscheidung der zuständigen Ministerien für Gesundheit, Inneres und Auswärtiges fällt in der Regel kurz vorher.</p>
</p><p>Wer aus einem Hochinzidenzgebiet zurückkehrt und nicht vollständig geimpft oder genesen ist, muss für zehn Tage in Quarantäne.</p>
<h3 class="pt-4">Donnerstag, 22. Juli, 17.19 Uhr: Ausstellung von Impfzertifikaten in Apotheken gestoppt</h3>
</p><p>Apotheken in ganz Deutschland können seit Mittwoch keine Corona-Impfzertifikate mehr ausstellen. Der Deutsche Apothekerverband (DAV) teilte am Donnerstag mit, dass die Ausstellung von Zertifikaten in Rücksprache mit dem Bundesgesundheitsministerium gestoppt worden sei. Dem "Handelsblatt" war es demnach gelungen "mithilfe von professionell gefälschten Dokumenten" auf dem DAV-Server einen Gastzugang für einen nicht existierenden Apothekeninhaber zu erzeugen, mit dem dann zwei Impfzertifikate ausgestellt worden seien. Aktuell würden deshalb die angemeldeten Betriebsstätten einer Überprüfung unterzogen. Doch gebe es bislang keine Hinweise auf andere unberechtigte Zugänge. Zwei IT-Sicherheitsspezialisten haben die Schwachstelle offengelegt und damit demonstriert, dass es bei dem Portal deutliche Mängel gibt", erklärte eine Verlagssprecherin des "Handelsblatt".</p>
<h3 class="pt-4">Donnerstag, 22. Juli, 15.30 Uhr: RKI ruft zu Vorbereitungen für Corona-Welle in Herbst und Winter auf</h3>
</p><p>Das Robert Koch-Institut dringt wegen des als wahrscheinlich eingeschätzten Anstiegs der Corona-Fälle im Herbst und Winter darauf, jetzt vorbeugende Maßnahmen zu ergreifen. So sollen schwere Krankheitsverläufe, Todesfälle und die Belastung für das Gesundheitswesen klein gehalten "und bevölkerungsbezogene Maßnahmen minimiert werden können", so das RKI in einem Strategiepapier, Als Handlungsempfehlungen werden eine "erfolgreiche Impfkampagne", "klassische Infektionsschutzmaßnahmen der Gesundheitsämter" und der gezielte Einsatz von Maßnahmen genannt.</p>
</p><p>Die Bevölkerung sollte laut dem Papier "frühzeitig darüber informiert werden, dass es im Winter wieder zu einer starken Belastung des Gesundheitswesens" und möglicherweise einer regionalen oder lokalen Überlastung kommen könne. Das RKI betont: "Die Vorstellung des Erreichens einer Herdenimmunität im Sinne einer Elimination oder sogar Eradikation des Virus" - also ein weitgehendes Zurückdrängen oder Ausrotten - sei nicht realistisch.</p>
<div class="container col-12 m-0 p-0 pb-50"><figure class=mb-0><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src="/cms_media/module_img/2682/1341397_1_azarticleelement_242152986.jpg" alt="SPD-Gesundheitsexperte Karl Lauterbach warnt vor der Delta-Variante." title="SPD-Gesundheitsexperte Karl Lauterbach warnt vor der Delta-Variante." width="665" height="374" class="lazyload img-fluid"> <figcaption class="figure-caption font-italic d-flex flex-row justify-content-between mb-0"><div class="image_subtext">SPD-Gesundheitsexperte Karl Lauterbach warnt vor der Delta-Variante.</div> <div class=text-right>Bild: Kay Nietfeld/dpa</div></figcaption></figure></div>
<h3 class="pt-4">Donnerstag, 22. Juli, 14 Uhr: Lauterbach: Delta-Variante ansteckender und auch tödlicher</h3>
</p><p>SPD-Gesundheitsexperte Karl Lauterbach hält die Delta-Variante für deutlich gefährlicher als bisherige Mutanten des Coronavirus. "Von allem, was wir bisher wissen, müssen wir davon ausgehen, dass die Delta-Variante sowohl ansteckender als auch tödlicher ist", sagte Lauterbach den Zeitungen der Funke Mediengruppe (Freitag). Dies hätten Auswertungen aus Kanada gezeigt. Auch Daten aus England hätten die Hoffnung, Delta wäre zwar ansteckender, aber nicht tödlicher, nicht bestätigt. Der Epidemiologe zeigte sich daher "sehr sorgenvoll für den Herbst".</p>
</p><p>Lauterbach sagte, die Delta-Variante könne auch für jüngere Menschen und Kinder schwere gesundheitliche Folgen haben. "Obwohl wir dort keine oder nur sehr wenige Todesfälle erwarten müssen, wird es viele auch schwere Verläufe geben, deren Endergebnis Long Covid auch für Kinder sein kann",</p>
<h3 class="pt-4">Donnerstag, 22. Juli, 12.40 Uhr: Sommerurlaub in Europa - Was geht und was nicht?</h3>
</p><p>In vielen Ländern steigen die Corona-Inzidenzen, manche Länder in Europa bereiten deshalb Corona-Regeln vor - auch für Touristen. Was aktuell möglich ist, <a href="/ar.312097">lesen Sie hier in einem Überblick</a>.</p>
<h3 class="pt-4">Donnerstag, 22. Juli, 9.45 Uhr: Leere Regale und volle Mülltonnen, weil viele in Quarantäne sind</h3>
</p><p>Die hohe Zahl an Menschen in coronabedingter Quarantäne stellt Großbritannien vor neue Herausforderungen. Mehrere Supermärkte haben Probleme, ihre Regale zu befüllen, wie britische Medien am Donnerstag berichteten. In den sozialen Netzwerken kursieren Fotos von ersten leeren Regalen. In manchen Orten fällt der BBC zufolge außerdem die Leerung der Mülltonnen aus. Auch die Polizei warnt vor längeren Wartezeiten, da viele Kräfte ausfallen.</p>
</p><p>Schätzungen zufolge sollen sich derzeit rund 1,7 Millionen Briten selbst isolieren, da sie entweder an Covid-19 erkrankt sind oder als enge Kontakte von Infizierten "gepingt" - also von der englischen Corona-App oder vom Gesundheitsdienst - benachrichtigt wurden. Die "Pingdemic", wie das Phänomen von britischen Medien bezeichnet wird, hat eine Debatte darüber ausgelöst, ob vollständig Geimpfte der Pflichtquarantäne entgehen können und sich stattdessen täglich testen dürfen. Ab Mitte August soll diese Regelung gelten. Bislang gelten Ausnahmen jedoch nur für Teilnehmerinnen und Teilnehmer eines Pilotprojektes oder etwa für Beschäftigte des Gesundheitsdienstes. Viele Branchen, darunter das British Retail Consortium sowie die Fleischindustrie, fordern weitere Ausnahmen für ihre Beschäftigten.</p>
<h3 class="pt-4">Donnerstag, 22. Juli, 7.35 Uhr: Länder setzen zunehmend auf mobiles Impfen wegen sinkender Impfzahlen</h3>
</p><p>Angesichts sinkender Nachfrage nach Corona-Impfungen setzen die Bundesländer zunehmend auf flexible Lösungen, um mehr Menschen zu erreichen. Das geht aus einer Umfrage der Deutschen Presse-Agentur hervor. Das Interesse an einer Impfung lässt vielerorts nach, teilweise werden Impfzentren geschlossen. Außerdem gibt es immer mehr mobile Impfteams, und Menschen können sich vielerorts auch ohne Termin eine Spritze holen. Trotz der sinkenden Zahlen sind bislang nur wenige Impfdosen verfallen.</p>
</p><p>Nach Informationen des Robert Koch-Instituts (RKI) sinkt die Anzahl der täglich verabreichten Impfdosen in Deutschland. Am Dienstag wurden beispielsweise nur 572.482 Dosen gespritzt, verglichen mit dem Höchststand von 1,5 Millionen am 9. Juni. Besonders die Impfzentren verzeichneten einen Rückgang laut dem Zentralinstitut für die kassenärztliche Versorgung. Aber auch die Arztpraxen sind demnach weit vom Rekord entfernt. Gleichzeitig steigt die Inzidenz wieder. Bislang haben etwas mehr als 60 Prozent der Bevölkerung laut RKI mindestens eine erste Impfung bekommen. <a href="/ar.312043">Mehr dazu lesen Sie hier.</a></p>
<h3 class="pt-4">Donnerstag, 22. Juli, 7.29 Uhr: Zwölf weitere Corona-Fälle bei Olympia</h3>
</p><p>Einen Tag vor der Eröffnung der Olympischen Spiele in Tokio haben die Organisatoren zwölf weitere Corona-Fälle vermeldet. Wie das Organisationskomitee in dem am Donnerstag veröffentlichten Tagesbericht bekanntgab, gehören zu den Betroffenen zwei Athleten, die in Japan im olympischen Dorf wohnen. Beide Personen sind keine Japaner. Insgesamt stieg die Zahl der positiven Tests, die seit dem 1. Juli ermittelt wurden, auf 87. Nach Angaben der Organisatoren sind zwei weitere Personen aus dem olympischen Dorf betroffen, dabei handelt es sich nicht um Sportler. Die vier Bewohner des Dorfes mussten sich in Quarantäne begeben.</p>
<h3 class="pt-4">Donnerstag, 22. Juli, 7.25 Uhr: Impfmüdigkeit? Kampagne kommt in Bayern nicht recht voran</h3>
</p><p>Rund 360.000 Impfungen wurden in der vergangenen Woche in den bayerischen Arztpraxen verabreicht, wie die Kassenärztliche Vereinigung Bayerns (KVB) mitteilte. Das ist zwar etwas mehr als in der Vorwoche (rund 353.000). Anfang Juni waren es aber noch rund 524.000 pro Woche gewesen. In den Impfzentren werden die Kapazitäten heruntergefahren.</p>
</p><p>Impfdosen sind dort laut bayerischem Gesundheitsministerium ausreichend vorhanden. Bislang sei der Verfall von 1751 Impfdosen gemeldet worden. Mittlerweile sei es in den meisten Zentren möglich, auch ohne Termin eine Impfung zu erhalten, teilte das Ministerium mit. <a href="/ar.312037">Mehr dazu hier.</a></p>
<h3 class="pt-4">Donnerstag, 22. Juli, 6.26 Uhr: Einzelhandel appelliert an Kunden: "Impfen, Impfen, Impfen"</h3>
</p><p>Angesichts rasch steigender Inzidenzzahlen in Deutschland appelliert der Einzelhandel an die Bevölkerung, sich gegen Corona impfen zu lassen. "Nur mit einer wirkungsvollen und schnellen Impfkampagne können wir die Pandemie nachhaltig zurückdrängen und uns dauerhaft mehr Normalität auch beim Einkaufen zurückerobern", sagte der Hauptgeschäftsführer des Handelsverbandes Deutschland (HDE), Stefan Genth, am Donnerstag in Berlin.</p>
</p><p>Unterstützt wurde der Aufruf des HDE von Vertretern namhafter deutscher Handelskonzerne wie der Rewe Group, der Schwarz-Gruppe (Lidl, Kaufland), der Edeka-Zentrale, von Aldi, Otto, Douglas, Galeria Karstadt Kaufhof und Ikea.</p>
</p><p>Es gehe jetzt darum, möglichst viele Menschen von der Notwendigkeit einer Impfung zu überzeugen, sagte Genth. Vorstand und Präsidium des HDE betonten, mit einer Impfung könne jeder einzelne einen wichtigen Beitrag zur Überwindung der Pandemie leisten. Dies gelte für Kunden und Mitarbeiter. Die Gefahr einer vierten Infektionswelle sei nach wie vor nicht gebannt. "Wir müssen diesen Sommer nutzen, um uns noch besser gegen die Pandemie aufzustellen", sagte Genth. "Jetzt heißt es: Impfen, Impfen, Impfen".</p>
<h2><strong>Donnerstag, 22. Juli, 6.24 Uhr: Ärzte-Präsident zu Corona-Lockerungen in England: "Sehr gewagt"</strong></h2>
</p><p>Der Präsident der Bundesärztekammer, Klaus Reinhardt, rät zum Abwarten vor einer Aufhebung aller Corona-Beschränkungen wie in England. Mit Blick auf das Ende fast aller Corona-Vorschriften in dem größten britischen Landesteil sagte Reinhardt der "Passauer Neuen Presse" (Donnerstag): "Das finde ich sehr, sehr gewagt. Ob der jetzige Zeitpunkt mit stark steigenden Infektionszahlen der richtige Moment dafür ist, halte ich für mehr als fragwürdig." Man müsse aber auch sehen, dass die Zahl schwer erkrankter Patienten, gemessen an den Fällen von Ansteckungen, deutlich niedriger sei als auf dem Höhepunkt der zweiten Welle.</p>
</p><p>Reinhardt sagte auf die Frage, ob Deutschland sich an England ein Beispiel nehmen solle, er würde noch abwarten. "Wir wissen noch nicht, wie sich vor dem Hintergrund der Impfkampagne die Zahl schwerer Verläufe entwickelt." Dafür müsse man nicht nur die Entwicklung auf den Intensivstationen im Blick halten, sondern auch Gesundheitsdaten von Covid-19-Patienten auf anderen Stationen auswerten. "Die Inzidenz alleine ist wenig aussagekräftig. Wenn Menschen mit zweifacher Impfung deutlich seltener schwer erkranken, dann muss das in die Entscheidung über Öffnungsschritte einbezogen werden."</p>
</p><p>Man solle die immer noch gute Infektionslage in Deutschland nicht gefährden. "Aber man muss schrittweise vorgehen und sich immer wieder fragen, was man zulassen kann. Dazu sind wir den Menschen gegenüber verpflichtet. Man darf nicht ständig Panik schüren und sich an Populismus ergötzen."</p>
<h3 class="pt-4">Donnerstag, 22. Juli, 5.33 Uhr: Inzidenz steigt seit über zwei Wochen - aktuell bei 12,2 - 1890 Neuinfektionen</h3>
</p><p>Die Sieben-Tage-Inzidenz steigt seit über zwei Wochen kontinuierlich an. Nach Angaben des Robert Koch-Instituts (RKI) von Donnerstagmorgen lag sie bei 12,2 – am Vortag betrug der Wert 11,4 und beim jüngsten Tiefststand am 6. Juli 4,9. Demnach meldeten die Gesundheitsämter in Deutschland dem RKI zuletzt binnen eines Tages 1890 Corona-Neuinfektionen. Das geht aus Zahlen vom Donnerstagmorgen hervor, die den Stand des RKI-Dashboards von 4.11 Uhr wiedergeben. Vor einer Woche hatte der Wert für Deutschland bei 1642 Ansteckungen gelegen.</p>
</p><p>Die Inzidenz war in der Pandemie bisher Grundlage für viele Corona-Einschränkungen, etwa im Rahmen der Ende Juni ausgelaufenen Bundesnotbremse. Künftig sollen daneben nun weitere Werte wie Krankenhauseinweisungen stärker berücksichtigt werden.</p>
</p><p>Deutschlandweit wurde den neuen Angaben zufolge binnen 24 Stunden 42 Todesfälle verzeichnet. Vor einer Woche waren es 32 Tote gewesen. Das RKI zählte seit Beginn der Pandemie 3.750.503 nachgewiesene Infektionen mit Sars-CoV-2. Die tatsächliche Gesamtzahl dürfte deutlich höher liegen, da viele Infektionen nicht erkannt werden.</p>
</p><p>Die Zahl der Genesenen gab das RKI mit 3.642.600 an. Die Zahl der Menschen, die an oder unter Beteiligung einer nachgewiesenen Infektion mit Sars-CoV-2 gestorben sind, stieg auf 91.458.</p>
<h3 class="pt-4">Mittwoch, 21. Juli, 21.10 Uhr: 450 Luftfilter für Kaufbeurer Schulen und Kitas</h3>
</p><p>Kaufbeuren schafft für 1,8 Millionen Euro Ausstattung für Klassenzimmer an. Mit einer Inbetriebnahmen rechnet die Verwaltung allerdings nicht vor November. <a href="/ar.311824">Mehr dazu lesen Sie hier</a>.</p>
<h3 class="pt-4">Mittwoch, 21. Juli, 20.55 Uhr: Polizei in Athen setzt Tränengas gegen Impfgegner ein</h3>
</p><p>Die griechische Polizei hat am Mittwochabend Tränengas und Wasserwerfer eingesetzt, um eine Demonstration von Impfgegnern vor dem griechischen Parlament in Athen aufzulösen. Die rund 3000 Demonstranten, darunter zahlreiche religiöse Eiferer, protestierten gegen Corona-Maßnahmen, die den Druck auf die Impfverweigerer erhöhen, sich doch noch impfen zu lassen, berichteten der staatliche Rundfunk und Reporter vor Ort. Zum Einsatz der Sicherheitskräfte sei es gekommen, weil zahlreiche Demonstranten sich dem Parlament zu sehr genähert hätten, hieß es seitens der Polizei.</p>
</p><p>Die konservative Regierung hat es bereits gesetzlich durchgesetzt, dass sich nur noch Geimpfte in den Innenräumen von Gastronomie- und Kulturbetrieben aufhalten dürfen. In Gaststätten dürfen die Kunden nur sitzen und nicht mehr beisammen tanzen. Beschäftigte im Gesundheitssektor und in der Altenpflege müssen sich zudem künftig verpflichtend impfen lassen - sonst können sie von ihrer Arbeit freigestellt werden und werden - solange sie nicht geimpft sind - nicht bezahlt.</p>
<div class="container col-12 m-0 p-0 pb-50"><figure class=mb-0><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src="/cms_media/module_img/2682/1341259_1_azarticleelement_248985944.jpg" alt="Die griechische Polizei hat am Mittwochabend Tr&auml;nengas und Wasserwerfer eingesetzt, um eine Demonstration von Impfgegnern vor dem griechischen Parlament in Athen aufzul&ouml;sen." title="Die griechische Polizei hat am Mittwochabend Tr&auml;nengas und Wasserwerfer eingesetzt, um eine Demonstration von Impfgegnern vor dem griechischen Parlament in Athen aufzul&ouml;sen." width="665" height="374" class="lazyload img-fluid"> <figcaption class="figure-caption font-italic d-flex flex-row justify-content-between mb-0"><div class="image_subtext">Die griechische Polizei hat am Mittwochabend Tränengas und Wasserwerfer eingesetzt, um eine Demonstration von Impfgegnern vor dem griechischen Parlament in Athen aufzulösen.</div> <div class=text-right>Bild: Yorgos Karahalis, dpa</div></figcaption></figure></div>
<h3 class="pt-4">Mittwoch, 21. Juli, 18.30 Uhr: WHO: Zwei Studien untermauern Gefährlichkeit von Delta-Variante</h3>
</p><p>Die Delta-Variante des Coronavirus ist nach Angaben der Weltgesundheitsorganisation (WHO) inzwischen in 124 Ländern nachgewiesen worden, 13 mehr als eine Woche zuvor. Die WHO zitierte am Mittwoch zwei Studien, die die hohe Gefährlichkeit der Variante untermauern, eine davon aus China und eine aus Kanada. Beide Studien wurden bislang nicht in einem Fachjournal veröffentlicht.</p>
</p><p>In China wurden Menschen untersucht, die nach Kontakt mit einem Delta-Variante-Infizierten in Quarantäne waren. Der PCR-Test sei bei ihnen schon nach durchschnittlich vier statt wie bei frühen Varianten nach sechs Tagen positiv gewesen. Außerdem sei die Viruslast beim ersten Positiv-Test 1200 mal höher gewesen als bei ursprünglichen Virusvarianten. "Das legt nahe, dass diese besorgniserregende Variante sich möglicherweise schneller vermehrt und in den frühen Stadien der Infektion ansteckender ist", so die WHO.</p>
</p><p>Der kanadischen Studie zufolge waren bei einer Covid-19-Erkrankung mit Delta-Variante auch die gesundheitlichen Risiken deutlich höher als bei frühen Corona-Typen: Das Risiko, ins Krankenhaus zu müssen, war um etwa 120 Prozent erhöht, und die Gefahr, Intensivpflege zu benötigen, um etwa 287 Prozent. Das Sterberisiko war demnach um etwa 137 Prozent höher.</p>
<h3 class="pt-4">Mittwoch, 21. Juli, 16.55 Uhr: Biontech schließt Partnerschaft für Impfstoff-Auslieferung in Afrika</h3>
</p><p>Das Mainzer Biopharma-Unternehmen Biontech füllt seinen Covid-19-Impfstoff künftig auch bei einem Partner in Afrika ab. Das südafrikanische Unternehmen Biovac werde den letzten Herstellungsschritt, das Abfüllen und Verpacken des Impfstoffs, übernehmen und die Verteilung in den 55 Ländern der Afrikanischen Union unterstützen, teilten Biontech und das US-Partnerunternehmen Pfizer am Mittwoch mit.</p>
</p><p>"Der Tech-Transfer sowie alle weiteren vorbereitenden Maßnahmen beginnen sofort", sagte eine Sprecherin. Bei vollem Betriebsumfang soll Biovac jährlich mehr als 100 Millionen Dosen des Impfstoffs fertigstellen. Die Lieferungen nach Kapstadt sollen unter anderem aus dem Werk in Marburg kommen. Erste Lieferungen sind für Anfang kommenden Jahres geplant.</p>
<h3 class="pt-4">Mittwoch, 21. Juli, 14.40 Uhr: Spahn warnt vor Corona-Inzidenz über 800 im Herbst</h3>
</p><p>Bundesgesundheitsminister Jens Spahn hat die Bevölkerung gemahnt, angesichts steigender Corona-Zahlen Schutzmaßnahmen nicht zu vernachlässigen. Derzeit liege die Inzidenz bei rund 11. "Wenn sich das so weiter verdoppelt, alle zwölf Tage, dann werden wir im September die 400 überschreiten, im Oktober 800 - Inzidenz", sagte der CDU-Politiker am Mittwoch in Berlin. Alle miteinander müssten sich die Frage stellen, "wollen wir das passieren lassen".</p>
</p><p>Spahn wies darauf hin, wie wichtig es sei, Schulen und Kitas in einem Umfeld niedriger Ansteckungen zu öffnen. Er rief dazu auf, die bekannten Maßnahmen einzuhalten. "Es geht darum, Maske im Innenraum tragen. Sich regelmäßig testen lassen. Wenn man noch nicht geimpft ist, sich impfen lassen", sagte er. "Wir entscheiden jetzt, jetzt in diesen Tagen des Julis darüber, wie September, Oktober, November werden."</p>
</p><p>Die Frage sei auch, was die Entwicklung unter Berücksichtigung der Impfquote für die Hospitalisierung und die mögliche Lage auf den Intensivstationen bedeuten könne. Derzeit seien 75 Prozent der über 60-Jährigen vollständig geimpft, ein Viertel nicht. "Wenn Sie die Maßzahl nehmen, können sie sagen: 200 ist das neue 50", sagte Spahn.</p>
<h3 class="pt-4">Mittwoch, 21. Juli, 14.30 Uhr: Bundesregierung verlängert Corona-Einreiseregeln bis Mitte September</h3>
</p><p>Die Bundesregierung hat die bestehenden Corona-Regeln für Einreisende bis zum 10. September verlängert und Erleichterungen bei der Quarantäne-Pflicht verabschiedet. Das geht aus einem Kabinettsbeschluss zur Einreiseverordnung hervor, den Bundesgesundheitsminister Jens Spahn (CDU) am Mittwoch in Berlin vorgestellt hat. Die aktuellen Regeln zur Einreise nach Deutschland unter Pandemiebedingungen hätten regulär nur noch bis zum 28. Juli gegolten.</p>
</p><p>Die nun beschlossene Änderung der Quarantäne-Regeln sieht vor, dass vollständig Geimpfte, die aus sogenannten Virusvariantengebieten einreisen, künftig ihre Quarantäne vorzeitig beenden können, wenn sie nachweisen, dass ihr Impfschutz gegen die Virusvariante im bereisten Gebiet wirksam ist. Bislang galt auch für vollständig Geimpfte, die aus Virusvariantengebieten einreisen, eine strikte Quarantänepflicht.</p>
</p><p>Darüber hinaus beschloss das Kabinett eine Neuerung, die greifen soll, wenn ein Virusvariantengebiet zum Hochinzidenz-Gebiet heruntergestuft wird, während sich Rückkehrer noch in Quarantäne befinden. Dann sollen für das Ende der Quarantäne künftig die Regeln für Hochinzidenzgebiete gelten - und folglich eine Verkürzung der 14-tägigen Quarantänepflicht möglich sein.</p>
<div class="container col-12 m-0 p-0 pb-50"><figure class=mb-0><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src="/cms_media/module_img/2681/1340995_1_azarticleelement_248948516.jpg" alt="Die Lage mache es erforderlich, die bestehenden Regelungen zu verl&auml;ngern, erkl&auml;rte Spahn. &laquo;Wir haben aus dem letzten Sommer gelernt, dass wir aufpassen m&uuml;ssen, auch in und beim Reisen.&raquo;" title="Die Lage mache es erforderlich, die bestehenden Regelungen zu verl&auml;ngern, erkl&auml;rte Spahn. &laquo;Wir haben aus dem letzten Sommer gelernt, dass wir aufpassen m&uuml;ssen, auch in und beim Reisen.&raquo;" width="665" height="374" class="lazyload img-fluid"> <figcaption class="figure-caption font-italic d-flex flex-row justify-content-between mb-0"><div class="image_subtext">Die Lage mache es erforderlich, die bestehenden Regelungen zu verlängern, erklärte Spahn. «Wir haben aus dem letzten Sommer gelernt, dass wir aufpassen müssen, auch in und beim Reisen.»</div> <div class=text-right>Bild: Wolfgang Kumm, dpa</div></figcaption></figure></div>
<h3 class="pt-4">Mittwoch, 21. Juli, 13.15 Uhr: Südkorea meldet neuen Höchststand bei täglichen Corona-Neuinfektionen</h3>
</p><p>Die Zahl der täglich erfassten Corona-Neuinfektionen hat in Südkorea einen Rekordwert erreicht. Am Dienstag seien 1784 Fälle gemeldet worden, teilten die Gesundheitsbehörden am Mittwoch mit. Die Gesamtzahl erhöhte sich auf mehr als 182 000.</p>
</p><p>Südkorea ist zwar bisher relativ gut durch die Pandemie gekommen, sieht sich mittlerweile aber einer vierten Infektionswelle ausgesetzt. Seit zwei Wochen werden täglich mehr als 1000 Neuansteckungen erfasst, viele davon in der Metropolregion Seoul. Die Behörden sind besorgt, dass sich die Infektionswelle nun auch stärker auf andere Landesteile ausbreiten könnte. Als Gründe werden neben lokalen Ausbrüchen und der stärkeren Verbreitung der Delta-Variante des Virus auch die zunehmenden Reiseaktivitäten der Menschen im Inland genannt. Lediglich 32 Prozent der 51,3 Millionen Einwohner wurden bisher einmal geimpft.</p>
<h3 class="pt-4">Mittwoch, 21. Juli, 11.15 Uhr: Zahl der Corona-Infektionen in Tokio steigt auf Sechs-Monats-Hoch</h3>
</p><p>Zwei Tage vor Eröffnung der Olympischen Spiele ist die Zahl der Neuinfektionen in Tokio auf den höchsten Stand seit Mitte Januar gestiegen. Am Mittwoch meldete die Hauptstadt 1832 Neuinfektionen binnen eines Tages. Das sind 680 mehr Fälle als vor einer Woche. Der deutliche Anstieg angesichts der Delta-Variante des Virus schürt die Sorgen in der Bevölkerung vor einer weiteren Ausbreitung. Experten hatten schon vor der am Freitag anstehenden Eröffnungszeremonie für die Olympischen Spiele gewarnt, dass die Neuinfektionen binnen eines Tages Anfang August während der Spiele auf über 3000 steigen könnten. Die Lage könnte "kritisch" werden.</p>
<h3 class="pt-4">Mittwoch, 21. Juli, 10.30 Uhr: Frankreich verschärft wieder Corona-Regeln</h3>
</p><p>Im Kampf gegen eine neue Corona-Welle gelten in Frankreich verschärfte Corona-Regeln. Im Kino, Theater oder Museum ist vom Mittwoch an ein negativer Corona-Test oder ein Impf- oder Genesungsnachweis notwendig. Das gilt, sobald mehr als 50 Menschen zusammenkommen. Die Änderungen hatte Staatschef Emmanuel Macron in der zurückliegenden Woche angekündigt. Betroffen sind laut Amtsblatt auch andere Veranstaltungen oder Orte wie beispielsweise Messen oder bestimmte Sporteinrichtungen.</p>
<h3 class="pt-4">Mittwoch, 21. Juli, 10 Uhr: Leopoldina fürchtet wachsende Ungleichheit durch Corona</h3>
</p><p>Die Nationale Akademie der Wissenschaften Leopoldina befürchtet langfristig eine Verschärfung der Einkommens-Ungleichheit in Deutschland durch die Corona-Pandemie. Kurzfristig seien die Einkommensverluste vieler Menschen durch die sozialen Sicherungssysteme begrenzt worden. Langfristig könne die Krise aber erhebliche Auswirkungen auf die Höhe und die Verteilung des Einkommens haben, warnen die Wissenschaftler und Wissenschaftlerinnen in der am Mittwoch veröffentlichten Stellungnahme "Ökonomische Konsequenzen der Coronavirus-Pandemie – Diagnosen und Handlungsoptionen".</p>
<h3 class="pt-4">Mittwoch, 21. Juli, 8.05 Uhr: Neun Corona-Infektionen: Hunderte Flüge in China gestrichen</h3>
</p><p>Nach der Entdeckung von neun Corona-Infektionen unter Mitarbeitern des Flughafens von Nanjing sind in der ostchinesischen Stadt am Mittwoch mehr als 300 Flüge gestrichen worden. Schon am Vortag waren mehr als 100 Flüge abgesagt worden, wie die Behörden berichteten. In vier Gebieten nahe des Flughafens gab es Massentests. Wer die acht Millionen Einwohner zählende Metropole verlassen will, muss jetzt einen negativen Coronatest nachweisen. Die Infektionen waren bei Routinetests festgestellt worden. Die Angestellten kamen in Quarantäne. Weitere Mitarbeiter wurden getestet.</p>
</p><p>China hat das Virus weitgehend im Griff und verzeichnet seit mehr als einem Jahr meist nur lokal begrenzte, kleinere Ausbrüche. Gegenwärtig hat auch die südwestchinesische Provinz Yunnan, die an das schwer von Covid-19 heimgesuchte Myanmar grenzt, mit Infektionen zu kämpfen.</p>
<h3 class="pt-4">Mittwoch, 21. Juli, 7.15 Uhr: Corona: 1,5 Millionen Kinder haben Elternteil oder Betreuer verloren</h3>
</p><p>Rund 1,1 Millionen Kinder weltweit haben laut einer Studie als Folge der Corona-Pandemie mindestens ein Elternteil oder ein für sie sorgendes Großelternteil verloren. Diese Hochrechnung gelte für den Zeitraum März 2020 bis April 2021, berichten Forscher um Seth Flaxman vom Imperial College in London im Fachjournal "The Lancet". Rechne man weitere im Haushalt wohnende ältere Angehörige noch hinzu, hätten sogar mehr als 1,5 Millionen Kinder eine Betreuungsperson verloren.</p>
<h3 class="pt-4">Mittwoch, 21. Juli, 7 Uhr: Inzidenzwerte im Allgäu teils wieder zweistellig</h3>
</p><p>Die Inzidenzwerte im Allgäu steigen: In Memmingen (13,6), im Unterallgäu (10,3) und in Kempten (10,2) sind sie nach Angaben des Robert-Koch-Institutes von Mittwochmorgen inzwischen wieder zweistellig. <a href="https://www.allgaeuer-zeitung.de/allgaeu/7-tage-inzidenz-allg%C3%A4u-aktuelle-werte-f%C3%BCr-st%C3%A4dte-und-landkreise_arid-244515">Alle Allgäuer Inzidenzwerte lesen Sie hier. </a></p>
<h3 class="pt-4">Mittwoch, 21. Juli, 6 Uhr: Lehrerverband erwartet auch im neuen Schuljahr große Einschränkungen</h3>
</p><p>Der Präsident des Lehrerverbandes, Heinz-Peter Meidinger, erwartet auch im kommenden Schuljahr große Einschränkungen infolge der Corona-Pandemie. Meidinger äußerte in der Tageszeitung "Die Welt" (Mittwoch) die Befürchtung, dass wegen der besonders ansteckenden Delta-Variante des Virus Hunderttausende Schüler in Quarantäne müssen. "Niemand kann ausschließen, dass wir wegen der Delta-Variante und der mangelnden Impfquote eine enorme vierte Welle bekommen, in der dann auch wieder Wechselunterricht nötig wird."</p>
<h3 class="pt-4">Mittwoch, 21. Juli, 5.30 Uhr: Acht weitere Corona-Fälle bei Olympia - Ein Athlet positiv</h3>
</p><p>Kurz vor Eröffnung der Olympischen Spiele von Tokio haben die Organisatoren acht weitere Corona-Fälle festgestellt. Wie das Organisationskomitee in dem am Mittwoch veröffentlichten Tagesbericht mitteilte, ist auch ein Athlet darunter, der nicht im olympischen Dorf wohnt. Insgesamt stieg damit die Zahl der positiven Tests, die seit dem 1. Juli ermittelt wurden, auf 75.</p>
</p><p>Nach Angaben der Organisatoren wurde ein Offizieller im Athletendorf positiv getestet, dieser hatte zwölf Kontaktpersonen. Am Dienstag hatte das tschechische Team mitgeteilt, dass nach Beachvolleyball-Spieler Ondrej Perusic auch Simon Nausch, Trainer der Beachvolleyballerinnen, positiv getestet worden sei.</p>
<h3 class="pt-4">Mittwoch, 21. Juli, 5 Uhr: Inzidenz steigt seit über zwei Wochen - 2203 Neuinfektionen</h3>
</p><p>Die Sieben-Tage-Inzidenz steigt seit über zwei Wochen kontinuierlich an. Nach Angaben des Robert Koch-Instituts (RKI) von Mittwochmorgen lag sie bei 11,4 – am Vortag betrug der Wert 10,9 und beim jüngsten Tiefststand am 6. Juli 4,9. Demnach haben die Gesundheitsämter in Deutschland dem RKI zuletzt binnen eines Tages 2203 Corona-Neuinfektionen gemeldet. Das geht aus Zahlen vom Mittwochmorgen hervor, die den Stand des RKI-Dashboards von 04.36 Uhr wiedergeben. Zum Vergleich: Vor einer Woche hatte der Wert bei 1548 Ansteckungen gelegen.</p>
<h3 class="pt-4">Dienstag, 20. Juli, 21.20 Uhr: Wie Oberstaufen humorvoll für einen sicheren Urlaub in Corona-Zeiten wirbt</h3>
</p><p>Die Verantwortlichen möchten mit einem Film Gäste in den Schrothkurort locken und sie davon überzeugen, dass sie keine Angst vor einer Ansteckung haben müssen. <a href="/ar.311476">Mehr dazu lesen Sie hier</a>.</p>
<h3 class="pt-4">Dienstag, 20. Juli, 20.40 Uhr: Corona-Zahlen auf Mallorca steigen weiter</h3>
</p><p>Die Corona-Zahlen auf Mallorca als liebster Ferieninsel der Deutschen sind weiter angestiegen. Die Zahl der Neuinfektionen je 100.000 Einwohner binnen sieben Tagen wurde nach aktuellen Angaben des spanischen Gesundheitsministeriums vom Dienstagabend mit 335 angegeben. Am Vortag hatte der Wert bei 310, vergangenen Freitag jedoch noch bei 270 gelegen.</p>
</p><p>Im Corona-Hotspot Katalonien mit der Touristenmetropole Barcelona gingen die Zahlen hingegen erstmals wieder leicht zurück. Die Sieben-Tage-Inzidenz sank von 612 am Montag auf 579 am Dienstag. Alle Daten, auch die für ganz Spanien mit 327, liegen allerdings weit über der Marke von 200, ab der Deutschland eine Region oder ein ganzes Land zum Hochinzidenzgebiet erklären kann. Dann kommt auf Rückkehrer, die nicht vollständig geimpft oder von Corona genesen sind, eine Quarantäne von mindestens fünf Tagen zu.</p>
<div class="container col-12 m-0 p-0 pb-50"><figure class=mb-0><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src="/cms_media/module_img/2680/1340149_1_azarticleelement_247544552.jpg" alt="Polizisten patrouillieren am Strand von Arenal auf Mallorca. Wegen stark steigender Corona-Infektionszahlen stufte die Bundesregierung ganz Spanien und damit auch Mallorca und die Kanaren als Risikogebiet ein." title="Polizisten patrouillieren am Strand von Arenal auf Mallorca. Wegen stark steigender Corona-Infektionszahlen stufte die Bundesregierung ganz Spanien und damit auch Mallorca und die Kanaren als Risikogebiet ein." width="665" height="374" class="lazyload img-fluid"> <figcaption class="figure-caption font-italic d-flex flex-row justify-content-between mb-0"><div class="image_subtext">Polizisten patrouillieren am Strand von Arenal auf Mallorca. Wegen stark steigender Corona-Infektionszahlen stufte die Bundesregierung ganz Spanien und damit auch Mallorca und die Kanaren als Risikogebiet ein.</div> <div class=text-right>Bild: Clara Margais, dpa</div></figcaption></figure></div>
</p><p> </p>
<h3 class="pt-4">Dienstag, 20. Juli, 18.30 Uhr: Stadt Marktoberdorf will alle ihre Schulen mit Luftfiltern ausstatten und watscht Söders Politik ab</h3>
</p><p>Auch Marktoberdorf will nun mobile Luftfilter für Schulen und Kitas kaufen. Zum Schutz der Kinder. Warum die Stadt Söders Politik im gleichen Atemzug abwatscht. <a href="/ar.311488">Mehr dazu lesen Sie hier</a>.</p>
<h3 class="pt-4">Dienstag, 20. Juli, 16.20 Uhr: Der Impfbus kommt nach Fischen und Blaichach</h3>
</p><p>Am Mittwoch, 21. Juli, kommt der Impfbus des Landkreises Oberallgäu und der Johanniter Unfallhilfe an die Fiskina nach Fischen. Am Freitag, 23. Juli, wird der Bus dann am Wochenmarkt in Blaichach stehen. Geimpft wird jeweils zwischen 13 und 16 Uhr.</p>
</p><p>Die Angebote können ohne Termin wahrgenommen werden und richten sich an alle Impfwilligen über 18 Jahre, die eine Erstimpfung erhalten wollen oder eine Zweitimpfung benötigen. Voraussetzung ist, dass die Mindestwartezeit zwischen Erst- und Zweitimpfung bereits abgelaufen ist. Verwendet werden Biontech und Moderna. Eine Vorabregistrierung unter <a href="https://impfzentren.bayern/" target="_blank" rel="noopener noreferrer">www.impfzentren.bayern</a> ist nicht erforderlich, beschleunigt aber den Ablauf am Impftag enorm.</p>
<h3 class="pt-4">Dienstag, 20. Juli, 14.55 Uhr: Dutzende griechische Feuerwehrleute wegen Impfverweigerung versetzt</h3>
</p><p>Weil sie sich nicht gegen das Coronavirus impfen lassen wollen, sind 54 griechische Feuerwehrleute aus der Elite-Einheit des Katastrophenschutzes zu anderen Dienststellen versetzt worden. Dies teilte am Dienstag der Chef der Gewerkschaft der Feuerwehrleute, Dimitris Stathopoulos, im griechischen Nachrichtensender Skai mit. Die Eliteeinheit EMAK wird im Fall von schweren Erdbeben, Überschwemmungen und anderen Naturkatastrophen eingesetzt. Die Direktion der Feuerwehr hatte bereits im Mai allen Feuerwehrleuten Zeit bis Ende Juni eingeräumt, sich impfen zu lassen. Nach Ablauf der Frist habe die Führung der Feuerwehr die Konsequenzen gezogen, hieß es.</p>
</p><p>In Griechenland gilt keine flächendeckende Impfpflicht, doch der Druck wächst: Per Dekret hatte die Regierung vergangene Woche angeordnet, dass Beschäftigte in Krankenhäusern und Altersheimen vom Dienst suspendiert werden können, wenn sie sich nicht impfen lassen. Dann würden sie kein Geld bekommen. Auch beim Militär gibt es mittlerweile Impfpflicht.</p>
<div class="container col-12 m-0 p-0 pb-50"><figure class=mb-0><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src="/cms_media/module_img/2680/1340479_1_azarticleelement_241628289.jpg" alt="In Griechenland gilt keine fl&auml;chendeckende Impfpflicht, doch der Druck w&auml;chst: Per Dekret hatte die Regierung vergangene Woche angeordnet, dass Besch&auml;ftigte in Krankenh&auml;usern und Altersheimen vom Dienst suspendiert werden k&ouml;nnen, wenn sie sich nicht impfen lassen. Auch beim Milit&auml;r gibt es mittlerweile Impfpflicht." title="In Griechenland gilt keine fl&auml;chendeckende Impfpflicht, doch der Druck w&auml;chst: Per Dekret hatte die Regierung vergangene Woche angeordnet, dass Besch&auml;ftigte in Krankenh&auml;usern und Altersheimen vom Dienst suspendiert werden k&ouml;nnen, wenn sie sich nicht impfen lassen. Auch beim Milit&auml;r gibt es mittlerweile Impfpflicht." width="665" height="374" class="lazyload img-fluid"> <figcaption class="figure-caption font-italic d-flex flex-row justify-content-between mb-0"><div class="image_subtext">In Griechenland gilt keine flächendeckende Impfpflicht, doch der Druck wächst: Per Dekret hatte die Regierung vergangene Woche angeordnet, dass Beschäftigte in Krankenhäusern und Altersheimen vom Dienst suspendiert werden können, wenn sie sich nicht impfen lassen. Auch beim Militär gibt es mittlerweile Impfpflicht.</div> <div class=text-right>Bild: Socrates Baltagiannis, dpa (Archivfoto)</div></figcaption></figure></div>
<h3 class="pt-4">Dienstag, 20. Juli, 13.35 Uhr: Bus bietet Corona-Impfungen im Ahrtal an</h3>
</p><p>Aus Sorge vor einer Ausbreitung der Corona-Pandemie im<a href="/ar.310687"> Katastrophengebiet</a> haben Landesregierung und Kreisverwaltung im Ahrtal einen Impfbus gestartet. Ohne Anmeldung für einen Termin können sich Bewohner der Region dort impfen lassen, wie das Gesundheitsministerium am Dienstag in Mainz mitteilte. In dem Bus gibt es auch die Möglichkeit zu Corona-Schnelltests. Impfen und Testen seien die beiden wichtigsten Vorkehrungen gegen eine Zunahme von Infektionen, sagte ein Sprecher des Ministeriums. "Angesichts einer Infrastruktur, die so schwer beschädigt ist, ist die Gefahr da."</p>
</p><p>Der Bus des Impfzentrums Koblenz sollte am Dienstag in Bad Neuenahr-Ahrweiler mit den dezentralen Impfungen starten. Dabei kommen die Impfstoffe von Biontech sowie von Johnson und Johnson zum Einsatz.</p>
</p><p>In der Katastrophenhilfe werde "notwendigerweise Hand in Hand" gearbeitet, "oftmals ohne Corona-Schutzmaßnahmen umfänglich einhalten zu können", erklärte Staatssekretär Denis Alt (SPD). "Mit Impfungen und Schnelltests wollen wir den Betroffenen und den zahlreichen Helferinnen und Helfern ein unbürokratisches Schutzangebot machen, um so die Pandemie im Katastrophengebiet im Griff zu behalten." Der Staatssekretär rief dringend alle bisher noch ungeimpften Erwachsenen im betroffenen Gebiet auf, sich gegen das Coronavirus impfen zu lassen. In ganz Rheinland-Pfalz waren bis Montag 46,4 Prozent der Bevölkerung vollständig geimpft.</p>
<h3 class="pt-4">Dienstag, 20. Juli, 11.50 Uhr: Fast die Hälfte der Australier im Lockdown: Auch Adelaide macht dicht</h3>
</p><p>Nach den Metropolen Sydney und Melbourne geht auch der australische Bundesstaat South Australia mit der Großstadt Adelaide in einen strengen Corona-Lockdown. Seit 18 Uhr (Ortszeit) dürfen die Bürger nur noch unter bestimmten Bedingungen das Haus verlassen, etwa um einzukaufen oder zur Arbeit zu gehen. Insgesamt befinden sich nun fast 14 der 25 Millionen Australier im Lockdown, wie die Nachrichtenagentur AAP berichtete.</p>
</p><p>Die Einschränkungen sollen zunächst für sieben Tage gelten, kündigte die Regionalregierung an. Besucher dürfen nicht mehr empfangen werden. Restaurants müssen schließen, Speisen dürfen nur noch abgeholt werden. Vorausgegangen waren mehrere Neuinfektionen mit der hoch ansteckenden Delta-Variante in Adelaide.</p>
</p><p>"Wir hassen es, dass wir diese Einschränkungen verhängen müssen, aber wir haben nur eine Chance, das wieder hinzubekommen", sagte der Regierungschef von South Australia, Steven Marshall. Bisher ist das Land wegen der extrem strikten Regeln erfolgreich im Kampf gegen die Pandemie. Landesweit wurden rund 32.000 Fälle bestätigt. 914 Menschen sind in Verbindung mit Covid-19 gestorben. Die Grenzen sind schon seit März 2020 weitgehend geschlossen.</p>
<h3 class="pt-4">Dienstag, 20. Juli, 10.15 Uhr: Montgomery warnt vor übereilten Lockerungen - "brandgefährlich"</h3>
</p><p>Der Vorsitzende des Weltärztebundes, Frank Ulrich Montgomery, hat davor gewarnt, die Corona-Beschränkungen in Deutschland auf einen Schlag aufzuheben. "Momentan verdoppelt sich die Zahl der Infizierten im Wochenrhythmus. Jetzt die Einschränkungen unserer Kontakte einfach fallen zu lassen und "alles zu öffnen" wäre brandgefährlich", sagte Montgomery den Zeitungen der <em>Funke Mediengruppe</em>. Wer dies tue, riskiere den Einstieg in die vierte Welle. Es müsse stattdessen schrittweise und kontrolliert vorgegangen werden: "nicht gleich alles aufmachen, (...) sondern nach und nach mehr Kontakte zulassen", sagte Montgomery mit Blick auf England.</p>
</p><p>Trotz steigender Infektionszahlen hat England am Montag fast alle Corona-Maßnahmen aufgehoben. Sowohl die Pflicht zum Tragen von Masken als auch Abstandsregeln und zahlenmäßige Beschränkungen für Veranstaltungen in Innenräumen gelten künftig nicht mehr.</p>
<iframe title="" aria-label="table" id="datawrapper-chart-tyDZ3" src="https://datawrapper.dwcdn.net/tyDZ3/658/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="674"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();
</script> 
</p><p> </p>
<h3 class="pt-4">Dienstag, 20. Juli, 8.30 Uhr: Niedersachsen fordert Corona-Tests für Autofahrer an Grenzen</h3>
</p><p>Mit Blick auf das neue Corona-Risikogebiet Niederlande hat Niedersachsens Ministerpräsident Stephan Weil den Bund aufgefordert, endlich Voraussetzungen für Kontrollen des Autoreiseverkehrs zu schaffen. "Wir sind der Auffassung, dass Tests, so wie wir sie aus unserem normalen Alltag kennen, bei jeder Einreise verlangt werden sollten. Und dass an der Grenze zumindest Stichproben vorgesehen werden", sagte der SPD-Politiker dem Bremer "<em>Weser-Kurier</em>" (Dienstag). Die Bundesregierung müsse dafür schnell die angekündigte Änderung der Einreiseverordnung umsetzen.</p>
</p><p>Die Grafschaft Bentheim habe bei den Inzidenzen gerade einen deutlichen Sprung nach oben gemacht und sei dadurch in Niedersachsen Spitzenreiter geworden. "Wenn man auf die geografische Lage schaut, liegt der Schluss nahe, dass die Nachbarschaft zu den Niederlanden dabei eine größere Rolle spielt."</p>
</p><p>Impfverweigerer sollten nach Weils Auffassung künftig für Tests, die zum Zutritt in Restaurants, Kinos oder Veranstaltungen berechtigen, zahlen müssen. "Das ist eine denkbare Option", sagte der Regierungschef der Zeitung. "Jetzt gibt es für alle Bürgerinnen und Bürger die faire Chance, sich und auch die Gemeinschaft zu schützen, indem man sich impfen lässt. Wer das aus freier Entscheidung heraus nicht tun will, wird auch mit dem einen oder anderen Nachteil leben müssen."</p>
<h3 class="pt-4">Dienstag, 20. Juli, 7.40 Uhr: Die aktuellen Inzidenzwerte für das Allgäu</h3>
</p><p>Die bundesweite Inzidenz liegt heute bei 10,9 - im Allgäu liegen alle Kreise und Städte darunter. Kaufbeuren hat die höchste Inzidenz in der Region mit 9,0, die niedrigste Inzidenz hat der Kreis Lindau mit einem Wert von 1,2. <a href="/ar.244515">Alle Werte im Detail hier. </a></p>
<h3 class="pt-4">Dienstag, 20. Juli, 7.30 Uhr: Party-Verbot, gesperrte Strände, hohe Strafen: So will Mallorca Corona in den Griff bekommen</h3>
</p><p>Im Kampf gegen die deutlich steigenden Corna-Zahlen zieht Mallorca wieder die Zügel an. Nächtliche Partys stehen vor dem Aus, Strandschließungen sind geplant. <a href="https://www.allgaeuer-zeitung.de/welt/panorama/party-verbot-gesperrte-str%C3%A4nde-hohe-strafen-so-will-mallorca-corona-in-den-griff-bekommen_arid-311263">Mehr darüber lesen Sie hier. </a></p>
<h3 class="pt-4">Dienstag, 20. Juli, 6.55 Uhr: Ulmer Forschungsprojekt - Corona-Spätfolgen sind häufig Organschäden</h3>
</p><p>Ärzte an der Uniklinik Ulm untersuchen Menschen mit Dauer-Beschwerden nach einer Covid-19-Erkrankung auf Schäden an Herz und Lunge. <a href="/ar.311260">Erste Befunde sind deutlich.</a></p>
<h3 class="pt-4">Dienstag, 20. Juli, 6.36 Uhr: Bundesweite Inzidenz steigt weiter an</h3>
</p><p>Die Sieben-Tage-Inzidenz steigt seit zwei Wochen kontinuierlich an. Nach Angaben des Robert Koch-Instituts (RKI) von Dienstagmorgen lag sie bei 10,9 – am Vortag betrug der Wert 10,3 und beim jüngsten Tiefststand am 6. Juli 4,9. Demnach haben die Gesundheitsämter in Deutschland dem RKI zuletzt binnen eines Tages 1183 Corona-Neuinfektionen gemeldet. Das geht aus Zahlen vom Dienstagmorgen hervor, die den Stand des RKI-Dashboards von 05.01 Uhr wiedergeben. Zum Vergleich: Vor einer Woche hatte der Wert bei 646 Ansteckungen gelegen.</p>
</p><p>Deutschlandweit wurde den neuen Angaben zufolge binnen 24 Stunden 34 Todesfälle verzeichnet. Vor einer Woche waren es 26 Tote gewesen. Das RKI zählte seit Beginn der Pandemie 3 746 410 nachgewiesene Infektionen mit Sars-CoV-2. Die tatsächliche Gesamtzahl dürfte deutlich höher liegen, da viele Infektionen nicht erkannt werden.</p>
<h3 class="pt-4">Montag, 19. Juli, 21.50 Uhr: Zocken mit dem Virus: Englands "Freedom Day" und das drohende Chaos</h3>
</p><p>Die Clubs sind voll, die Straßen auch. Immer weniger Gesichter verbergen sich hinter Masken. Doch das Ende der Pandemie könnte kaum weiter entfernt sein. <a href="/ar.311233">Mehr Details lesen Sie hier</a>.</p>
<h3 class="pt-4">Montag, 19. Juli, 20.45 Uhr: Britische Regierung: Impfung für Jugendliche nur bei Vorerkrankungen</h3>
</p><p>Ähnlich wie in Deutschland sollen auch in Großbritannien Jugendliche nur unter bestimmten Bedingungen gegen Corona geimpft werden. Nach aktueller Datenlage gebe es keine generelle Impfempfehlung für unter 18-Jährige, erklärte der britische Gesundheitsminister Sajid Javid am Montag in London.</p>
</p><p>Die Regierung folgt damit der aktuellen Einschätzung der britischen Impfkommission. Jugendliche mit Vorerkrankungen wie etwa Autoimmunkrankheiten sollten der Empfehlung zufolge eine Corona-Impfung bekommen, genauso wie 12- bis 17-Jährige, die mit besonders gefährdeten Menschen in einem Haushalt leben. Die Einschätzung könne sich jedoch ändern, wenn mehr Daten aus laufenden Studien vorlägen, so die Regierung.</p>
<div class="container col-12 m-0 p-0 pb-50"><figure class=mb-0><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src="/cms_media/module_img/2672/1336414_1_azarticleelement_247199315.jpg" alt="Nach aktueller Datenlage gebe es keine generelle Impfempfehlung f&uuml;r unter 18-J&auml;hrige, erkl&auml;rte der britische Gesundheitsminister Sajid Javid am Montag in London." title="Nach aktueller Datenlage gebe es keine generelle Impfempfehlung f&uuml;r unter 18-J&auml;hrige, erkl&auml;rte der britische Gesundheitsminister Sajid Javid am Montag in London." width="665" height="374" class="lazyload img-fluid"> <figcaption class="figure-caption font-italic d-flex flex-row justify-content-between mb-0"><div class="image_subtext">Nach aktueller Datenlage gebe es keine generelle Impfempfehlung für unter 18-Jährige, erklärte der britische Gesundheitsminister Sajid Javid am Montag in London.</div> <div class=text-right>Bild: House Of Commons, dpa</div></figcaption></figure></div>
<h3 class="pt-4">Montag, 19. Juli, 19.35 Uhr: Deutschland steuert auf Überangebot an Corona-Impfstoff zu</h3>
</p><p>Impffrust wegen stockender Terminvergabe und mangelndem Impfstoff - das ist noch gar nicht so lange her. Heute stehen Bund und Länder vor einem anderen Problem. <a href="/ar.311224">Mehr dazu lesen Sie hier</a>.</p>
<h3 class="pt-4">Montag, 19. Juli, 17.40 Uhr: Sonderaktion: Am Samstag werden Kaufbeurer Jugendliche geimpft</h3>
</p><p>Impfzentrum in Kaufbeuren verlängert die Öffnungszeiten und bietet Sonderimpfaktion für Jugendliche ab 12 Jahren an. <a href="/ar.311155">Mehr dazu lesen Sie hier</a>.</p>
<h3 class="pt-4">Montag, 19. Juli, 16.30 Uhr: SPD-Politiker will Impfverweigerer künftig für Tests zahlen lassen</h3>
</p><p>Der Parlamentarische Geschäftsführer der SPD-Fraktion, Carsten Schneider, will, dass Impfverweigerer ihre Corona-Tests perspektivisch selbst zahlen müssen. "Auf Dauer werden wir uns kostenlose Tests nicht leisten können", sagte Schneider dem Nachrichtenportal t-online. Wer sich nicht impfen lasse, könne nicht erwarten, dass die Allgemeinheit dauerhaft alles für ihn finanziere. Ausgenommen seien Kinder, Jugendliche und Menschen, die sich aus medizinischen Gründen nicht impfen lassen könnten.</p>
</p><p>Derzeit sei es jedoch noch zu früh für kostenpflichtige Tests, deutete Schneider an. Im Moment müsse man die Menschen vor allem besser von der Impfung überzeugen. "Wir müssen an die Vernunft appellieren", sagte Schneider. "Gleichzeitig sollten wir den Leuten auch die Konsequenzen aufzeigen, wenn sie sich nicht impfen lassen." Werde die Herdenimmunität nicht erreicht, "gibt es das alte, normale Leben nicht zurück". Dann drohten etwa im Herbst und Winter auch wieder stärkere Einschränkungen im öffentlichen Leben.</p>
<h3 class="pt-4">Montag, 19. Juli, 16.05 Uhr: In Griechenland künftig Impfungen für Kinder ab zwölf Jahren</h3>
</p><p>In Griechenland sollen Eltern ihre Kinder bald ab dem Alter von zwölf Jahren impfen lassen können. Die Impfung sei jedoch nicht obligatorisch, sagte der griechische Ministerpräsident Kyriakos Mitsotakis am Montag bei einem Besuch auf der Halbinsel Peloponnes. Die Regierung richte sich bei der Ausweitung auf Impfungen für Kinder strikt nach den Empfehlungen der griechischen Impfkommission, berichtete die griechische Tageszeitung "Kathimerini". Bisher dürfen sich die Menschen in Griechenland ab dem Alter von 16 impfen lassen.</p>
</p><p> </p>
<h3 class="pt-4">Montag, 19. Juli, 15.20 Uhr: Weihnachten im Hochsommer - Familie holt großes Festessen nach</h3>
</p><p>Nachdem ihr Corona im vorigen Dezember einen Strich durch die Rechnung machte, hat eine Familie in Nordsachsen ihr großes Weihnachtsessen im Hochsommer nachgeholt: Mit Freunden und Familie tafelten Martina und Dietmar Sawatzke am Sonntagabend in festlich geschmücktem Ambiente in Hayna. Auf dem Speiseplan stand Barbarie Entenbrust mit Rotkraut und Klößen. 15 leuchtende Weihnachtssterne an der Decke und ein Baum mit 60 Kerzen sorgten im Juli für jene festliche Stimmung, die Sawatzkes sonst im Dezember so mögen.</p>
</p><p>"Unser letztes Weihnachten war nur ganz klein. Wie überall. Wer ein bisschen vernünftig war, hat es doch so gemacht", sagte Dietmar Sawatzke. Der 70-Jährige ist Vater von drei Kindern und hat sechs Enkel und Enkelinnen. Normalerweise versammele sich Heiligabend "die ganze Truppe" im "Weihnachtszimmer". Den großen Raum hat Sawatzke vor ein paar Jahren in der Tenne seines früheren Bauernhofes eingerichtet. "Da saß ich Silvester alleine mit meiner Frau und hab Fernsehen geguckt. Meine Frau hat immer gesagt: "Das war doch diesmal nix. Das müssen wir nachholen!""</p>
<div class="container col-12 m-0 p-0 pb-50"><figure class=mb-0><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src="/cms_media/module_img/2679/1339795_1_azarticleelement_urn_binary_dpa_com_20090101_210718-90-022570-FILED.jpeg" alt="Martina Sawatzke steht mit ihrer Tochter Eva mit dem Festessen im geschm&uuml;ckten Weihnachtszimmer. Mitten im Hochsommer holt die Familie mit Freunden das wegen der&nbsp;Corona-Pandemie kleiner ausgefallene Weihnachtsessen in gro&szlig;er Runde nach." title="Martina Sawatzke steht mit ihrer Tochter Eva mit dem Festessen im geschm&uuml;ckten Weihnachtszimmer. Mitten im Hochsommer holt die Familie mit Freunden das wegen der&nbsp;Corona-Pandemie kleiner ausgefallene Weihnachtsessen in gro&szlig;er Runde nach." width="665" height="374" class="lazyload img-fluid"> <figcaption class="figure-caption font-italic d-flex flex-row justify-content-between mb-0"><div class="image_subtext">Martina Sawatzke steht mit ihrer Tochter Eva mit dem Festessen im geschmückten Weihnachtszimmer. Mitten im Hochsommer holt die Familie mit Freunden das wegen der Corona-Pandemie kleiner ausgefallene Weihnachtsessen in großer Runde nach.</div> <div class=text-right>Bild: Waltraud Grubitzsch, dpa</div></figcaption></figure></div>
<h3 class="pt-4">Montag, 19. Juli, 14.15 Uhr: Dritter Athlet im olympischen Dorf positiv auf Corona</h3>
</p><p>Vor Beginn der Olympischen Spiele von Tokio ist der dritte Sportler im Athletendorf positiv auf das Coronavirus getestet worden. Beachvolleyballspieler Ondrej Perusic sei betroffen, teilte das Nationale Olympische Komitee Tschechiens am Montag mit. Noch am Vormittag hatten die Olympia-Organisatoren erklärt, dass nach den ersten beiden Corona-Fällen im olympischen Dorf keine weiteren dortigen Neuinfektionen bei Sportlern festgestellt worden seien.</p>
</p><p>Perusic zeige keine Krankheitssymptome, ein PCR-Test habe aber das Ergebnis eines vorhergehenden Schnelltests bestätigt, sagte Delegationsleiter Martin Doktor. Der 26 Jahre alte Sportler wurde den Angaben zufolge von den übrigen Athleten getrennt und in ein eigens für solche Fälle bestimmtes Hotel gebracht. Aufgrund der Quarantäneregeln dürfte er nun am 26. Juli nicht gemeinsam mit seinem Kollegen David Schweiner im olympischen Beachvolleyball-Turnier antreten, hieß es weiter. Die tschechische Delegation will über eine Verschiebung der Begegnung verhandeln.</p>
</p><p>Dazu wurde auch eine Turnerin aus den USA in einem Trainingslager positiv getestet, wie die Stadt Inzai der Nachrichtenagentur Kyodo zufolge mitteilte, wo sich die Amerikanerinnen vorbereiten.</p>
<h3 class="pt-4">Montag, 19. Juli, 13.55 Uhr: Sechstägiger Corona-Lockdown in Irans Hauptstadt verhängt</h3>
</p><p>Nach einem Anstieg der Todes- und Infektionszahlen im Zusammenhang mit der Delta-Variante des Coronavirus hat die iranische Regierung einen sechstägigen Lockdown in der Hauptstadt Teheran verhängt. "Teheran ist zur Roten Zone erklärt worden und daher bleiben alle Behörden in der Stadt von diesem Dienstag bis kommenden Sonntag geschlossen", sagte Regierungssprecher Ali Rabiei am Montag im Staatsfernsehen. Medienberichten zufolge sollen auch der Basar und die Einkaufspassagen während dieses Zeitraums geschlossen bleiben. Unklar sei noch, ob auch die Banken schließen oder nicht.</p>
</p><p>Die sogenannte Delta-Variante hatte in den vergangenen Wochen für eine Zunahme der Corona-Zahlen in dem Land gesorgt. Nach Angaben des Gesundheitsministeriums gab es zuletzt pro Tag bis zu 200 Tote und über 22.000 Neuinfektionen. Seit Beginn der Pandemie wurden im Iran mehr als 87.000 Todesfälle und über 3,5 Millionen Infektionen registriert.</p>
<h3 class="pt-4">Montag, 19. Juli, 13 Uhr: Impfbus kommt nach Ettringen - Impfen ohne Termin für Unterallgäuer und Memminger</h3>
</p><p>Der Impfbus kommt am Mittwoch, 21. Juli, nach Ettringen Unterallgäu). Von 9 bis 15 Uhr steht er bei der Aktion Hoffnung in der Augsburger Straße 40. Wer sich dort gegen Covid-19 impfen lassen möchte, braucht keinen Termin. Den Impfstoff kann man sich aussuchen. Es stehen die Impfstoffe von Johnson & Johnson und Biontech/Pfizer zur Verfügung. Mehr dazu im Anhang.Voraussetzung ist, dass man volljährig ist und im Unterallgäu oder Memmingen wohnt. Außerdem braucht man den Ausweis und den Impfpass.</p>
<h3 class="pt-4">Montag, 19. Juli, 12.10 Uhr: Impfen auf dem Campus - LMU München startet Impfaktion für Studentinnen und Studenten</h3>
</p><p>Rund zweieinhalb Monate vor dem Start des Wintersemesters hat die Ludwig-Maximilians-Universität in München eine landesweite<a href="/ar.310984"> Impfkampagne für Studierende</a> gestartet. An Sammelterminen auf dem Campus sollen Studenten von mobilen Teams geimpft werden. Laut <em>dpa</em> soll durch die Impfaktionen die Rückkehr zu einem Präsenzsemester an bayerischen Universitäten und Hochschulen ermöglicht werden.</p>
<h3 class="pt-4">Montag, 19. Juli, 11.05 Uhr: Steigen die Corona-Zahlen bald wieder stark an – und was bedeutet das für uns?</h3>
</p><p>Zum ersten Mal seit einem Monat ist der Inzidenzwert in Deutschland wieder zweistellig. Das Robert Koch-Institut (RKI) gab den Wert am Sonntagmorgen mit 10 an - vor einer Woche lag er noch bei 6,2. Die Zahl der Corona-Neuinfektionen bewegt sich damit nur langsam nach oben, allerdings ist für viele Experten der Trend klar: Der Prozess verläuft exponentiell, das heißt, er wird sich zunehmend beschleunigen. Spätestens im Herbst erwarten Wissenschaftler einen schnellen Anstieg der Corona-Zahlen – mit Folgen auch für die Belegung der Krankenhäuser. Und was bedeutet das alles für uns? <a href="/ar.310933">Antworten darauf lesen Sie hier.</a></p>
<h3 class="pt-4">Montag, 19. Juli, 10 Uhr: Impfgegner randalieren auf Zypern - Zwölf Polizisten verletzt</h3>
</p><p>Eine Demonstration gegen Corona-Maßnahmen und -Impfungen ist am Sonntagabend auf Zypern eskaliert. Ein wütender Mob drang in die Räume des zyprischen Fernsehsenders Sigma ein und zerstörte das Mobiliar. Vor dem Medienhaus wurden Autos der Mitarbeiter des Senders angezündet, es flogen Steine und Brandsätze, mindestens zwölf Polizisten wurden verletzt, zwei von ihnen schwer, wie zyprische Medien am Montag berichteten. Bis zum Montagmorgen gab es fünf Festnahmen. Der zyprische Präsident Nikos Anastasiades sprach von einem "Schlag gegen die Demokratie".</p>
</p><p>Die Attacke auf den Sender fand am Abend während der Live-Übertragung der Nachrichtensendung statt. "Draußen brennt es und es sind Menschen ins Gebäude eingedrungen. Wenn die Polizei uns hört, bitte tun Sie etwas!", sagte der sichtlich schockierte und verängstigte Moderator.</p>
</p><p>Rund 2000 Demonstranten waren am Nachmittag zunächst vor den Präsidialpalast in Nikosia gezogen und hatten den Rücktritt des Präsidenten gefordert. Am späten Abend gelangten sie dann vor das Medienhaus. Bei den Demonstranten handelt es sich Medienberichten zufolge um eine Mischung aus religiösen Eiferern und Impfgegnern, aber auch Randalierern aus der links- und rechtsextremen Szene.</p>
<h4>Bilderstrecke</h4><h3 class="font-weight-bold m-0 mt-20 text-dark">England feiert das Ende der Corona-Maßnahmen</h3><div class="container-fluid d-flex flex-wrap justify-content-center nfy-ar-wrapper px-0 pt-20"><div class="container text-center my-3 px-0"><div class="carousel slide w-100 azcarousel-articledetail ad-slider-5710" data-id="5710" data-ride=carousel><div class="carousel-inner w-100 px-0" role=listbox><div class="carousel-item active"><aside class="nfy-gallery-pager text-center">1  von 6</aside><div class="card border-0"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src="/cms_media/module_img/2679/1339597_1_azsliderteaser_248699285.jpg" alt="##alternative##" title="##title##" width="675" height="450" class="lazyload img-fluid nfy-articledetail-slider-image"> <button class="carousel-control-article-detail-5710-prev carousel-control-prev position-absolute h-100" data-slide=prev><i class="fas fa-chevron-left"></i></button> <button class="carousel-control-article-detail-5710-next carousel-control-next position-absolute h-100" data-slide=next><i class="fas fa-chevron-right"></i></button></div><figcaption class="d-none d-md-flex flex-row flex-wrap col-12 m-0 p-0 pt-2"><div class="col-9 pl-0"><p class="mt-2 mb-3 text-secondary text-left">Am Montag sind in <span class="rtr-entity" data-rtr-entity="England" data-rtr-id="ed49b32a25d4843b37a968cd5c056869a2735e43" data-rtr-score="65.7" data-rtr-etype="location">England</span> fast alle Maßnahmen zur <span class="rtr-entity" data-rtr-entity="Eindämmung" data-rtr-id="db4831edf1ac70fbd2c72bfdb49a297c6681570f" data-rtr-score="15.77112585830116" data-rtr-etype="keyword">Eindämmung</span> der <span class="rtr-entity" data-rtr-entity="Corona-Pandemie" data-rtr-id="edf055b52df5d401a59b13e8a8f61c2f4f762313" data-rtr-score="33.5625" data-rtr-etype="event">Corona-Pandemie</span> aufgehoben worden. Trotz drastisch steigender <span class="rtr-entity" data-rtr-entity="Infektionszahl" data-rtr-id="7fde54c0a203cbf45f3ddd1944a480a578e4d1cd" data-rtr-score="12.148838929419576" data-rtr-etype="keyword">Infektionszahlen</span> feiern Engländer die zurückgewonnene Freiheit, während Premierminister <span class="rtr-entity" data-rtr-entity="Boris Johnson" data-rtr-id="5a6aff98e46b98ca35259efce445fc8bf83a3658" data-rtr-score="14.4375" data-rtr-etype="person">Boris Johnson</span> auf die <span class="rtr-entity" data-rtr-entity="Eigenverantwortung" data-rtr-id="e97ea07a6626ae608ead43d897723455dfb38c49" data-rtr-score="3.0630884589282" data-rtr-etype="keyword">Eigenverantwortung</span> der Bevölkerung setzt.</p></div><div class="col-3 pr-0 text-right"><p class="d-block text-secondary font-italic">Bild: Alberto Pezzali, dpa</p></div></figcaption><figcaption class="d-md-none m-0"><div class="col-12 p-0 pt-2"><p class="mt-2 mb-3 text-secondary text-left">Am Montag sind in <span class="rtr-entity" data-rtr-entity="England" data-rtr-id="ed49b32a25d4843b37a968cd5c056869a2735e43" data-rtr-score="65.7" data-rtr-etype="location">England</span> fast alle Maßnahmen zur <span class="rtr-entity" data-rtr-entity="Eindämmung" data-rtr-id="db4831edf1ac70fbd2c72bfdb49a297c6681570f" data-rtr-score="15.77112585830116" data-rtr-etype="keyword">Eindämmung</span> der <span class="rtr-entity" data-rtr-entity="Corona-Pandemie" data-rtr-id="edf055b52df5d401a59b13e8a8f61c2f4f762313" data-rtr-score="33.5625" data-rtr-etype="event">Corona-Pandemie</span> aufgehoben worden. Trotz drastisch steigender <span class="rtr-entity" data-rtr-entity="Infektionszahl" data-rtr-id="7fde54c0a203cbf45f3ddd1944a480a578e4d1cd" data-rtr-score="12.148838929419576" data-rtr-etype="keyword">Infektionszahlen</span> feiern Engländer die zurückgewonnene Freiheit, während Premierminister <span class="rtr-entity" data-rtr-entity="Boris Johnson" data-rtr-id="5a6aff98e46b98ca35259efce445fc8bf83a3658" data-rtr-score="14.4375" data-rtr-etype="person">Boris Johnson</span> auf die <span class="rtr-entity" data-rtr-entity="Eigenverantwortung" data-rtr-id="e97ea07a6626ae608ead43d897723455dfb38c49" data-rtr-score="3.0630884589282" data-rtr-etype="keyword">Eigenverantwortung</span> der Bevölkerung setzt.</p></div><div class="col-12 p-0"><p class="d-block text-secondary font-italic text-left">Bild: Alberto Pezzali, dpa</p></div></figcaption></div><div class="carousel-item"><aside class="nfy-gallery-pager text-center">2  von 6</aside><div class="card border-0"><img data-src="/cms_media/module_img/2679/1339594_1_azsliderteaser_248606591.jpg" alt="Menschen in einem Restaurant hinter einem Schild mit der Aufschrift &amp;quot;Tempor&amp;auml;re Einschr&amp;auml;nkungen&amp;quot; im Londoner Stadtteil Soho." title="Menschen in einem Restaurant hinter einem Schild mit der Aufschrift &amp;quot;Tempor&amp;auml;re Einschr&amp;auml;nkungen&amp;quot; im Londoner Stadtteil Soho." width="675" height="450" class=" nfy-articledetail-slider-image"> <button class="carousel-control-article-detail-5710-prev carousel-control-prev position-absolute h-100" data-slide=prev><i class="fas fa-chevron-left"></i></button> <button class="carousel-control-article-detail-5710-next carousel-control-next position-absolute h-100" data-slide=next><i class="fas fa-chevron-right"></i></button></div><figcaption class="d-none d-md-flex flex-row flex-wrap col-12 m-0 p-0 pt-2"><div class="col-9 pl-0"><p class="mt-2 mb-3 text-secondary text-left">Am Montag sind in <span class="rtr-entity" data-rtr-entity="England" data-rtr-id="ed49b32a25d4843b37a968cd5c056869a2735e43" data-rtr-score="65.7" data-rtr-etype="location">England</span> fast alle Maßnahmen zur <span class="rtr-entity" data-rtr-entity="Eindämmung" data-rtr-id="db4831edf1ac70fbd2c72bfdb49a297c6681570f" data-rtr-score="15.77112585830116" data-rtr-etype="keyword">Eindämmung</span> der <span class="rtr-entity" data-rtr-entity="Corona-Pandemie" data-rtr-id="edf055b52df5d401a59b13e8a8f61c2f4f762313" data-rtr-score="33.5625" data-rtr-etype="event">Corona-Pandemie</span> aufgehoben worden. Trotz drastisch steigender <span class="rtr-entity" data-rtr-entity="Infektionszahl" data-rtr-id="7fde54c0a203cbf45f3ddd1944a480a578e4d1cd" data-rtr-score="12.148838929419576" data-rtr-etype="keyword">Infektionszahlen</span> feiern Engländer die zurückgewonnene Freiheit, während Premierminister <span class="rtr-entity" data-rtr-entity="Boris Johnson" data-rtr-id="5a6aff98e46b98ca35259efce445fc8bf83a3658" data-rtr-score="14.4375" data-rtr-etype="person">Boris Johnson</span> auf die <span class="rtr-entity" data-rtr-entity="Eigenverantwortung" data-rtr-id="e97ea07a6626ae608ead43d897723455dfb38c49" data-rtr-score="3.0630884589282" data-rtr-etype="keyword">Eigenverantwortung</span> der Bevölkerung setzt.</p></div><div class="col-3 pr-0 text-right"><p class="d-block text-secondary font-italic">Bild: Tayfun Salci, dpa</p></div></figcaption><figcaption class="d-md-none m-0"><div class="col-12 p-0 pt-2"><p class="mt-2 mb-3 text-secondary text-left">Am Montag sind in <span class="rtr-entity" data-rtr-entity="England" data-rtr-id="ed49b32a25d4843b37a968cd5c056869a2735e43" data-rtr-score="65.7" data-rtr-etype="location">England</span> fast alle Maßnahmen zur <span class="rtr-entity" data-rtr-entity="Eindämmung" data-rtr-id="db4831edf1ac70fbd2c72bfdb49a297c6681570f" data-rtr-score="15.77112585830116" data-rtr-etype="keyword">Eindämmung</span> der <span class="rtr-entity" data-rtr-entity="Corona-Pandemie" data-rtr-id="edf055b52df5d401a59b13e8a8f61c2f4f762313" data-rtr-score="33.5625" data-rtr-etype="event">Corona-Pandemie</span> aufgehoben worden. Trotz drastisch steigender <span class="rtr-entity" data-rtr-entity="Infektionszahl" data-rtr-id="7fde54c0a203cbf45f3ddd1944a480a578e4d1cd" data-rtr-score="12.148838929419576" data-rtr-etype="keyword">Infektionszahlen</span> feiern Engländer die zurückgewonnene Freiheit, während Premierminister <span class="rtr-entity" data-rtr-entity="Boris Johnson" data-rtr-id="5a6aff98e46b98ca35259efce445fc8bf83a3658" data-rtr-score="14.4375" data-rtr-etype="person">Boris Johnson</span> auf die <span class="rtr-entity" data-rtr-entity="Eigenverantwortung" data-rtr-id="e97ea07a6626ae608ead43d897723455dfb38c49" data-rtr-score="3.0630884589282" data-rtr-etype="keyword">Eigenverantwortung</span> der Bevölkerung setzt.</p></div><div class="col-12 p-0"><p class="d-block text-secondary font-italic text-left">Bild: Tayfun Salci, dpa</p></div></figcaption></div><div class="carousel-item"><aside class="nfy-gallery-pager text-center">3  von 6</aside><div class="card border-0"><img data-src="/cms_media/module_img/2679/1339600_1_azsliderteaser_248715353.jpg" alt="Pendler, von denen einige keinen Mund-Nasen-Schutz tragen, stehen an der Westminster Underground Station, nachdem die letzten Corona-Ma&amp;szlig;nahmen aufgehoben wurden." title="Pendler, von denen einige keinen Mund-Nasen-Schutz tragen, stehen an der Westminster Underground Station, nachdem die letzten Corona-Ma&amp;szlig;nahmen aufgehoben wurden." width="699" height="450" class=" nfy-articledetail-slider-image"> <button class="carousel-control-article-detail-5710-prev carousel-control-prev position-absolute h-100" data-slide=prev><i class="fas fa-chevron-left"></i></button> <button class="carousel-control-article-detail-5710-next carousel-control-next position-absolute h-100" data-slide=next><i class="fas fa-chevron-right"></i></button></div><figcaption class="d-none d-md-flex flex-row flex-wrap col-12 m-0 p-0 pt-2"><div class="col-9 pl-0"><p class="mt-2 mb-3 text-secondary text-left">Am Montag sind in <span class="rtr-entity" data-rtr-entity="England" data-rtr-id="ed49b32a25d4843b37a968cd5c056869a2735e43" data-rtr-score="65.7" data-rtr-etype="location">England</span> fast alle Maßnahmen zur <span class="rtr-entity" data-rtr-entity="Eindämmung" data-rtr-id="db4831edf1ac70fbd2c72bfdb49a297c6681570f" data-rtr-score="15.77112585830116" data-rtr-etype="keyword">Eindämmung</span> der <span class="rtr-entity" data-rtr-entity="Corona-Pandemie" data-rtr-id="edf055b52df5d401a59b13e8a8f61c2f4f762313" data-rtr-score="33.5625" data-rtr-etype="event">Corona-Pandemie</span> aufgehoben worden. Trotz drastisch steigender <span class="rtr-entity" data-rtr-entity="Infektionszahl" data-rtr-id="7fde54c0a203cbf45f3ddd1944a480a578e4d1cd" data-rtr-score="12.148838929419576" data-rtr-etype="keyword">Infektionszahlen</span> feiern Engländer die zurückgewonnene Freiheit, während Premierminister <span class="rtr-entity" data-rtr-entity="Boris Johnson" data-rtr-id="5a6aff98e46b98ca35259efce445fc8bf83a3658" data-rtr-score="14.4375" data-rtr-etype="person">Boris Johnson</span> auf die <span class="rtr-entity" data-rtr-entity="Eigenverantwortung" data-rtr-id="e97ea07a6626ae608ead43d897723455dfb38c49" data-rtr-score="3.0630884589282" data-rtr-etype="keyword">Eigenverantwortung</span> der Bevölkerung setzt.</p></div><div class="col-3 pr-0 text-right"><p class="d-block text-secondary font-italic">Bild: Yui Mok, dpa</p></div></figcaption><figcaption class="d-md-none m-0"><div class="col-12 p-0 pt-2"><p class="mt-2 mb-3 text-secondary text-left">Am Montag sind in <span class="rtr-entity" data-rtr-entity="England" data-rtr-id="ed49b32a25d4843b37a968cd5c056869a2735e43" data-rtr-score="65.7" data-rtr-etype="location">England</span> fast alle Maßnahmen zur <span class="rtr-entity" data-rtr-entity="Eindämmung" data-rtr-id="db4831edf1ac70fbd2c72bfdb49a297c6681570f" data-rtr-score="15.77112585830116" data-rtr-etype="keyword">Eindämmung</span> der <span class="rtr-entity" data-rtr-entity="Corona-Pandemie" data-rtr-id="edf055b52df5d401a59b13e8a8f61c2f4f762313" data-rtr-score="33.5625" data-rtr-etype="event">Corona-Pandemie</span> aufgehoben worden. Trotz drastisch steigender <span class="rtr-entity" data-rtr-entity="Infektionszahl" data-rtr-id="7fde54c0a203cbf45f3ddd1944a480a578e4d1cd" data-rtr-score="12.148838929419576" data-rtr-etype="keyword">Infektionszahlen</span> feiern Engländer die zurückgewonnene Freiheit, während Premierminister <span class="rtr-entity" data-rtr-entity="Boris Johnson" data-rtr-id="5a6aff98e46b98ca35259efce445fc8bf83a3658" data-rtr-score="14.4375" data-rtr-etype="person">Boris Johnson</span> auf die <span class="rtr-entity" data-rtr-entity="Eigenverantwortung" data-rtr-id="e97ea07a6626ae608ead43d897723455dfb38c49" data-rtr-score="3.0630884589282" data-rtr-etype="keyword">Eigenverantwortung</span> der Bevölkerung setzt.</p></div><div class="col-12 p-0"><p class="d-block text-secondary font-italic text-left">Bild: Yui Mok, dpa</p></div></figcaption></div><div class="carousel-item"><aside class="nfy-gallery-pager text-center">4  von 6</aside><div class="card border-0"><img data-src="/cms_media/module_img/2679/1339603_1_azsliderteaser_248699174.jpg" alt="Menschen feiern, w&amp;auml;hrend sie f&amp;uuml;r den Eintritt in die Viaduct Bar in Leeds Schlange stehen." title="Menschen feiern, w&amp;auml;hrend sie f&amp;uuml;r den Eintritt in die Viaduct Bar in Leeds Schlange stehen." width="675" height="450" class=" nfy-articledetail-slider-image"> <button class="carousel-control-article-detail-5710-prev carousel-control-prev position-absolute h-100" data-slide=prev><i class="fas fa-chevron-left"></i></button> <button class="carousel-control-article-detail-5710-next carousel-control-next position-absolute h-100" data-slide=next><i class="fas fa-chevron-right"></i></button></div><figcaption class="d-none d-md-flex flex-row flex-wrap col-12 m-0 p-0 pt-2"><div class="col-9 pl-0"><p class="mt-2 mb-3 text-secondary text-left">Am Montag sind in <span class="rtr-entity" data-rtr-entity="England" data-rtr-id="ed49b32a25d4843b37a968cd5c056869a2735e43" data-rtr-score="65.7" data-rtr-etype="location">England</span> fast alle Maßnahmen zur <span class="rtr-entity" data-rtr-entity="Eindämmung" data-rtr-id="db4831edf1ac70fbd2c72bfdb49a297c6681570f" data-rtr-score="15.77112585830116" data-rtr-etype="keyword">Eindämmung</span> der <span class="rtr-entity" data-rtr-entity="Corona-Pandemie" data-rtr-id="edf055b52df5d401a59b13e8a8f61c2f4f762313" data-rtr-score="33.5625" data-rtr-etype="event">Corona-Pandemie</span> aufgehoben worden. Trotz drastisch steigender <span class="rtr-entity" data-rtr-entity="Infektionszahl" data-rtr-id="7fde54c0a203cbf45f3ddd1944a480a578e4d1cd" data-rtr-score="12.148838929419576" data-rtr-etype="keyword">Infektionszahlen</span> feiern Engländer die zurückgewonnene Freiheit, während Premierminister <span class="rtr-entity" data-rtr-entity="Boris Johnson" data-rtr-id="5a6aff98e46b98ca35259efce445fc8bf83a3658" data-rtr-score="14.4375" data-rtr-etype="person">Boris Johnson</span> auf die <span class="rtr-entity" data-rtr-entity="Eigenverantwortung" data-rtr-id="e97ea07a6626ae608ead43d897723455dfb38c49" data-rtr-score="3.0630884589282" data-rtr-etype="keyword">Eigenverantwortung</span> der Bevölkerung setzt.</p></div><div class="col-3 pr-0 text-right"><p class="d-block text-secondary font-italic">Bild: Ioannis Alexopoulos, dpa</p></div></figcaption><figcaption class="d-md-none m-0"><div class="col-12 p-0 pt-2"><p class="mt-2 mb-3 text-secondary text-left">Am Montag sind in <span class="rtr-entity" data-rtr-entity="England" data-rtr-id="ed49b32a25d4843b37a968cd5c056869a2735e43" data-rtr-score="65.7" data-rtr-etype="location">England</span> fast alle Maßnahmen zur <span class="rtr-entity" data-rtr-entity="Eindämmung" data-rtr-id="db4831edf1ac70fbd2c72bfdb49a297c6681570f" data-rtr-score="15.77112585830116" data-rtr-etype="keyword">Eindämmung</span> der <span class="rtr-entity" data-rtr-entity="Corona-Pandemie" data-rtr-id="edf055b52df5d401a59b13e8a8f61c2f4f762313" data-rtr-score="33.5625" data-rtr-etype="event">Corona-Pandemie</span> aufgehoben worden. Trotz drastisch steigender <span class="rtr-entity" data-rtr-entity="Infektionszahl" data-rtr-id="7fde54c0a203cbf45f3ddd1944a480a578e4d1cd" data-rtr-score="12.148838929419576" data-rtr-etype="keyword">Infektionszahlen</span> feiern Engländer die zurückgewonnene Freiheit, während Premierminister <span class="rtr-entity" data-rtr-entity="Boris Johnson" data-rtr-id="5a6aff98e46b98ca35259efce445fc8bf83a3658" data-rtr-score="14.4375" data-rtr-etype="person">Boris Johnson</span> auf die <span class="rtr-entity" data-rtr-entity="Eigenverantwortung" data-rtr-id="e97ea07a6626ae608ead43d897723455dfb38c49" data-rtr-score="3.0630884589282" data-rtr-etype="keyword">Eigenverantwortung</span> der Bevölkerung setzt.</p></div><div class="col-12 p-0"><p class="d-block text-secondary font-italic text-left">Bild: Ioannis Alexopoulos, dpa</p></div></figcaption></div><div class="carousel-item"><aside class="nfy-gallery-pager text-center">5  von 6</aside><div class="card border-0"><img data-src="/cms_media/module_img/2679/1339606_1_azsliderteaser_248698880.jpg" alt="Menschen stehen Schlange f&amp;uuml;r den Eintritt in den Nachtclub Egg in London, nachdem die letzten gesetzlichen Coronavirus-Beschr&amp;auml;nkungen in England um Mitternacht aufgehoben wurden." title="Menschen stehen Schlange f&amp;uuml;r den Eintritt in den Nachtclub Egg in London, nachdem die letzten gesetzlichen Coronavirus-Beschr&amp;auml;nkungen in England um Mitternacht aufgehoben wurden." width="684" height="450" class=" nfy-articledetail-slider-image"> <button class="carousel-control-article-detail-5710-prev carousel-control-prev position-absolute h-100" data-slide=prev><i class="fas fa-chevron-left"></i></button> <button class="carousel-control-article-detail-5710-next carousel-control-next position-absolute h-100" data-slide=next><i class="fas fa-chevron-right"></i></button></div><figcaption class="d-none d-md-flex flex-row flex-wrap col-12 m-0 p-0 pt-2"><div class="col-9 pl-0"><p class="mt-2 mb-3 text-secondary text-left">Am Montag sind in <span class="rtr-entity" data-rtr-entity="England" data-rtr-id="ed49b32a25d4843b37a968cd5c056869a2735e43" data-rtr-score="65.7" data-rtr-etype="location">England</span> fast alle Maßnahmen zur <span class="rtr-entity" data-rtr-entity="Eindämmung" data-rtr-id="db4831edf1ac70fbd2c72bfdb49a297c6681570f" data-rtr-score="15.77112585830116" data-rtr-etype="keyword">Eindämmung</span> der <span class="rtr-entity" data-rtr-entity="Corona-Pandemie" data-rtr-id="edf055b52df5d401a59b13e8a8f61c2f4f762313" data-rtr-score="33.5625" data-rtr-etype="event">Corona-Pandemie</span> aufgehoben worden. Trotz drastisch steigender <span class="rtr-entity" data-rtr-entity="Infektionszahl" data-rtr-id="7fde54c0a203cbf45f3ddd1944a480a578e4d1cd" data-rtr-score="12.148838929419576" data-rtr-etype="keyword">Infektionszahlen</span> feiern Engländer die zurückgewonnene Freiheit, während Premierminister <span class="rtr-entity" data-rtr-entity="Boris Johnson" data-rtr-id="5a6aff98e46b98ca35259efce445fc8bf83a3658" data-rtr-score="14.4375" data-rtr-etype="person">Boris Johnson</span> auf die <span class="rtr-entity" data-rtr-entity="Eigenverantwortung" data-rtr-id="e97ea07a6626ae608ead43d897723455dfb38c49" data-rtr-score="3.0630884589282" data-rtr-etype="keyword">Eigenverantwortung</span> der Bevölkerung setzt.</p></div><div class="col-3 pr-0 text-right"><p class="d-block text-secondary font-italic">Bild: Jonathan Brady, dpa</p></div></figcaption><figcaption class="d-md-none m-0"><div class="col-12 p-0 pt-2"><p class="mt-2 mb-3 text-secondary text-left">Am Montag sind in <span class="rtr-entity" data-rtr-entity="England" data-rtr-id="ed49b32a25d4843b37a968cd5c056869a2735e43" data-rtr-score="65.7" data-rtr-etype="location">England</span> fast alle Maßnahmen zur <span class="rtr-entity" data-rtr-entity="Eindämmung" data-rtr-id="db4831edf1ac70fbd2c72bfdb49a297c6681570f" data-rtr-score="15.77112585830116" data-rtr-etype="keyword">Eindämmung</span> der <span class="rtr-entity" data-rtr-entity="Corona-Pandemie" data-rtr-id="edf055b52df5d401a59b13e8a8f61c2f4f762313" data-rtr-score="33.5625" data-rtr-etype="event">Corona-Pandemie</span> aufgehoben worden. Trotz drastisch steigender <span class="rtr-entity" data-rtr-entity="Infektionszahl" data-rtr-id="7fde54c0a203cbf45f3ddd1944a480a578e4d1cd" data-rtr-score="12.148838929419576" data-rtr-etype="keyword">Infektionszahlen</span> feiern Engländer die zurückgewonnene Freiheit, während Premierminister <span class="rtr-entity" data-rtr-entity="Boris Johnson" data-rtr-id="5a6aff98e46b98ca35259efce445fc8bf83a3658" data-rtr-score="14.4375" data-rtr-etype="person">Boris Johnson</span> auf die <span class="rtr-entity" data-rtr-entity="Eigenverantwortung" data-rtr-id="e97ea07a6626ae608ead43d897723455dfb38c49" data-rtr-score="3.0630884589282" data-rtr-etype="keyword">Eigenverantwortung</span> der Bevölkerung setzt.</p></div><div class="col-12 p-0"><p class="d-block text-secondary font-italic text-left">Bild: Jonathan Brady, dpa</p></div></figcaption></div><div class="carousel-item"><aside class="nfy-gallery-pager text-center">6  von 6</aside><div class="card border-0"><img data-src="/cms_media/module_img/2679/1339609_1_azsliderteaser_248699324.jpg" alt="Besucher springen auf die Tanzfl&amp;auml;che kurz nach der Wiederer&amp;ouml;ffnung, im The Piano Works in Farringdon, in London. Tausende von jungen Leuten wollen am Sonntag nach Mitternacht auf &amp;quot;Freedom Day&amp;quot;-Partys die Nacht durchtanzen. Nachtclubs, die seit M&amp;auml;rz 2020 geschlossen sind, k&amp;ouml;nnen endlich wieder &amp;ouml;ffnen." title="Besucher springen auf die Tanzfl&amp;auml;che kurz nach der Wiederer&amp;ouml;ffnung, im The Piano Works in Farringdon, in London. Tausende von jungen Leuten wollen am Sonntag nach Mitternacht auf &amp;quot;Freedom Day&amp;quot;-Partys die Nacht durchtanzen. Nachtclubs, die seit M&amp;auml;rz 2020 geschlossen sind, k&amp;ouml;nnen endlich wieder &amp;ouml;ffnen." width="675" height="450" class=" nfy-articledetail-slider-image"> <button class="carousel-control-article-detail-5710-prev carousel-control-prev position-absolute h-100" data-slide=prev><i class="fas fa-chevron-left"></i></button> <button class="carousel-control-article-detail-5710-next carousel-control-next position-absolute h-100" data-slide=next><i class="fas fa-chevron-right"></i></button></div><figcaption class="d-none d-md-flex flex-row flex-wrap col-12 m-0 p-0 pt-2"><div class="col-9 pl-0"><p class="mt-2 mb-3 text-secondary text-left">Am Montag sind in <span class="rtr-entity" data-rtr-entity="England" data-rtr-id="ed49b32a25d4843b37a968cd5c056869a2735e43" data-rtr-score="65.7" data-rtr-etype="location">England</span> fast alle Maßnahmen zur <span class="rtr-entity" data-rtr-entity="Eindämmung" data-rtr-id="db4831edf1ac70fbd2c72bfdb49a297c6681570f" data-rtr-score="15.77112585830116" data-rtr-etype="keyword">Eindämmung</span> der <span class="rtr-entity" data-rtr-entity="Corona-Pandemie" data-rtr-id="edf055b52df5d401a59b13e8a8f61c2f4f762313" data-rtr-score="33.5625" data-rtr-etype="event">Corona-Pandemie</span> aufgehoben worden. Trotz drastisch steigender <span class="rtr-entity" data-rtr-entity="Infektionszahl" data-rtr-id="7fde54c0a203cbf45f3ddd1944a480a578e4d1cd" data-rtr-score="12.148838929419576" data-rtr-etype="keyword">Infektionszahlen</span> feiern Engländer die zurückgewonnene Freiheit, während Premierminister <span class="rtr-entity" data-rtr-entity="Boris Johnson" data-rtr-id="5a6aff98e46b98ca35259efce445fc8bf83a3658" data-rtr-score="14.4375" data-rtr-etype="person">Boris Johnson</span> auf die <span class="rtr-entity" data-rtr-entity="Eigenverantwortung" data-rtr-id="e97ea07a6626ae608ead43d897723455dfb38c49" data-rtr-score="3.0630884589282" data-rtr-etype="keyword">Eigenverantwortung</span> der Bevölkerung setzt.</p></div><div class="col-3 pr-0 text-right"><p class="d-block text-secondary font-italic">Bild: Alberto Pezzali, dpa</p></div></figcaption><figcaption class="d-md-none m-0"><div class="col-12 p-0 pt-2"><p class="mt-2 mb-3 text-secondary text-left">Am Montag sind in <span class="rtr-entity" data-rtr-entity="England" data-rtr-id="ed49b32a25d4843b37a968cd5c056869a2735e43" data-rtr-score="65.7" data-rtr-etype="location">England</span> fast alle Maßnahmen zur <span class="rtr-entity" data-rtr-entity="Eindämmung" data-rtr-id="db4831edf1ac70fbd2c72bfdb49a297c6681570f" data-rtr-score="15.77112585830116" data-rtr-etype="keyword">Eindämmung</span> der <span class="rtr-entity" data-rtr-entity="Corona-Pandemie" data-rtr-id="edf055b52df5d401a59b13e8a8f61c2f4f762313" data-rtr-score="33.5625" data-rtr-etype="event">Corona-Pandemie</span> aufgehoben worden. Trotz drastisch steigender <span class="rtr-entity" data-rtr-entity="Infektionszahl" data-rtr-id="7fde54c0a203cbf45f3ddd1944a480a578e4d1cd" data-rtr-score="12.148838929419576" data-rtr-etype="keyword">Infektionszahlen</span> feiern Engländer die zurückgewonnene Freiheit, während Premierminister <span class="rtr-entity" data-rtr-entity="Boris Johnson" data-rtr-id="5a6aff98e46b98ca35259efce445fc8bf83a3658" data-rtr-score="14.4375" data-rtr-etype="person">Boris Johnson</span> auf die <span class="rtr-entity" data-rtr-entity="Eigenverantwortung" data-rtr-id="e97ea07a6626ae608ead43d897723455dfb38c49" data-rtr-score="3.0630884589282" data-rtr-etype="keyword">Eigenverantwortung</span> der Bevölkerung setzt.</p></div><div class="col-12 p-0"><p class="d-block text-secondary font-italic text-left">Bild: Alberto Pezzali, dpa</p></div></figcaption></div></div></div><noscript><a href="/bilder/england-feiert-das-ende-der-corona-ma%C3%9Fnahmen_mediagalid-5710"><div class=azcarousel-articledetail-default><div class="carousel-inner w-100 px-3 px-md-0" role=listbox><aside class="nfy-gallery-pager text-center">1  von 6</aside><div class="card border-0"><img src="/cms_media/module_img/2679/1339597_1_azsliderteaser_248699285.jpg" alt="Ein Mann springt auf die Tanzfl&amp;auml;che kurz nach der Wiederer&amp;ouml;ffnung, im The Piano Works in Farringdon, in London. Tausende von jungen Leuten wollen am Sonntag nach Mitternacht auf &amp;quot;Freedom Day&amp;quot;-Partys die Nacht durchtanzen." title="Ein Mann springt auf die Tanzfl&amp;auml;che kurz nach der Wiederer&amp;ouml;ffnung, im The Piano Works in Farringdon, in London. Tausende von jungen Leuten wollen am Sonntag nach Mitternacht auf &amp;quot;Freedom Day&amp;quot;-Partys die Nacht durchtanzen." width="675" height="450" class=" nfy-articledetail-slider-image"></div><figcaption class="d-none d-md-flex flex-row flex-wrap col-12 m-0 p-0 pt-2"><div class="col-9 pl-0"><p class="mb-3 text-secondary text-left">Ein Mann springt auf die Tanzfläche kurz nach der Wiedereröffnung, im The Piano Works in Farringdon, in London. Tausende von jungen Leuten wollen am Sonntag nach Mitternacht auf "Freedom Day"-Partys die Nacht durchtanzen.</p></div><div class="col-3 pr-0 text-right"><p class="d-block text-secondary font-italic">Bild: Alberto Pezzali, dpa</p></div></figcaption><figcaption class="d-md-none m-0"><div class="col-12 p-0 pt-2"><p class="mb-3 text-secondary text-left">Ein Mann springt auf die Tanzfläche kurz nach der Wiedereröffnung, im The Piano Works in Farringdon, in London. Tausende von jungen Leuten wollen am Sonntag nach Mitternacht auf "Freedom Day"-Partys die Nacht durchtanzen.</p></div><div class="col-12 p-0"><p class="d-block text-secondary font-italic text-left">Bild: Alberto Pezzali, dpa</p></div></figcaption></div></div></a></noscript></div></div>

<h3 class="pt-4">Montag, 19. Juli, 8.10 Uhr: FDP verlangt geordneten Ausstieg aus Pandemie-Notlage</h3>
</p><p>Die FDP hat die Bundesregierung aufgefordert, einen geordneten Ausstieg aus der "epidemischen Lage von nationaler Tragweite" vorzubereiten. Diese dient als rechtliche Grundlage für Corona-Regelungen etwa zu Impfungen und Testkosten, läuft aber am 30. September aus.</p>
</p><p>Sie sei aber "nicht mehr das geeignete Mittel in der Pandemiebekämpfung", sagte der Parlamentarische Geschäftsführer der FDP-Bundestagsfraktion, Marco Buschmann, der Düsseldorfer "Rheinischen Post" (Montag). Es gelte jetzt, von diesem Ausnahmezustand in den rechtlichen Normalzustand zurückzukehren.</p>
</p><p>Der Bundestag hatte die "epidemische Lage" erstmals am 25. März 2020 festgestellt, am 11. Juni wurde sie nochmals um weitere drei Monate verlängert. Dies gibt dem Bund das Recht, direkt ohne Zustimmung des Bundesrates Verordnungen zu erlassen, etwa zu Tests, Impfungen, zum Arbeitsschutz oder zur Einreise. Ohne Verlängerung läuft sie am 30. September aus.</p>
<h3 class="pt-4">Montag, 19. Juli, 7.15 Uhr: Der Blick auf die Allgäuer Inzidenzwerte</h3>
</p><p>Im Vergleich zum Sonntag haben sich die Inzidenzwerte in der Region wenig verändert: Kaufbeuren hat nach wie vor die höchste Inzidenz in der Region. Der Wert liegt bei 11,3 und somit über dem Bundesdurchschnitt. Die niedrigste Inzidenz hat aktuell Memmingen mit 2,3. <a href="/ar.244515">Alle Werte im Detail hier.</a></p>
<h3 class="pt-4">Montag, 19. Juli, 6.50 Uhr: "Freedom Day": England hebt fast alle Corona-Maßnahmen auf</h3>
</p><p>Trotz dramatisch steigender Infektionszahlen werden im größten britischen Landesteil England am Montag fast alle Corona-Maßnahmen aufgehoben. Sowohl die Pflicht zum Tragen von Masken als auch Abstandsregeln und zahlenmäßige Beschränkungen für Veranstaltungen in Innenräumen werden abgeschafft. Premierminister Boris Johnson setzt auf die Eigenverantwortung der Menschen. Doch Experten warnen, dass die Situation trotz hoher Impfquote außer Kontrolle geraten könnte. <a href="/ar.310885">"Freedom Day" oder "Chaos Day"? Alles zum Ende der Corona-Regeln in England hier.</a></p>
<div class="container col-12 m-0 p-0 pb-50"><figure class=mb-0><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src="/cms_media/module_img/2679/1339582_1_azarticleelement_60f53367c71f1.jpg" alt="Demonstranten halten ein Transparent, auf dem auf Griechisch steht: &laquo;Wir fordern die Regierung auf, die Ma&szlig;nahmen zur&uuml;ckzunehmen&raquo;, w&auml;hrend eines Protests gegen die Corona-Ma&szlig;nahmen der Regierung vor dem Pr&auml;sidentenpalast." title="Demonstranten halten ein Transparent, auf dem auf Griechisch steht: &laquo;Wir fordern die Regierung auf, die Ma&szlig;nahmen zur&uuml;ckzunehmen&raquo;, w&auml;hrend eines Protests gegen die Corona-Ma&szlig;nahmen der Regierung vor dem Pr&auml;sidentenpalast." width="665" height="374" class="lazyload img-fluid"> <figcaption class="figure-caption font-italic d-flex flex-row justify-content-between mb-0"><div class="image_subtext">Demonstranten halten ein Transparent, auf dem auf Griechisch steht: «Wir fordern die Regierung auf, die Maßnahmen zurückzunehmen», während eines Protests gegen die Corona-Maßnahmen der Regierung vor dem Präsidentenpalast.</div> <div class=text-right>Bild: Petros Karadjias, AP, dpa</div></figcaption></figure></div>
<h3 class="pt-4">Montag, 19. Juli, 6.30 Uhr: RKI registriert 546 Corona-Neuinfektionen - Inzidenz bei 10,3</h3>
</p><p>Guten Morgen vom Digitalteam der <em>Allgäuer Zeitung.</em> Wir starten die Woche mit dem Blick auf die aktuellen Zahlen: Die Gesundheitsämter in Deutschland haben dem Robert Koch-Institut (RKI) binnen eines Tages 546 Corona-Neuinfektionen gemeldet. Das geht aus Zahlen vom Montagmorgen hervor. Zum Vergleich: Vor einer Woche hatte der Wert bei 324 Ansteckungen gelegen. Die Sieben-Tage-Inzidenz gab das RKI mit bundesweit 10,3 an (Vortag: 10).</p>
</p><p>Deutschlandweit wurde den neuen Angaben zufolge binnen 24 Stunden ein Todesfall verzeichnet. Das RKI zählte seit Beginn der Pandemie 3.745.227 nachgewiesene Infektionen mit Sars-CoV-2. Die tatsächliche Gesamtzahl dürfte deutlich höher liegen, da viele Infektionen nicht erkannt werden.</p>
</p><p>Die Zahl der Genesenen gab das RKI mit 3.640.100 an. Die Zahl der Menschen, die an oder unter Beteiligung einer nachgewiesenen Infektion mit Sars-CoV-2 gestorben sind, stieg demnach auf 91.363.</p>
</p><p> </p>
</p><p>---------------------</p>
</p><p><strong>Alle Entwicklungen vom 13. bis 18. Juli <a href="/ar.311422">lesen Sie in Teil 67 unseres Newsblogs zur Corona-Krise im Allgäu.</a></strong></p>
</p><p><strong>Alle Entwicklungen vom 3. bis 12. Juli <a href="/ar.309097">lesen Sie in Teil 66 unseres Newsblogs zur Corona-Krise im Allgäu.</a></strong></p>
</p><p><strong>Alle Entwicklungen vom 25. Juni bis 2. Juli <a href="/ar.306304">lesen Sie in Teil 65 unseres Newsblogs zur Corona-Krise im Allgäu.</a></strong></p>
</p><p><strong>Alle Entwicklungen vom 17. bis 24. Juni <a href="/ar.303886">lesen Sie in Teil 64 unseres Newsblogs zur Corona-Krise im Allgäu. </a></strong></p>
</p><p><strong>Alle Entwicklungen vom 9. bis 16. Juni <a href="/ar.301567">lesen Sie in Teil 63 unseres Newsblogs zur Corona-Krise im Allgäu</a>.</strong></p>
</p><p><strong>Alle Entwicklungen vom 1. bis 8. Juni <a href="/ar.299401">lesen Sie in Teil 62 unseres Newsblogs zur Corona-Krise im Allgäu.</a></strong></p>
</p><p><strong>Alle Entwicklungen vom 26. Mai bis 31. Mai <a href="/ar.297574">lesen Sie in Teil 61 unseres Newsblogs zur Corona-Krise im Allgäu</a>. </strong></p>
</p><p><strong>Alle Entwicklungen vom 21. Mai bis 25. Mai <a href="/ar.296935">lesen Sie in Teil 60 unseres Newsblogs zur Corona-Krise im Allgäu.</a></strong></p>
</p><p><strong>Alle Entwicklungen vom 14. Mai bis 20. Mai <a href="/ar.295063">lesen Sie in Teil 59 unseres Newsblogs zur Corona-Krise im Allgäu</a>. </strong></p>
</p><p><strong>Alle Entwicklungen vom 6. bis 13. Mai <a href="/ar.293200">lesen Sie in Teil 58 unseres Newsblogs zur Corona-Krise im Allgäu.</a></strong></p>
</p><p> </p>
</p><p> </p></p></div></div></div><nav class="nfy-article-tags pb-50"><h3>Themen</h3><ul class="nfy-tag-list list-group list-group-flush list-group-horizontal" data-ct-row=article-tag><li class=list-group-item><a class=nfy-tag-link rel=tag href="/personen/indra-baier-mueller">Indra Baier-Müller</a><span class=nfy-invisible>,</span></li><li class=list-group-item><a class=nfy-tag-link rel=tag href="/organisationen/apple">Apple</a><span class=nfy-invisible>,</span></li><li class=list-group-item><a class=nfy-tag-link rel=tag href="/orte/kaufbeuren">Kaufbeuren</a><span class=nfy-invisible>,</span></li><li class=list-group-item><a class=nfy-tag-link rel=tag href="/orte/sonthofen">Sonthofen </a><span class=nfy-invisible>,</span></li><li class=list-group-item><a class=nfy-tag-link rel=tag href="/personen/angela-merkel">Angela Merkel</a></li></ul></nav></div><div class="d-none d-md-block col-md-1"></div></div></div><div class="nfy-vg-wort nfy-hidden" imgLink="https://vg06.met.vgwort.de/na/152662ec531d4989b038938911167c07"><noscript><img src="https://vg06.met.vgwort.de/na/152662ec531d4989b038938911167c07" class=nfy-hidden width=1 height=1 alt=""></noscript></div></div><div class="nfy-statistic-container nfy-hidden" nfy-statistic-sc=ar nfy-statistic-puid="104" nfy-statistic-id="213071" nfy-statistic-type="0"></div><div id=taboola-below-article-thumbnails></div>
</div></div></div><footer class="container-fluid bg-primary p-0 d-print-none position-relative" id=footer><div class="container px-0 py-4 d-none d-lg-flex flex-row justify-content-between"><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none"> INFOS</button></span></div><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/impressum/">Impressum</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/kontakt/">Kontakt</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/hilfe/">Hilfe</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/mediadaten/">Mediadaten</a> </li></ul></div><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none"> Rechtliches</button></span></div><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a href=# onClick="UC_UI.showSecondLayer();">Privatsphäre</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/datenschutz/">Datenschutz</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/agb/">AGB</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/nutzungsbedingungen/">Nutzungsbedingungen</a> </li></ul></div></div><div class="container col-11 p-0"><div class="container col-12 px-0 py-3 d-lg-none" id=accordion><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none" aria-controls=collapseOne aria-expanded=false data-target="#INFOS" data-toggle=collapse> INFOS</button></span></div><div class=collapse id="INFOS" aria-labelledby=headingOne data-parent=#accordion><div class="card-body p-0"><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/impressum/">Impressum</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/kontakt/">Kontakt</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/hilfe/">Hilfe</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/mediadaten/">Mediadaten</a> </li></ul></div></div></div><div class="card border-0 bg-primary"><div class="card-header p-0 border-0" id=headingOne><span class="h5 mb-0"><button class="btn btn-primary col-12 p-0 py-2 text-left rounded-0 border-0 outline-0 text-uppercase shadow-none" aria-controls=collapseOne aria-expanded=false data-target="#Rechtliches" data-toggle=collapse> Rechtliches</button></span></div><div class=collapse id="Rechtliches" aria-labelledby=headingOne data-parent=#accordion><div class="card-body p-0"><ul class=list-group><li class="list-group-item p-0 border-0 pb-2"><a href=# onClick="UC_UI.showSecondLayer();">Privatsphäre</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/datenschutz/">Datenschutz</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/agb/">AGB</a> </li><li class="list-group-item p-0 border-0 pb-2"><a class=nfy-footer-bold href="/nutzungsbedingungen/">Nutzungsbedingungen</a> </li></ul></div></div></div></div></div><section class=nfyc-footerbar style=""><div class="d-flex flex-column align-items-center flex-wrap justify-content-center px-0 py-4 position-relative container col-11"><div class="h2 text-center text-white mt-4 mt-lg-0 pr-3 pr-lg-0">Über 1000 Abonnenten nutzen schon AZ Plus</div> <div class="nfyc-footerbar-text nfy-hide-mobile d-none d-lg-block">Entdecken auch Sie das AZ Plus-Abo mit Zugang zu allen exklusiven Plus-Artikeln auf allgäuer-zeitung.de
<p> </p></div>  <a class="nfyc-footerbar-link btn rounded-0 py-2 px-30 my-3 h2" href="https://abo.ihre-az.de/produkt/azplus-abo.html">Jetzt testen</a><div class="d-flex flex-row justify-content-center"><a href="javascript: void(0);" class="nfyc-hide-footerbar text-white small d-none d-lg-block px-2 nfyc-footerbar-hide"><u>Ausblenden</u> </a><span class="text-white small px-2 d-none d-lg-inline">|</span> <span class="text-white small px-2">Ich habe bereits ein Abo.</span> <a href="javascript: void(0);" class="nfyc-login-trigger text-white small px-2 nfyc-footerbar-login"><u>Zum Login</u></a></div><a href="javascript: void(0);" class="nfyc-hide-footerbar text-white position-absolute d-lg-none nfy-close-btn"><i class="fas fa-times"></i></a></div></section>
</footer>
  <script src="/pu_az/build/runtime.1761c322.js"></script><script src="/pu_az/build/scripts.93c71936.js"></script><script src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v3.2&amp;autoLogAppEvents=1" data-async=async data-usercentrics="Facebook Social Plugins" defer></script><script>		document.addEventListener("DOMContentLoaded", function (event) {
			window.awaitConsent('CleverPush', function () {
				var cleverPush = document.createElement('script');
				cleverPush.type = 'text/plain';
				cleverPush.src = 'https://static.cleverpush.com/channel/loader/mMZtCKconZ92MpyFA.js';
				cleverPush.setAttribute("data-usercentrics", "CleverPush");
				document.getElementsByTagName('head')[0].appendChild(cleverPush);
			});
		});
	</script><script>	(function() {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://d.nativendo.de/cds/delivery/init';
		var sc = document.getElementsByTagName('script')[0];
		sc.parentNode.insertBefore(s, sc);
	})();
</script></body><script>			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script></html>